Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Check Engine, Slow Down leuchtet auf


Empfohlene Beiträge

Es findet sich hier im Forum ja bereits einiges an Lesestoff zu dem Thema. Dennoch erlaube ich mir, nachdem mich die Sache nun auch eingeholt hat,¬† hier noch meinen Senf dazuzugeben ūüėČ bzw um Rat zu bitten. Letzten Sonntag war ich mit dem Cavallino (F355 GTS 1995 2.7) unterwegs und nach ca 120 km Fahrt kam es schlagartig zu Leistungsverlust - zum Gl√ľck erst nach einem √úberholvorgang - und um ca 2¬† Sekunden verz√∂gert (!) kam die Meldung "Slow Down 1-4". Also kein Blinken und Vorwarnen, sondern unangek√ľndigte Abschaltung der rechten Bank. Nach gesch√§tzten 30 bis 40 Sekunden war der Spuk dann vorbei und alles lief wieder normal. Nach weiteren ca 25 km wieder Abschaltung, diesmal mit "Check Engine 1-4", kein "Slow Down". Konnte auf einem Parkplatz ausrollen und musste diesmal sicher √ľber 5 Minuten warten, bis der Wagen nach mehrmaligen Startversuchen wieder normal gelaufen ist. Dann ca 80 km "heimgeschlichen" und kurz vor dem Ziel nochmal CE 1-4 und Bankabschaltung allerdings nur ca 10 Sekunden. Ich hab mal das rechte Vescovini Modul im Verdacht - ist allerdings schon ein Gr√ľnes, das seit neun Jahren eingebaut ist. Im Februar wurden im Zusammenhang mit einem ZR-Wechsel Metallkats eingebaut. Die Vescovinis wurden allerdings belassen bzw nicht abgeklemmt. Wurde wohl vergessen...

Ich frage mich jetzt, ob es wirklich nur am Vescovini liegen kann? Slow Down kann ja nur von denen ausgel√∂st werden, oder? Oder ist trotz Metallkats eine √úberhitzung m√∂glich und das Ding hat zu Recht ausgel√∂st? Kann das denn sein? Oder liegts an was ganz anderem? Z√ľndkabel? Z√ľndkerzen? Unverbrannter Sprit im Katalysator?

Ich hab gestern mal beide Vescovinis ausgest√∂pselt und bin eine kleine Runde ca 20 km gefahren, wobei nichts passiert ist. Was ja nichts heissen muss... ¬† Bl√∂derweise leuchtet jetzt auf beiden Seiten Slow Down permanent. Weiss jemand, ob es denn auch beim 355 die M√∂glichkeit gibt, die Slow Down Funktion zu belassen und nur die Zylinderbankabschaltung zu verhindern? Beim 348 scheint es da ein lila Kabel zu geben, welches man daf√ľr trennen muss. Beim 355 hab ich sowas nicht gefunden.

Vlielleicht hat jemand hier eine weiterf√ľhrende Idee zu dem Ganzen? Ansonsten werde ich mal bei Bernd Bayer vorbeifahren. Fahren kann ich ja in dem Zustand, oder ? Sind ca 50 km bis HN

Jetzt registrieren, um Themenwerbung zu deaktivieren ¬Ľ

Nee, ich hab abwesenheitsbedingt in den letzten Tagen da nichts ausprobieren k√∂nnen. Ich w√ľrde die Module ja sowieso am liebsten beide abgeklemmt lassen. W√ľsste nur gerne, ob da irgendwas anderes dahinterstecken kann und - wenn nein - , ob das Abklemmen/Entfernen gefahrlos geht.

cinquevalvole

Wieder anklemmen jedenfalls geht nicht gefahrlos. Bank Abschaltung ist Teufelszeug!¬†ūüė∑

 

Die Birnchen im Cockpit k√∂nnen auch entfernt werden sobald die Kats aus Metall sind. ūüėŹ

 

Hat der 355 auch noch Keramikkats?

Beim 348 zerbröseln diese und setzen manchmal auch die Schalldämpfer oder Kats zu.

Dadurch steigen Gegendruck und Abgastemperatur; infolge dessen dann slow down.

 

Ja, der 355 hat noch Keramik. Meine beiden waren völlig zerbrochen bzw einfach weg. Jetzt sind, wie oben erwähnt 400er Metallkats drin. (Unikat, Fa Seubert Pforzheim)

Es wurde ja alles im Rahmen des ZR Wechsels ausgebaut. Ich denke, das wäre aufgefallen, wenn ein Schalldämpfer zugestopft gewesen wäre...

Seit dem Abklemmen der Vescovinis bin ich 200 km gefahren ohne Probleme ūüôā Ich hoffe mal, das bleibt so... Jetzt muss ich nur noch die bl√∂den Slow Down Leuchten abklemmen.

Was einen F355 mit 2.7er angeht kannst du ja mal den @RobertRS ansprechen weil der hat jede Schraube schon mal in der Hand gehabt.

 

Was das Thema "Blindadapter" angeht so koenntest du in https://www.ferrarichat.com/forum/threads/thermocouples-slow-down-lights-related-cels-and-how-to-conquer-them.378429/ fuendig werden weil wenn du da etwas herunterscrollt sieht man das da einer was zusammen geloetet hat.  Zum Diagramm... ich hab 30sek. gebraucht um zu bemerken das die Amis ja Fahrenheit verwenden.... :)

 

Gruss

Joerg

Abgasklappen? Ist kein Klappenauspuff verbaut. Falls es dennoch irgendwelche Klappen im Auspuff gibt, weiss ich das nicht. Aber w√§re das Problem dann nicht schon unmittelbar nach Motoraus- und - einbau aufgetaucht? Im Moment glaube ich doch eher an einen Vescovini Fehlalarm. Dennoch Danke f√ľr die Anregung.

  • 2 Wochen sp√§ter...

Ich m√∂chte mich hier mal anh√§ngen bevor er zur Werkstatt geht. Seit mehreren Jahren hat die Lampe¬†immer mal wieder kurz aufgeflattert oder selten mal kurz geblinkt so f√ľr ne Minute. Alles sehr selten (2-3 mal pro Jahr) weswegen ich mir auch keinen Kopf gemacht habe.

Seit 3 Tagen blinkt die "slow down" aber durchgehend ohne das ich irgendeine Ver√§nderung im Fahrverhalten feststelle. Sie blinkt schon sobald ich den Motor starte und h√∂rt auch nicht auf. Aber abgeschaltete B√§nke oder Probleme im Leerlauf hat er nicht wie hier schon oft beschrieben. Hat daf√ľr jemand zuf√§llig eine Erkl√§rung? Ich w√§re dankbar. Zur Info noch ist ein 99 er also 5.2.

Danke vorab!

vor 12 Stunden schrieb Capristo Exhaust:

Ist die Abgasklappe offengebunden worden?

ne eigentlich nicht zumindest nicht wissentlich.

 

@blox79: denke nicht zumindest nicht in den letzten 6 Jahren bei mir.

 

kurzer Nachtrag: Ich fahre den eigentlich immer sehr human und größtenteils im Automatikmodus da ich nur kurze Strecken zur Arbeit habe. Jetzt hab ich den gestern mal kurzzeitig befeuert und siehe da die Lampe ging teilweise ganz aus bzw. flackerte nur etwas und als ich vom Gas ging (weil eine Ortschaft kam) fing sie sofort wieder an zu blinken.

 

Marcel

Die blöden und völlig sinnlosen Dinger abklemmen - Cockpit hochklappen (unten links und rechts Kreuzschlitzschrauben lösen) - Kontrollbirnen rausziehen - fertisch:

 

Nie mehr Probleme!

 

ūüėČ

  • Haha 2
Capristo Exhaust

Gutenmorgen

 

auf keinen Fall die Steuerger√§te abklemmen! die √ľberwachen die Temperatur von den Kat¬īs..

 

wenn die Slown down Leuchte angeht ist eine erh√∂hte Temperatur da ( bei den ersten Steherger√§te kam schonmal vor dass sie feuchtigkeit gezogen haben, die wurden verbessert) nicht immer auf den Steuerger√§te schiben.. nur weil sie der zweck erf√ľllen wof√ľr sie eingebaut wurden.

 

wenn die Leuchte angeht k√∂nnte es¬† ein Zeichen daf√ľr dass dei kr√ľmmer kaputt sind, durch die risse wird zus√§tzliche Sauerstoff eingezogen.. die abgase erziehlen h√∂here Temperaturen.... gleiche effekt im kalten¬† zustand (bis ca. 60-65 Grad)wird Sauerstoff eingeblasen um die Katalysatoren schneller auf temperatur zu bringen.

 

weiterer Grund k√∂nte sein¬† wenn die Klappe am beipass nicht mehr funktioniert .. offen fixiert... wurde fr√ľher gerne gemacht.... dadurch werden die Abgase r√ľckw√§rts angesaugt und es entsteht eine √ľberhitzung.... meistens wird dann die √ľberhitzung bei normale Fahrt angezeigt.. nicht unter volllast.. denn da l√§uft der Motor fetter .

 

Tony

  • Gef√§llt mir 2
vor 2 Stunden schrieb marcelno1:

 

@blox79: denke nicht zumindest nicht in den letzten 6 Jahren bei mir.

Hallo Marcelno,

ich hatte bei meinem 355er vor Jahren auch die Thematik, dass die Slowdown Leuchten sporadisch flackerten. Auch direkt nach dem Strarten und einige Km fahren. Ich habe dann¬†die Vescovinis gepr√ľft,¬†das alte schwarze gegen ein neues mit gr√ľner F√ľllmasse getauscht und dann die Thermof√ľhler noch erneuert. Seit da ist Schluss mit angehender Warnleuchte.¬†

 

Abklemmen w√ľrde ich nichts, wie Toni Capristo bereits geschrieben hat.

 

Gr√ľsse Blox

  • Gef√§llt mir 1

hallo@all und vielen dank f√ľr die Hinweise werde den dann mal in die Werkstatt bringen denke ich warte aber noch 2 Monate dann ist das¬† Wetter f√ľr die Diva eh vorbei.

Oder sollte ich damit nicht mehr fahren? Er macht ja keine zicken!

 

Marcel

Ja dann mess halt die Temperatur! Wie soll man denn im Kaffeesatz lesen koennen obs Kontaktprobleme sind weil es nach 25Jahren vergammelt ist oder das System das macht wo fuer es gemacht worden ist und zwar dich warnen wenn es ein Problem gibt.

 

Kauf dir so ein IR Thermometer und dann weist du es.

 

Gruss

Joerg

Nochmal:

Slow down zeigt die √úberhitzung der Katalysatoren an, sonst nichts.

Da gibt es keine Vorwarnung; das System schaltet einfach eine Bank ab, um dem Fahrer die M√∂glichkeit zu nehmen es zu √ľbertreiben.

Fährt man zu häufig im Renntempo, dann werden die Kats zu heiss und verformen sich bis hin zur Verstopfung des Kat-Systemes.

Und das wiederum heisst, da√ü Kr√ľmmer und vor allem die Auslassventile √ľberhitzt werden. => teurer Spass.

Wenndeine kats schon auf Metall geändert wurden, dann ist diese Gefahr wohl gebannt.

Allerdings weiss das System nichts vom Wechsel und regelt weiterhin, als ob Keramik verbaut wäre.

Wenn slow down nun ein- oder zweimal aufgetreten ist, dann sehe ich noch keinen Grund zur Sorge;

es ist wahrscheinlich die Folge eines Bleifußes.

Wenn es zuk√ľnftig h√§ufiger auftritt, dann ist das ein Zeichen, da√ü etwas nicht stimmt.

Weiter oben wurde ja schon einiges an möglichen Ursachen genannt (kann dann aber auch am Fahrer liegen).

Ich w√ľrde jetzt erst mal weiterfahren, und im Falle weiterer slow downs einfach mal analysieren, wie die Fahrweise zuvor gewesen ist.

Ich unterstelle hier, daß Du jedesmal vorher etwas flotter (hohe Drehzahlen) unterwegs warst.

 

hi Kurt, neben nicht die geht aus wenn ich flotter fahre! 

Sie geht bereits vor dem Start an und da kann der nicht zu heiß sein und abschalten macht er auch nicht. er hat eben keine Fahrbeeinflussung. Blinkt einfach nur konstant bei gemäßigter Fahrweise vom Anfang bis Ende der Fahrt ausser wenn ich gas gebe dann geht die mal aus oder flackert leicht.

 

Egal! werde nur kurze Strecken fahren und nur das (un)n√∂tigste und dann im Winter pr√ľfen lassen. hab ja dank den Kommentaren einige M√∂glichkeiten bekommen an was es liegen kann bevor alles ausgebaut wird was dann teuer wird.

 

Danke nochmal!

Capristo Exhaust

ist es wirklich so kompliziert ??? √ľberpr√ľfe ob die Abgasklappe fixiert wurde!!! wie du sagst... bei flotte Fahrt ist nichts.... eben weil er Fetter l√§uft und k√ľhlere abgase hast.

bei normale Fahrt regelt die Sonden das gemisch dass es magerer läuft.

 

entweder √ľberpr√ľfst du die Klappe oder irgendwann wird es teuer! wenn es nicht schon zu sp√§t ist.

  • Gef√§llt mir 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingef√ľgt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten r√ľckg√§ngig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • √Ąhnliche Themen

    • Werte Ferraristi,
       
      ich mag mich kurz bei euch vorstellen. Mein Name ist, zumindest hier, Will, ich bin 50 Jahre alt und lebe im Ruhrgebiet. 
       
      Ich komme eigentlich aus dem Porschelager, muss aber gestehen, dass der F355 f√ľr mich eines der sch√∂nsten und stimmigsten Fahrzeuge ist, mit Sicherheit aber ,einer der sch√∂nsten Ferrari.¬†
       
      Ich w√ľrde den Schritt bald gehen wollen und mir einen zulegen, da der Markt momentan einige f√ľr mich interessante Fahrzeuge hergibt.¬†
       
      Jetzt lacht bitte nicht, die Geschichte hängt bei mir zunächst an einem Probesitzen. Ich bin 1,93m und habe zu dem Thema glaube ich schon alles gelesen. Von "geht gar nicht" bis "kein Problem" war alles dabei. 
       
      Wir waren praktisch schon auf dem Weg zu "Stradale Vintage Cars" bei Roermond, als uns der aktuelle Lockdown wieder einen Strich durch die Rechnung machte. Also war es wieder nichts, mit dem Probesitzen.
       
      Bevor ich euch mit dem Aufkochen bereits durchgekauter Themen nerve, m√∂chte ich erstmal feststellen, ob ich meinen Traum weiter verfolgen kann oder ob es einer bleibt. Nur f√ľr meine Freundin w√ľrde ich n√§mlich keinen Spider kaufen¬†ūüėĄ
       
      Nun meine, f√ľr einen Neuling unversch√§mt klingende Frage an euch; W√§re jemand bereit, mich im Gro√üraum Ruhrgebiet in seiner Diva mal Probesitzen zu lassen? Ich w√ľrde mich wahnsinnig freuen, wenn mir jemand die Gelegenheit geben w√ľrde. Ansonsten muss ich doch noch warten, bis die H√§ndler wieder √∂ffnen.
       
      Ich freue mich auf Beitr√§ge von euch, auch ruhig noch einmal zur Stellungnahme der K√∂rpergr√∂√üe (1,93, schlank, Verteilung Beine zu Oberk√∂rper in etwa 50/50)¬†‚ėļÔłŹ
       
      Seit gegr√ľ√üt und allzeit knitterfreie Fahrt mit euren Diven
       
      Will 
    • Hallo Zusammen,
       
      Ich hatte heute ganz komischen Vorfall mit meinem Auto (348 TB, Baujahr 1992).¬†Ich bin mit meinem Auto ganz normal gefahren(15 km Autobahn, ca. 15 km Landstra√üe und bisschen Stadtverkehr, ca. 4 km oder so) dann als ich in der Stadt an einem Ampel zu halt kommen wollte, ist der Motor pl√∂tzlich einfach kurz vor dem Stopp ausgegangen. In Armaturenbrett war Batterie Zeichen in rot zu sehen. Als ich versucht habe Motor neue zu starten, ist ganz rechts "!" Zeichen in Rot geleuchtet¬†und der Motor ist nicht angesprungen. Der Anlasser hat auch nicht funktioniert. Die ganze Elektronik hat normal funktioniert. Ich habe ca. 15 Minuten mehrmals versucht Motor neu zu starten aber ohne Erfolg. Dann ca. 20 Minuten sp√§ter als ich das nochmal versucht habe, h√∂re ich ein klick aus dem Motor Raum (aber Motor ist nicht angesprungen). Direkt danach habe ich normal versucht und der Motor ist sofort angesprungen und normal gelaufen. Wisst ihr vielleicht, was das sein k√∂nnte? Ist da irgendein Bauteil zu hei√ü geworden und musste abk√ľhlen?
       
      Danke f√ľr eure Hinweise
       
      P.S: Was vorher (ca. 15 Minuten vor dem Vorfall) komisch war, Die Heizung ist plötzlich ausgegangen und dann als ich die wieder angemacht habe ist die wieder ausgegangen. Aber dann normal funktioniert.
    • Hallo,
      ich habe da mal ne Frage, mein Mechaniker ist im Urlaub.. na klar...¬†ūüėÄ
       
      so das Handbuch gewälzt, die Lampe siehe Bild Bremswarnlicht blieb konsequent an,
      Bremfl√ľssigkeitspegel sieht eigentlich gut aus. war sowieso gerade eben in der Inspektion, vor 400km
       
      Das Bremsen selber ging sehr gut, die Handbremse war auch nicht angezogen.
       
      nach 50km Fahrt habe ich ihn aber lieber abgestellt in der Garage.

      Ich habe ein ABS Fahrzeug, was kann das sein.. ? 
       
      Gruss und Danke im Voraus
    • Hi Leute,
       
      heute ist  mein F355 aus der Schweiz bei meinem Händler Eberlein eingetroffen.
       
      Gekauft bei B.I Collection in der Schweiz 
      Abwicklung √ľber Ferrari Eberlein
       
      Kurz zum F355
      Baujahr 1996
      Schweizer Auslieferung 
      Handschalter 
      Rosso Corsa 
      Leder Sabbia
      Verdeck Schwarz
      36.000 KM
      Scheckheft: ohne L√ľcken / immer Ferrari Dealer¬†
      Frischer Service und Zahnriehmenwechsel
       
      Auf den Bildern ist noch mein 328 GTS zu sehen.
       
      Riesendank an alle hier¬†f√ľr den Support ohne euch h√§tte ich¬†
       
      1. Zuviel ausgegeben
      2. Falsches Modell gekauft 

      Und last but not least RIESENDANK an BWQ f√ľr special support¬†
       
      Gruß 
       
      bat
       







    • Hallo Zusammen,
       
      ich besitze seit ca. 3 Jahren einen 348 TB (Baujahr 92). Es taucht ab und zu ein Problem, was nach dem Service (Z√ľndkerzen Austausch, √Ėlwechsel, Luftfilter Wechsel ) f√ľr gewisse Zeit/paar Monate verschwindet. Sagen wir so f√ľr ca. 1000-1500 km ist das Problem weg. Ab dann kommt das h√§ufiger vor. Ich fahre so 2000-3000 km mit dem Wagen im Jahr. Und vor dem Service ist das Problem am schlimmsten. Also kommt mindestens ein bis dreimal w√§hrend Fahrt so was vor.
       
      Ich kann das Problem so beschreiben: Der Motor verliert gef√ľhlt Leistung, als ob der Probleme mit Luft saugen h√§tte . Man h√∂rt auch deutlich das etwas nicht stimmt und dann nach paar Sekunden ist alles wieder ok/normal. Wenn das Problem auftaucht, sind die¬†Drehzahlen √ľber 4000. Es passiert sporadisch und vor allem wenn man schon lange unterwegs ist. Also wenn der Motor kalt ist, ist sowas nie passiert.
       
      Werkstatt meint, es könnte was mit Luftmassenmesser sein. Aber wieso verschwindet dann das Problem nach dem Service direkt? Liegt es an etwas ganz einfaches, wie Luftfilter vielleicht?
       
      Danke euch f√ľr Hinweise im Voraus

×
×
  • Neu erstellen...