Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'motor'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
  • Off-Topic Diskussionen
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

119 Ergebnisse gefunden

  1. Guten Tag Allerseits Das Problem wurde hier schon in diversen Threats besprochen aber nirgends gab es dann einen Bericht was nun das Problem war wie und ob es gelöst wurde und was die Kosten sind. Autobahn und Ausserorts kein Problem. Stadt und Dorfverkehr wie auch Stop and Go (zuerst nur im mauellen Mode dann auch im auto Mode) "Slow Down" Anzeige (orange) meistens im 2. Gang, lässt sich nicht mehr schalten, fällt dann beim Anhalten oder ganz langsam fahren in "N" und das wars, nix geht mehr. Ausschalten, warten, einschalten und gut ist, für die nächsten 3 Minuten. Sehr peinlich in der Stadt Zürich und auch gefährlich! Was ich hier bisher gelesen habe deutet auf F1 Drucksystem hin. Undicht oder Luft, oder Magnetventil. Liege ich da richtig? Die die das Problem hatten: Könntet ihr mal über den weiteren Verlauf (Ursache, Reparatur..) berichten? Ach ja: F1 Pumpe ist neu! Alles original. Habe lediglich die Unterdruckschläuche an den Klappen abgezogen bis ich die Capristo Steuerung montiert habe. Danke und Gruss vom Zürichsee Pascal
    • 7 Antworten
  2. rx7cabrio

    Gallardo streikt....

    Hallo zusammen, folgendes Problem, heute eine kleine Tour gemacht (Gallardo 500PS Bj. 2004), alles gut gewesen. Auf dem Rückweg, kurvige Landstraße mit etwas Bodenwellen, in einer Kurve relativ flott ca. 180, kurzzeitig etwas abgehoben, genau in dem Moment nichts mehr, als hätte man den Schlüssel abgezogen bzw. rumgedreht oder der Sprit wäre leer. Keine Gasannahme mehr, Motor quasi aus, nur noch ausgerollt. Anlasser dreht, Auto springt aber nicht an. Jemand ne Idee? Vielleicht irgendwo durch die Bodenwelle ein Kabel abgegangen? Vielen Dank schon jetzt! Viele Grüße Sascha
    • 18 Antworten
  3. larskriegl

    K-Jetronic überprüfen

    Hallo, kann mir bitte jemand sagen, wo ich die K-Jetronic von meinem US 1981 308 GTSi überprüfen lassen kann? Raum München wäre gut aber weiter weg ist natürlich auch kein Problem. Vielen Dank Lars
    • 7 Antworten
  4. Na da will ich meinen 328er hier auch mal verewigen ...und der auf Einzeldrosselklappen umgebaute Motor dazu (315 PS). Gebaut habe ich ihn in den Jahren 90'ern - und er fährt noch immer bestens!
    • 32 Antworten
  5. Wiesel 43

    Hilfe, mein MF3 hat heftige Vibrationen

    Hallo, nach langem hin und her hatte ich mich ja entschlossen bei meinem MF3 mit immerhin 214 tkm die Pleuellager auf Verdacht wechseln zu lassen. Ich habe ihn extra einer Firma anvertraut welche auf M-Motoren spezialisiert sind. Folgendes wurde in der Werkstatt durchgeführt: Vanos überprüft und die Dichtungen an den Magnetventielen erneuert Pleuellager gewechselt, dazu musste die Kardanwelle incl. Hardyscheibe sowie das Getriebe ausgebaut und der Motor gelöst und leicht angehoben werden, dass Differenzial wurde nicht gelöst. Hardyscheibe erneuert Getriebeöl und Differenzialöl erneuert Danach wurde alles wieder zusammengebaut und bei der anschließenden Probefahrt zeigte sich, dass der Wiesel ab ca. 100 km/h anfängt extrem zu vibrieren. Wenn man auskuppelt bleibt es gleich was mich schon mal Motor und Getriebe ausschließen lässt, müsste ja ansonsten nachlassen. Ich vermute das beim Zusammenbau irgendetwas nicht richtig montiert wurde ( Hardyscheibe, Getriebehalter, Getriebe, Motor, Kardanwelle oder was auch immer). Der Werkstattleiter kann es sich zunächst nicht erklären und sie wollen der Sache nun morgen auf den Grund gehen. Hat eventuell einer von Euch eine Idee woran es liegen könnte? Für Tipps wäre ich sehr dankbar 🙏 Hoffentlich finden Sie bald das Problem, ich möchte in 10 Tagen zu einer größeren Italientour starten, so aber nicht. Ürrigens sahen die Pleuellager noch top aus und hätten nicht getäuscht werden müssen, aber hinterher ist man immer schlauer. Liebe Grüße, Bernd
    • 12 Antworten
  6. Hallo zusammen kann mir jemand weiterhelfen? Mein California hat hin und wieder folgende Fehler alle miteinander, Defekt Manettino, Defekt AVH-Anlage, Defekt CST-Anlage gefolgt von Defekt Motorkontrollsystem. Motor abstellen warten und wieder starten dann ist alles wieder io. Ferrari Werkstatt findet nichts. Die Fehler kommen jedoch nicht immer. Habe die Batterie am Original Ladegerät. Das Klimabedienteil wurde mal getauscht. Danke für eure Infos
    • 11 Antworten
  7. Erprobungsträger

    Ferrari 458 singt und summt bei niedrigen Drehzahlen

    Hallo Zusammen, mein Italia scheint wirklich eine Diva zu sein ... bereits seit knapp 2 Jahren singt sie sehr gerne bei niedrigen Drehzahlen - das Geräusch klingt fast so wie das Summen, welches durch die gerade Verzahnung beim Rueckwaertsgang ausgelöst wird. Was mir aufgefallen ist: schlägt man die Lenkung komplett bis auf Anschlag ein, so ändert sich das Geräusch leicht. Der Italia hat noch die Powergarantie, aber Ferrari möchte zunächst das Hydrauliköl der Servopumpe wechseln und schauen ob es besser wird (knapp 500 EUR), erst dann soll ein Garantieantrag gestellt werden der entweder bewilligt oder nicht bewilligt werden kann. Da wir hier so viele User mit tiefem technischen Verständnis haben ( @tollewurst liest du mit? ) hatte ich gehofft dass jemand von Euch etwas Licht ins Dunkle bringen könnte und ich mir womöglich einen Rattenschwanz an ueberfluessigen Reparaturen spare. Erkennt ihr das Geräusch wieder? Hat euer Italia das eventuell auch? Und könnt ihr euch einen Reim auf die Abhängigkeit vom Lenkanschlag machen? Ich bedanke mich ganz herzlich schonmal im Voraus fuer eure Hilfe. Mit guten Kopfhörern sollte das Geräusch auf dem Video hier eigentlich ganz gut zu hören sein:
    • 13 Antworten
  8. AC/DC_Gallardo

    Superleggera 530PS Anfahrdrehzahl zu hoch

    So liebe Freunde, jetzt komm ich auch mal mit einem technischen Problem und hoffe auf die Profis hier Gallardo Superleggera 530 PS, ausgelesener Kupplungsverschleiss bei 21'000km = 18%, jetzt bei 33'000km = 40% Anfahrdrehzahl lag immer so zwischen 1600 und 1900 Umdrehungen, so müsste es meiner Meinung nach auch in etwa sein. Vor 2 Wochen in die Werkstatt für Jahresservice, bei Abholung Anfahrdrehzahl ca. 3500 - 4000 U/min, im 3. Gang unter Volllast rutschende Kupplung. Auto wieder hingestellt, Werkstatt macht Steuergeräteflash, Update und lernt alles (was auch immer) neu an. Jetzt Anfahrdrehzahl ca. 2200-2800 U/min, nach Rücksprache mit der Werkstatt ca 700km gefahren, die Kupplung lernt sich über einige Km neu an, dann müssts wieder passen. Ende der Geschichte: Nein, es hat sich gar nix angepasst, Anfahrdrehzahl immernoch zu hoch und nach meinem Gefühl sind die Schaltvorgänge im Sportmodus auch nicht mehr ganz so knackig. Auto steht nun wieder in der Werkstatt, die haben aber aktuell keine wirkliche Idee, wo das Problem liegen könnte und wollen auf gut Glück mal Getriebe runternehmen. Hat hier einer der Profis einen Vorschlag oder eine Idee, wo man ansetzen könnte? Wäre super, danke im Voraus Gruss Roman
    • 13 Antworten
  9. 15wiesmann12

    Motoröl für BMW M Motor 321 PS

    Hallo an alle, möchte nur mal kurz anfragen, welche Öle ihr in euren MF 3 312 PS Motoren fahrt? (10W -60, 10W-50?) Ich möchte bei meinem Z3 M-Roadster Bj 1997 321 PS ca 200.000 km einen Ölwechsel machen und bin mir unsicher, welches Öl ich nehmen soll. Aufgrund der hohen Laufleistung möchte ich kein vollsynthetisches Öl verwenden , da mit Undichtigkeiten diverser Dichtungen zu rechnen ist. Danke für eure Antwort . Liebe Grüße Michael
    • 53 Antworten
  10. Stas997

    Rauschen vor dem Start

    Hallo zusammen, haben folgendes Problem: Bevor ich meinen Porsche starten möchte, kommt ein lautes rauschen aus dem Boxen, ca 10 Sekunden, dann starte ich den Porsche und das Radio funktioniert nicht, dann mache ich den Porsche aus und wieder an, danach funktioniert alles super. Bitte um HILFE, laut Diagnose alles gut, Fehler frei! Verbaut BOSE System. MFG
    • 1 Antwort
  11. Hallo Ich habe leider nichts passendes hier gefunden. Ich weiß schon das alle 3 Jahre oder 40.000 km der Zahnriemen gewechselt gehört, aber bei einer Fahrleistung von 2000km im Jahr würde ich auf einen Intervall von 5 Jahre dentieren, was sagt ihr dazu?
    • 9 Antworten
  12. Wolly 108

    Mini Cooper S Motorprobleme

    Hallo zusammen; meine "Holde" hat seid Neuestem auch Probleme mit Ihrem Mini Cooper S N18 184 PS aus 03/2018. Anspringen tut er ohne Probleme - jedoch stottert er stark -mit Fehlzündungen- beim Beschleunigen. Gibt man nur zart und gemächlich Gas, gibt´s kein Ruckeln oder Fehlzündungen. Dann läuft er auch ohne Probleme 160 km/h mit 1/3 Gaspedalstellung. Wenn man etwas zu lange mit "Stottern" fährt geht er in den Notlauf und Speichert folgende Fehler ab: Saugrohrtemperatursensor stromseitig; habe ich bereits erneuert - Fehler bleibt. Fehlzündungen Zylinder 4 ; Zündkerzen erneuert, Zündspüle/Stecke durchgetauscht Fehler bleibt und wandert nicht mit Kühlmitteldrucksensor ; ???? Kann mir jemand bitte einen Tip geben. Gruß Wolly #108
    • 12 Antworten
  13. Hallo! Ich habe das Problem das mein 456er nur auf 6 Zylinder läuft. Die linke Bank läuft komplett nicht mit, Zündfunke ist da. Benzin bekommt er wohl auch da es aus den linken Auspuffrohren nach Benzin richt. Wenn er eine Zeit von der Batterie getrennt wird läuft er auf allen Zylindern. Meine vermutung Steuergerät hängt sich vielleicht auf. Wer kann mir helfen? Viele Grüße
    • 11 Antworten
  14. Hallo zusammen Gestern als ich den Aventador anlassen wollte, merkte ich beim Kaltstart, dass der Sound nicht wie gewöhnlich kräftig war. Nun beim einlegen in den ersten Gang, Gaspedal gedrückt und dann fast KEINE Leistung. Einfach plötzlich aus dem nichts. Bin weiter voll auf Gaspedal geblieben (um 3m vorwärts zukommen) da taucht die meldung „Kupplung überhitzt“ auf. Auto in Leergang ca. 1minute gelassen dann weiter auf die Strassen. Die Leistung war etwas besser als direkt beim Start, jedoch noch niergends zu vergleichen wie vorher als noch alles OK war. Aufgefallen ist mir noch, dass beim Rückwärtsfahren (ebener Strecke) fast nichts geht. Das Rückwärtsfahren beim ausparken war irrsinnig mühsam. Meine Frage, ist Euch sowas auch schon mal passiert, habt Ihr irgentwelche Erfahrung? Vielen Dank
  15. F40org

    308 GTB/GTS mit V12-Motor

    Vor einiger Zeit geisterte solch ein 308er auch mal durch den deutschen mobile.de-Markt. Weiß jemand etwas über den Verbleib dieses Fahrzeuges?
    • 30 Antworten
  16. Il Grigio

    Leistungsdaten des Ferrari 458

    In allen Tests, die ich so gesehen habe (z.B. auto motor und sport Heft 22/2011, Seite 58) oder auf youtube der sportauto Supertest bei 0:34, wird die Leistung des 458 mit 570 PS angegeben. Im Kfz-Schein stehen ja keine PS, sondern kW. Der Umrechnungsfaktor von kW zu PS ist 1,36. 100 kW ergeben somit 136 PS. Die 570 PS des 458 müssten also 419 kW entsprechen, siehe hier: Zum vergrößern Bild anklicken In meinem Kfz-Schein stehen 416 kW, was 566 PS entspäche, siehe roter Kreis. Zum vergrößern Bild anklicken Wurde da mal was geändert oder hat sich bei den Testern ein Fehler eingeschlichen und einer schreibt vom andern ab? Pfeif auf 4 PS, aber runden die Herrschaften gerne auf oder was ist der Grund? Neugierige Grüße Michael
    • 7 Antworten
  17. royal2000

    SLS AMG - Starkes Ruckeln beim Anfahren

    Guten Morgen zusammen, wenn ich meinen SLS im Automatik - Modus (Einstellung 'C') fahre, habe ich sehr oft beim anfahren ein starkes Ruckeln / Holpern, wenn das Auto vom 1. in den 2. Gang wechselt - fühlt sich in etwa so an, wie meine ersten Fahrstunden zu zeiten der Führerscheinlehre :-) Nun war ich beim freundlichen zwecks der 1. Inspektion (1.500km, Getriebeöl wechseln), dieser sagte mir, nach Rücksprache mit dem Werk, dass dies normal sei bei dem Wagen, was ich mir aber kaum vorstellen kann. Können andere SLS Fahrer in diesem Forum dieses "Phänomen" bestätigen oder handelt es sich, wie von mir vermutet, bei mir um einen Defekt ? Viele Grüße
    • 20 Antworten
  18. Bims

    Einspritzdüsen Magneti Marelli

    Guten Abend die Herren, ich habe mich eben auf dieser Plattform angemeldet da ich dringend Einspritzdüsen für einen Maserati Biturbo / E222. suche. Bei meinem Wagen wurde eine Einspritzanlage der Firma Magneti Marelli verbaut. + hat jemand solche Einspritzdüsen, oder + einen Tipp woher man solche bekommen kann. + Diese Einspritzanlage wurde mit Sicherheit auch in anderen Autos verbaut, weiß jemand in welche? Vielen Dank schon mal für evtl. Info´s Beste Grüße, Bims
    • 6 Antworten
  19. Hallo Leute, ich hatte letztes Jahr das Glück, einen Riss im vergammelten, porösen Kühlmittelschlauch unter dem Asaugkrümmer "rechtzeitig" zu bemerken. Ich hab dann den Schlauch am Anschluss etwas gekürzt und erneut mit einer Schelle angebracht. Aber die Leitung ist definitiv tauschwürdig- und vermutlich nicht die einzige, die seit 30 Jahren gealtert und somit porös ist... Meine Frage: hat jemand schon mal die Schläuche getauscht und dibt es da Erfahrung mit "welche Neuen nehmen", und "welche Alten tauschen" und ist das recht kompliziert? Vielen Dank im Voraus, Christian
    • 15 Antworten
  20. Hallo zusammen. Ich wäre Euch echt dankbar, wenn einer mal ein Bild machen könnte, wo genau ich die Motornummer vom 488 GT finden kann. Das Handbuch lässt sich dazu ja leider nicht aus... Besten Dank im Voraus Olli
  21. CorradoDave

    Motorraumbeleuchtung Codierung

    Hallo, bei meinem R8 geht die Motorraum Beleuchtung nach dem ziehen des Schlüssel für ca. 3 Sekunden an und dann aus. Im KI gibt es bei mir nur das Menü Aussenbeleuchtung -> Coming Home In der Anleitung steht jedoch das die Zeit im Leaving Home umgestellt werden muss. Hab dann mal mit VCDS nachgeschaut und gesehen das das Bit Motorraumbeleuchtung über Ausgang Seitenblinker rechts aktiv. gesetzt ist, weiß jemand die Bedeutung davon? Oder eine Lösung? Danke
    • 4 Antworten
  22. Liebe Gemeinde, weiß jemand, was der Unterschied zwischen den verschiedenen Leistungsstufen bei den V10 Motoren ist? Einfach nur gedrosselt, oder unterschiedliche Komponenten? R8 mit 540ps R8 plus mit 610ps ( = Huracan Motor 1:1?) Huracan mit 610ps Hintergrund: Ich bekomme einen 540ps R8 und frage mich nun, wie aufwendig es sein wird, auf 610ps+ zu gelangen. Herzlichen Dank im Voraus und liebe Grüße Manuel
    • 12 Antworten
  23. mm_spawn

    BMW M3 E92 Motorschaden

    Hallo Zusammen, ich hatte vor ca. 6 Wochen einen Motorschaden bei meinem M3 E92 und möchte euch an meinen Erfahrungen teilhaben lassen. Ich habe den M3 als Neuwagen im Nov 2007 ausgeliefert bekommen und habe bis zum Motorschaden ca. 115t km gefahren. Das Fz. wurde immer bei BMW gewartet und natürlich schön Warmgefahren bevor es mehr wie 3.000 U/min gesehen hat. Nach einem kurzen Stau war auf der Autobahn freie Fahrt und ich habe bis ca. 280 km/h beschleunigt, dann hat er plötzich deutlich an Leistung verloren und kaum noch an Geschwindigkait zugelegt. Daraufhin habe ich ihn bis ca. 120 km/h ausrollen lassen und konnte dann ein metallisches klackern im Motorraum hören. Also mit ca. 80 km/h weiter gefahren und an der nächsten Raststätte raus. Bei Standgas und offenem Motorraum war das Geräusch nun deutlich zu hören. Der BMW Service ist dann nach ca. 1h gekommen und hat mich zum nächsten Vertragshändler geschleppt. Die Diagnose nach einem Tag war: "Höchst warscheinlich Motorschaden, da Metallspähne im Öl sind." Der Motor wurde also nicht geöffnet. Der Händler hat auch gleich eine Kulanzanfrage bei BMW gemacht mit dem Ergebnis, dass ich 30% Rabatt auf einen Austauschmotor bekomme, was dann 17.500 EUR für den Motor plus 2.500 EUR für Einbau u. co. wären macht in Summe 20.000 EUR Schaden bei einem Auto das gerade mal 115t km drauf hatte. Da ich schon bei meinem M3 E46 bei ähnlicher Laufleistung einen Schaden am Ventiltrieb mit ca. 10t EUR hatte wollte ich das so nicht auf mir sitzen lassen und habe einen Brief an BMW geschrieben, mit genau dem selben Ergebnis -> 20k EUR. was bei einem Fahrzeug mit diesem Alter fast ein wirtschaftlicher Totalschaden ist. Da ich den M3 aber noch nicht in die Presse fahren wollte habe ich mal mit einigen Tunern und Motorsport Spezialisten gesprochen, die mir gesagt haben, dass sich bei meinem Motor vermutlich die Kurbelwellenlager verabschiedet haben, was wohl ein bekanntes Problem sei. GPower z.B. hat gesagt, dass sie ihren Kunden empfehlen die Lager bei 80t km tausche zu lassen, was ca. 3t EUR kostet. Da frage ich mich, warum steht das nicht im BMW Serviceplan. Ich meine bei einem Auto für fast 100t EUR kann man ja mal nach 80t EUR etwas Investieren, damit die Kiste zuverlässig weitere 80t packt, oder? Nach diversen Telefonaten und Recherchen bin ich dann auf die Firma kk Automobile http://www.kk-automobile.de/ gestossen. Herr Krüger hat mir einen gebrauchten M3 Motor mit ca. 35t KM aus 2010 zu einem Kurs von 10t EUR inkl. Einbau und Abstimmung auf dem Prüfstand angeboten. Also, Auto hinschleppen lassen. Das Erhebnis waren nach der optimierung der Elektronik ca. 430 PS von zuvor ca. 405 PS bei der EIngangsmessung. Da der M3 adaptive Kennfelder hat, die sich selbst optimieren und stetig weiter lernen schätzt Herr Krüger, dass ich nach 5.000 km ca. 450 PS haben werde. Und in der Tat fühlt sich der Motor schon nach ca. 1.500 km deutlich stärker an wie direkt nach der Abholung. In Summe ist diese Leistungssteigerung zwar nicht spektakulär, fühlt sich aber viel besser an wie zuvor und mach viel Spass. Der Motor dreht viel aggressiver hoch und hat ab 3.500 u/min ein viel satteres Ansprechverhalten. Das wirklich spektakuläre an der neuen Abstimmung ist, dass ich nun auf meiner täglichen Strecke ca. 1-2 L weniger Sprit verbrauche. Liegt vermutlich daran, dass das Gemisch nun magerer in den unteren Drehzahlen eingestellt ist. So weit so gut. Das war mein Erfahrungsbericht. Am Ende muss ich sagen, dass der kommende neue M3 ein wirklich extrem geiles Auto werden muss bevor ich mir nochmal einen kaufe. LG, Marco
    • 22 Antworten
  24. Ich suche eine Firma die am Motorsteuergerät individuell den Datansatz bearbeiten kann. Kein standart Tuning !! Der gesuchte Kreis wo ich anfragte sagen alle, das sie die Datensätze einkaufen was schon bearbeitet wurde und die Tuner es nicht ändern können und somit ist mein suchfeld begrenzt, darum ihr unverbindlich nachgefragt. Würde mich freuen auf Infos. Danke Um welches Fahrzeug es hier geht ist egal, es geht darum welche Firma es macht in Deutschland.
    • 6 Antworten
  25. helmut2

    Zahnriemenantrieb lagern

    Ich bin gerade dabei bei meinem 308 GTS Bj. 79 den Zahnriemen zu erneuern. Ich würde aber auch gerne die Zahnriemenantriebswellen lagern. Ist es möglich, wenn man die Stehbolzen raus dreht den Deckel abzunehmen und die Wellen zu lagern, und bringt man es nachher auch wieder dicht? Sollte es möglich sein, gibt es noch etwas auf das man acht geben muß? Ich hoffe ihr könnt mir helfen. Gruß Helmut
    • 31 Antworten
×
×
  • Neu erstellen...