Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'motor'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
  • Off-Topic Diskussionen
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • DD-Racings DD-Racing Diskussionen

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

144 Ergebnisse gefunden

  1. Liebes Carpassion Forum, Nach langer Suche habe ich endlich meinen Traumelfer gefunden. Ein 964 Carrera 2 Cabrio in Tripleblack. Nach längerer Standzeit wird nun der große Service inkl Ventilspiel etc gemacht. Das Auto steht in der Nähe von HH. Ich würde das Auto, zum kennenlernen, gerne selber nach Südfrankreich überführen. Meint ihr das ist eine gute Idee, oder sind zum Anfang knapp 2000km in 2 Tagen zu viel. Mit meinem T5 Cali mach ich das an 1 Tag 😉 Grüße aus Südfrankreich Christian
    • 16 Antworten
  2. der yeti

    Formel 1, 2- oder 4-Takt?

    hi. mein lehrer hat heute gesagt das ein formel 1 auto ein 2 takt motor hat. stimt dass oder nicht ?? kan ich mir aber nicht forhstellen. gruss aus belgiën
    • 36 Antworten
  3. Wolly 108

    Mini Cooper S Motorprobleme

    Hallo zusammen; meine "Holde" hat seid Neuestem auch Probleme mit Ihrem Mini Cooper S N18 184 PS aus 03/2018. Anspringen tut er ohne Probleme - jedoch stottert er stark -mit Fehlzündungen- beim Beschleunigen. Gibt man nur zart und gemächlich Gas, gibt´s kein Ruckeln oder Fehlzündungen. Dann läuft er auch ohne Probleme 160 km/h mit 1/3 Gaspedalstellung. Wenn man etwas zu lange mit "Stottern" fährt geht er in den Notlauf und Speichert folgende Fehler ab: Saugrohrtemperatursensor stromseitig; habe ich bereits erneuert - Fehler bleibt. Fehlzündungen Zylinder 4 ; Zündkerzen erneuert, Zündspüle/Stecke durchgetauscht Fehler bleibt und wandert nicht mit Kühlmitteldrucksensor ; ???? Kann mir jemand bitte einen Tip geben. Gruß Wolly #108
    • 14 Antworten
  4. BJO430

    F430 unterschiedliche Leistungsangaben

    Hallo zusammen, kann einer den Unterschied in diversen Papieren des F430 bzw. F430 spider erklären? Habe Zulassungen mit 360 KW und 357 KW gesehen. Im Netz wird der Ferrari 430 immer mit 490 PS bzw. mit 489 PS angegeben. Es gibt aber auch eben Angaben mit 485 PS Gibt es hier z.B. unterschiedliche Länderausführungen? Wenn ich hierzu google finde ich nichts Besten Dank vorab
    • 18 Antworten
  5. rx7cabrio

    Gallardo streikt....

    Hallo zusammen, folgendes Problem, heute eine kleine Tour gemacht (Gallardo 500PS Bj. 2004), alles gut gewesen. Auf dem Rückweg, kurvige Landstraße mit etwas Bodenwellen, in einer Kurve relativ flott ca. 180, kurzzeitig etwas abgehoben, genau in dem Moment nichts mehr, als hätte man den Schlüssel abgezogen bzw. rumgedreht oder der Sprit wäre leer. Keine Gasannahme mehr, Motor quasi aus, nur noch ausgerollt. Anlasser dreht, Auto springt aber nicht an. Jemand ne Idee? Vielleicht irgendwo durch die Bodenwelle ein Kabel abgegangen? Vielen Dank schon jetzt! Viele Grüße Sascha
    • 228 Antworten
  6. Na da will ich meinen 328er hier auch mal verewigen ...und der auf Einzeldrosselklappen umgebaute Motor dazu (315 PS). Gebaut habe ich ihn in den Jahren 90'ern - und er fährt noch immer bestens!
    • 33 Antworten
  7. Porto2020

    Veränderungen beim Ferrari Roma

    Hallo, vermisse eigentlich hier die technischen Diskussionen bzw. Informationen was denn nun an dem Roma anders ist, außer Karosserie/Formgebung und Leistung. Hat sich an dem Motor technisch was geändert oder wurde die Leistung nur einfach am Steuergerät hochgedreht, bzw. Nockenwelle etc.? Ist der Drehmomentenverlauf anders? Z.B. beim F8 Tributo ist der Leistungsunterschied zum 488 nur in den oberen Drehzahlen in den Leistungsdiagrammen zu erkennen. Oder vergleicht er sich besser zum Portofino? Bietet das 8-Gang Getriebe jetzt nur mehr Gänge bei gleicher Gesamtübersetzung oder ist der 8. Gang ein längerer Gang für die "gemütliche" Autobahn? Weiß da jemand was mehr?
    • 1 Antwort
  8. Gibt es mehr solche Erfahrungen mit V-Power oder Ultimate-Treibstoffen?
    • 38 Antworten
  9. Hallo, ich mach hier mal ein Thread auf für alle die, die an ihren Gallardos mit der dauerhaft und immer wieder leuchtenden Motorlampe zu kämpfen haben. Mein Gallardo hat dieses Phänomen zum Glück nie. Aber ein sehr guter Freund ärgert sich ständig und wir haben schon vieles probiert um den Fehler zu beheben. Er hat den 520er mit Originalauspuff ohne externe Klappensteuerung. Dennoch hat er folgenden Fehlerspeichereintrag immer wieder kehrend: P1426 - Tank vent. Valve open P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal Ihr könnt hier eure Fehlercodes gerne auch mal posten. Evtl. gibt es zusammenhänge und man kommt mal auf die Ursache drauf. Ab Werk / Auslieferung war der Fehler sicherlich nicht vorhanden. Und wie hier so oft angesprochen am manuell verstellbaren offenen Klappenauspuff liegt es auch nicht (siehe meinen Kumpel seinen Gallardo). Wir sind über eure Fehlercodes gespannt und wir bleiben weiter an einer Behebung des Fehlers dran.
    • 19 Antworten
  10. Daffy76

    Motoraussetzer beim Porsche 964

    Hallo , mein 964 hat urplötzlich Motoraussetzer , d.h. er dreht nur bis ca 2000 U/min dann nimmt er kein Gas mehr an, wenn ich dann auf Vollgas übergehe , dann kommt nach kurzer Wartezeit eine Fehlzündung und er dreht wieder weiter bis ca 4000 U/min , dann kommt wieder der gleiche Aussetzer. Hat jemand einen Tip woran das liegt, bzw wie ich mir dabei behelfen kann ? Das hat er über 10 Jahre noch nie gemacht ... kam ganz plötzlich. Gruß,
    • 4 Antworten
  11. Hallo, mir ist aufgefallen, dass ich im Bereich der vorderen rechten Bank ein klapperndes Geräusch habe. Dies tritt nur dann auf, wenn der Motor noch kalt ist. Das Geräusch ist nicht synchron mit der Drehzahl. Es wird schneller wenn ich mehr Gas geben ist aber nicht synchron mit dem Drehzahlanstieg. Kennt jemand das Problem oder hat eine Vorstellung was die Ursache sein kann? für eure Hilfe.
    • 3 Antworten
  12. Hallo liebe Cayenne Fahrer, ich hoffe Ihr könnt mir die Frage beanwtoerten. Ich würde gerne wissen wo der Kettenspanner beim Porsche Cayenne 4.8s sitzt. Ich habe leider nichts im Internet gefunden. Ich würden den Spanner wechseln da sich die Steuerkette ein wenig rasselig anhört. Für Antworten und evtl Bilder wäre ich sehr dankbar. Lg Dario
    • 3 Antworten
  13. Bernado123

    Kontrollleuchte "Check-Engine 4-8" blinkt

    Hallo zusammen, wer kann mir helfen? An meinem F355 Motronic 2.7 leuchtet die gelbe Kontrollleuchte check engine 5-8 alle 10 sec. kurz auf. Im Leerlauf sowie während der Fahrt geht die Lampe einfach immer kurz an und wieder aus. Beim fahren ist nichts auffälliges, der Motor läuft tadellos. Die Steuergeräte sowie die Luftmassenmesser habe ich bereits untereinander getauscht. Wer kann mir helfen? Grüße Bernd
    • 11 Antworten
  14. Fabi8996

    BMW E46 M3 CDV entfernen?

    Hallo Hat jemand das CDV bei seinem M entfernt und kann mir seine Erfahrungen berichten? Spiele mit dem Gedanken es auszubauen. Mfg Fabi
    • 11 Antworten
  15. Hallo zusammen, ich benötige mal euren Rat. Irgend wie war ich der Meinung der 355 F1 gibt beim Runterschlaten (z.B. vom 3ten in den 2ten) Zwischengas. Meiner macht dies nichtmehr ? An was kann es liegen? wie gehe ich bei der Fehler suche vor? Batterie war mal länger off lernt er sich wieder selber an? vG aus Bayern
    • 10 Antworten
  16. Hi alle, ich hatte jetzt schon wiederholt beim Anlassen / Starten eine ungewöhnlich hohe Drehzahl, etwa 4000 U/min. Das ist nur ganz kurz, vielleicht eine Sekunde. Dann geht die Drehzahl wieder auf etwa 1500 U/min runter und reduziert sich nach kurzer Zeit auf die übliche Leerlaufdrehzahl von etwa 1000 U/min. Es wurde in letzter Zeit nichts am Motor verändert, oder eingestellt. Den Fuß habe ich nicht auf dem Gaspedal beim Starten. Ich habe das Leerlaufregulierungseinstellsensorpotentiometersteuergerät im Verdacht .... So oder ähnlich muss das defekte Teil heissen. Aber wo sitzt das ? Haben die Experten einen Tipp für mich ? Gruß Christoph
    • 12 Antworten
  17. Hallo, momentan habe ich meinen alten 348 "in Pflege" und kümmere mich um seine "Wehwehchen", u.a. suppt auf der linken Seite Öl aus dem runden Nockenwellen-Dichtungsträger raus. Das Ganze tritt auf, nachdem das Auto zum ZR-Wechsel in einer freien Ferrari-Werkstatt im Raum Stuttgart war; vorher hatte immer die Fa. Fehr die Wartung gemacht und an dieser neuralgischen Stelle gab es nie irgendwelche Probleme (mit Ausnahme einer defekten Ventildeckeldichtung). Wenn ich alles richtig verstanden habe, dann haben diese Dichtungsträger bzw. Gehäuse auf der der Markierung ggü. liegenden Seite eine Nut, welche das Öl zu einer Drainagebohrung im Zylinderkopf leitet. Diese Drainagebohrung sollte (unter Berücksichtigung des Zylinderwinkels) an der tiefsten Stelle liegen, also gehört die Markierung entsprechend an die höchste Stelle. Hier sind jedoch die Markierungen auf beiden Seiten zwar oben, jedoch auf die Ebene der jeweiligen Zylinderbank bezogen und nicht auf die Waagerechte. So kann es doch gar nicht funktionieren, oder mache ich einen Denkfehler? Müssten die Dichtungsträger nicht um 45 Grad weiter nach oben gedreht sein, damit die Nuten mit den jeweiligen Bohrungen fluchten? Wäre super, wenn mal jemand bei sich nachsehen könnte. Erschwerend kommt allerdings hinzu, dass diese Konstruktion wohl mehrfach geändert und ge-updated wurde. Die ersten 348er hatten diese Nut überhaupt nicht. Das Auto ist ein 93er Modell und sollte demnach in dieser Hinsicht auf Stand sein. Eigentlich müssten sich diese Dichtungsträger/Gehäuse ja bei abgenommenem Ventildeckel in die richtige Position verdrehen lassen, oder nicht? Gruß, Georg
    • 24 Antworten
  18. bigbikeboerd

    308 GTSi wird zu heiß!?

    Hallo, ich habe ein Problem mit meinem 308er. Der Wagen wird nach 20-30km fahrt (Überland mit 100Km/H) zuheiß. Geht bis zum kochen. Der Thermostat ist ersetzt und geprüft. Der Kühler ist gespült und mit Zitonensäure gereinigt. Die Wasserpumpe habe ich ausgebaut und geprüft. Die Kühlwasserohre sind richtig montiert. Wasserstand stimmt. Kein Wasser im Öl. Kein Öl im Wasser. Kühlsystem dicht. Kühlsystem an den Entlüftungsschrauben entlüftet. Ob der jeh richtig gekühlt hat weiß ich nicht. Das Auto kommt aus Japan (Californien Ausführung)und ist in Deutschland noch nicht zugelassen. Was nun? Die Zylinderköpfe will ich nicht nur zum kucken abmachnen. Hat einer einen Sinnvollen Rat? Gruß gerd
    • 29 Antworten
  19. Hallo zusammen, hab nach 16000 km uns 3 Jahren Laufzeit (Saisonkennzeichen: 3-10) Undichtigkeiten am Stirndeckel u. Ölwanne. Schaden wurde just nach Ablauf der Garantiezeit entdeckt. Abdichtung soll 7000 Euro kosten. Hat noch jemand in dieser Richtung Erfahrung gemacht? caliT014
    • 11 Antworten
  20. royal2000

    SLS AMG - Starkes Ruckeln beim Anfahren

    Guten Morgen zusammen, wenn ich meinen SLS im Automatik - Modus (Einstellung 'C') fahre, habe ich sehr oft beim anfahren ein starkes Ruckeln / Holpern, wenn das Auto vom 1. in den 2. Gang wechselt - fühlt sich in etwa so an, wie meine ersten Fahrstunden zu zeiten der Führerscheinlehre :-) Nun war ich beim freundlichen zwecks der 1. Inspektion (1.500km, Getriebeöl wechseln), dieser sagte mir, nach Rücksprache mit dem Werk, dass dies normal sei bei dem Wagen, was ich mir aber kaum vorstellen kann. Können andere SLS Fahrer in diesem Forum dieses "Phänomen" bestätigen oder handelt es sich, wie von mir vermutet, bei mir um einen Defekt ? Viele Grüße
    • 28 Antworten
  21. Prof. Tom

    Motorlager defekt

    Unser California, EZ 7/2011 war beim Jahresservice und dabei sind angeblich "eingerissene" Motorlagergummis aufgefallen. Nun möchte man auch noch prüfen ob die Getriebelagergummis (wusste gar nicht dass es sowas gibt) dadurch Schaden genommen haben. Der Cali hat gerade mal 30' km hinter sich. Hat schon mal jemand eine ähnliche Erfahrung gemacht oder kann mir eine Orientierung geben? Danke vorab.
    • 8 Antworten
  22. pierrecinema

    Defekt Motorkontrollsystem

    Hallo Ich hatte vor ein paar Tagen Mal diesen Fehler.Defekt Motorkontrollsystem. Beim Auslesen würde aber kein Fehler angezeigt und nach dem Löschen ging der Fehler auch weg. Nach da. 1000km fahrt bin ich in Dresden ziemlich lange auf dem Pflasterstein unterwegs gewesen und das Auto hat es ziemlich durch geschüttelt. Dabei kahm diese Fehler wieder. Soll ich ihn wieder löschen und oder von was könnte das kommen? Wackelkontakt? Danke und Gruss
    • 6 Antworten
  23. Hallo zusammen, ich hoffe das ich hier jemand finden kann der mir bei meinem Problem weiterhelfen kann. Nach längerer Standzeit habe ich mich an die Aufarbeitung meines F355 Spider gegeben. Jetzt nachdem alles wieder zusammengebaut ist und wir den Wagen starten wollen springt er nicht an. Deaktivierung der Alarmanlage über die Fernbedienung ist ok, (Batterie in der Sirene wurde erneuert) nach einschalten der Zündung blinkt die Status LED regelmäßig und ein Piepton ist dauerhaft zu hören. Wenn man nun den Wagen starten möchte dreht der Anlasser normal aber springt nicht an. Alle Sicherungen und steckverbindungen habe ich schon kontrolliert. Diese Kombination aus Blinken und piepen war vorher nicht so. Weiter gibt die Lüftung und die Sitzverstellung keinen Mux von sich. Bin für jeglichen Tip Dankbar. Gruß Boris
    • 2 Antworten
  24. Guten Tag, ich habe folgendes Problem: gestern ist der 458er erst beim 3. mal drehen angesprungen. darauf hin bin ich etwa 5km gefahren, dann ist der Gang rausgesprungen und das auto ist ausgegangen, während dem rollen hatte ich ziemliche mahlgeräusche gehört darauf hin konnte ich ihn nochmal starten und bin grad so heimgekommen. batterie war laut CTek 7.0 komplett leer, nach dem Laden über Nacht zeigte es mir voll an, nochmals versucht zu starten... dreht nicht, Batterie wieder tot gewesen. also nagelneue bosch Batterie reingebaut, dreht wieder nicht, nur ein paar mal klacken zu hören. Dann laut ctek wieder schwache Batterie, also die nagelneue Batterie wieder vollgeladen, startversuch... keine Chance, Batterie wieder leer laut ctek. booster und volle Batterie - Zack auto springt an und läuft 15 min Standgas ohne Probleme, alle möglichen Fehler an, denke mal wegen der Unterspannung. Aus gemacht, Booster weg - auto dreht wieder nicht, Batterie leer. weiss jemand an was das liegen könnte ? Viele grüsse
    • 54 Antworten
  25. Karisma

    Welche Software zum Datenauslesen?

    Ich habe für meine Audi mir eine Auslesesoftware gekauft, da mir immer 50,00€ fürs Auslesen irgendwann einmal zu blöd war!? Gibts auch eine Software für meinen Maserati 4200? Danke im Voraus Glg aus Graz Kurt
    • 4 Antworten
×
×
  • Neu erstellen...