Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'kontrollleuchte'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen und Luxusmarken
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Weitere Automarken
    • Alfa Romeo
    • Alpina
    • Amerikanische Marken
    • Audi
    • BMW
    • Britische Marken
    • Französische Marken
    • Japanische Marken
    • Mercedes
    • Opel
    • Skandinavische Marken
    • VW
    • Andere Automarken
    • Oldtimer
  • Themen
    • Usertreffen, Clubs & Veranstaltungstermine
    • Werbepartner
    • Kaufberatung
    • Anzeigen-Check
    • Verschiedenes über Autos
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Auto HIFI und Multimedia
    • Technische Probleme
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

28 Ergebnisse gefunden

  1. Monte carlo

    F1 Probleme, und kein Ende!?

    Servus zusammen! Nach den anfänglichen Schwierigkeiten mit dem 430er (Gangeinlegen zeitweise nicht möglich mit Fehlermeldung „Slow Down“, aber ohne Ablegen im Fehlerspeicher), wurden in neun Monaten die folgenden Reparaturen durchgeführt: Kupplung erneuert (mit Kupplungswegesensor) Getriebe überholt Austausch von Hydraulikpumpe & Druckspeicher Erneuerung von E-Diff Sensor Danach sind wir davon ausgegangen, dass alles läuft. Beim ersten härteren Einsatz trat dann aber dieses Verhalten auf: beim Gangeinlegen ging der Motor aus; kombiniert mit „Slow Down“, „Manettino“ und „E-Diff“; nach mehrfachen Startversuchen lief dann wieder alles; Motorkontrolleuchte blieb allerdings an. Erneuter Werkstattaufenthalt mit Kontaktpflege beim Gaspedalpotentiometer und Neujustierung des PIS: Probefahrt ohne Probleme. Bei der Heimfahrt durch die Kasseler Berge (fast 38° C) dann die Probleme im Stau auf der A7: Gang wurde ausgeworfen, „Slow Down“ und kein Gang einlegen war mehr möglich. Da sich die Fahrspuren auf eine Spur verengten, war das Hupkonzert hinter mir wahrscheinlich bis Maranello hörbar! (tolles Erlebnis) Nach diversen Neustarts fuhr er dann wieder einwandfrei. Wir waren uns dann mir der Werkstatt einig, dass es sich „nur“ noch um ein elektronisches Problem handeln kann. Wackelkontakte oder Kabelbrüche wurden nicht mehr festgestellt; im Fahrbetrieb wurde aber nur noch 12,1 V Bordspannung gemessen. Eine neue Batterie wurde eingebaut und es wurde vermutet, dass die Lichtmaschine erneuert werden muss. Meine Frage nun an die Elektronik Päpste: Eine zu niedrige Spannung ist ja offenbar häufig die Ursache für verschiedene Störungen/Fehlermeldungen beim 430er (wurde hier im Forum ja schon oft diskutiert). Kann eine Lichtmaschine mit Minderleistung denn nun die Ursache für die schwache Bordspannung sein und die ganzen Fehler sein? Ich vermute ja eher, dass durch einen Kriechstrom im elektrischen System Batterie & Lichtmaschine dauerhaft überlastet sind und deswegen die Grätsche gemacht haben. Zur Info: nach ~ 10 Tagen ist eine Starten nicht mehr möglich gewesen.
    • 24 Antworten
  2. quax

    Tacho Ausfall, ABS, DSC brennt-MF3

    Hallo, hatte das auch schon jemand? Die Kontrollleuchten gehen nicht aus und der Tacho funktioniert nicht. Im BMW-Forum habe ich gelesen, dass es in dem Fall wohl relativ sicher der Radsensor hinten links ist. Nun, den habe ich getauscht, aber es hat nichts gebracht. Ist es evtl möglich, dass bei Wiesmann der Sensor für die Radumdrehungen evtl vertauscht wurde und sich dieser sich hinten rechts befindet. Weiß sonst noch jemand einen Rat? Viele Grüße Claus
    • 6 Antworten
  3. fridolin_pt

    456 Fehler auslesen

    Seit einiger Zeit habe ich die Fehleranzeige für die Stellmotoren an den Stoßdämpfern. Einer scheint zu klemmen. Mit der Fehlerauslese ließe sich das gut eingrenzen aber der freundliche in Hannover kann das nicht. 😧 Die Gründe kann ich nur mündlich übermitteln. 🤭 Aber was mach ich jetzt?
    • 6 Antworten
  4. sebastian89

    Motorkontrolleuchte / Phasenversteller 360 CS

    Hallo zusammen, vor ca. 2 Monaten kam bei meinem 360 CS (BJ Dez. 2003, 50 tkm) zum ersten mal die Motorkontrolleuchte. Habe das Auto daraufhin in die Werkstatt gebracht, das Auslesen ergab "Phasenvariator erreicht Position nicht". Daraufhin wurde der Sensor des rechten Phasenverstellers gewechselt. Nach ca. 50 km dann erneut die Motorkontrolleuchte. Ich habe das Auto zum Auslesen diesmal zum offiziellen Ferrarihändler gegeben, Ergebnis: erneut der Phasenversteller... Mir erscheint es unwahrscheinlich, dass nun genau nachdem der rechte getauscht wurde auch noch der linke kaputtgeht. Daher meine Frage: Hatte hier schon einmal jemand ein ähnliches Problem? Kann es sein, dass das Problem irgendwo in der Elektronik liegt? und kann ich das Auto noch guten Gewissens bewegen, ohne Folgeschäden zu riskieren? (in einem anderen Beitrag hier im Forum war von einem Motorschaden nach gebrochenem Phasenversteller die Rede...) Vielen dank für eure Hilfe Grüße Sebastian
    • 12 Antworten
  5. neronederoma

    Ferrari 360 Multiplikativwertgrenze erreicht

    Multiplikativwert grenze erreicht.Was bedeutet das ?! Lmm beide neu,lambda sonde neu.Die viscosini oder Thermofühler? Danke im voraus Vincenzo
    • 15 Antworten
  6. Hallo Habe leider ein Problem bei meinen Lamborghini Murcielago hat auf einmal die Motor Kontrolleuchte und Check Engine Leuchte aufgeleuchtet.Geht leider nicht mehr weg Es ist passiert genau wo ich an der Landstraße, an der Seite angehalten habe.Es war ein bisschen uneben. Kennt einer das Problem?
    • 19 Antworten
  7. Gallardi

    Fehlercode P0700 beim Gallardo

    Habe im Gallardo den Fehler P0700 ohne das etwas passiert bis auf die Check Engine. Was könnte es sein?
    • 17 Antworten
  8. Superwilly

    Motorkontrollleuchte brennt

    Moin, bei mir leuchtet die motorkontrollleuchte. Er läuft aber einwandfrei. Leider erreiche ich meine Werkstatt nicht zum auslesen und ich wollte am Wochenende ne Ausfahrt machen. Was meint ihr...kann ich damit trotzdem bis Montag fahren?
    • 9 Antworten
  9. Hallo Bei meiner ersten großen Ausfahrt in diesem Jahr ging auf einmal die Batteriekontrolleuchte an. Gottseidank war ich erst nur ca 35 km von zu Hause weg und konnte noch nach Hause fahren. Auch mein Kontrollgerät im Zigarettenanzünder fing an zu piepsen und zeigte nur noch 11,6 bis 11,8 Volt an egal bei welcher Drehzahl. Wassertemperatur stieg zum Glück nicht. Ich möchte noch dazu sagen das meine Batterie an einem Erhaltungsladegerät gehangen hat und somit voll war. Ich gehe davon aus, das die Lichtmaschine oder auch nur der Regler denn Geist aufgegeben hat. Ich werde das noch von meiner Werkstatt prüfen lassen aber ich denke das wird es sein. Frage: woher bekommt wann eine neue Lichtmaschine, gibt es verschiedene Alternativen ( Hersteller , Amperezahl etc. ) oder kurzum, was würdet Ihr mir empfehlen. Danke im voraus für eure Antworten.
    • 28 Antworten
  10. Hallo zusammen, nachdem es vorm Saisonende letztes Jahr schon zu Ladeleuchtenflackern kam und das Auto liegengeblieben ist, wurde im Zuge der großen Inspektion, Lichtmaschine, Regler, Batterie usw. erneuert. Die ersten 100km war auch alles gut, jetzt plötzlich beginnt die Lampe wieder zu flackern... Ich habe mal so eine digitale Anzeige in den Zigarettenanzünder gemacht, diese zeigt während der Fahrt zwischen 11,5V und max. 12,1V an. Was ja sehr wenig ist... Wie gesagt, Lichtmaschine, Regler, Batterie würde ich ausschließen. Hat jemand eine Idee??? Achso, mein Speedsensor ist wohl defekt, da ab und an die Tachonadel leicht hüpft, habe diesen schon neu hier liegen, aber noch nicht eingebaut, weil man so einfach ohne Bühne nicht rankommt... Könnte das damit zusammen hängen, gibt der irgendwelche Signale in diese Richtung? Bin für jeden Tip dankbar!
    • 22 Antworten
  11. Move

    Meldung E Differenzial

    Hallo Forengemeinde, vielleicht habe ich was in der BA überlesen, oder es liegt eine gewisse Systematik oder was auch immer vor. Folgendes: Wenn ich aus meiner ebenen Garage rückwärts aus der Garage rausfahre und die Garageneinfahrt (ca. 8% Gefälle auf 7m) rückwärts runterfahre und anschließend den ersten Gang einlege, kommt die Meldung E Diff im Cockpit. Das selbe passiert, wenn ich vom R Gang in Neutral schalte und dann erst in den 1. Gang! Schalte ich den 430 aus und starte neu, ist die Meldung weg und alles verhält sich normal. Ob das beim Vorbesitzer schon war, keine Ahnung. Bei mir lässt es sich reproduzieren. Vielen Dank für euere Meinungen. Grüße aus der Pfalz, Hugo
    • 2 Antworten
  12. Hallo zusammen, ich hatte gestern ein trauriges Intermezzo an einer Tankstelle. Mein 360 wollte nicht mehr anspringen, piepte 4x und zeigte das Getriebewarnsymbol an. Auf Anraten eines Spezialisten habe ich dann alle Relais vor Ort auf Wackelkontakte überprüft und den Stromhauptschalter im Kofferraum auf "aus" gestellt (und nach 60 Sekunden wieder angemacht). Fazit: Das ursprüngliche Problem war der Bremsschalter am Bremspedal (musste ganz feste getreten werden und dann sprang er wieder an). - also nicht so wild. Leider fährt das Auto jetzt aber nur noch mit gefühlt 50 PS (wie Notlauf, aber ohne Notlaufmeldung). Hat Jemand eine Idee wie man das ohne Ferrari-Tester in den Griff bekommt ? Gruß, Richard
    • 7 Antworten
  13. Hallo zusammen. Ich habe eine gute Lösung für die brüchigen Halteringe der kontrolleuchten beim 308 gefunden. Wen's interessiert, hier der link: https://www.ebay.de/itm/Ferrari-dash-Bezels-308-328-GT4/202152876228?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m2749.l2648 Top Preis und top Qualität. Hab mir direkt mal 8 Stück bestellt und 9 sind gekommen. Passen, wackeln nicht und sind fest
    • 4 Antworten
  14. F1 Schorsch

    Break Service leuchtet F430

    Hallo Zusammen, bei mir leuchtet im Kombi auf Brake Service. Wie kann ich das löschen? Bremsen samt Verschleißkontakte sind gemacht, Bremsflüssigkeit ist aufgefüllt? Danke für euere Hilfe! Grüße aus Regensburg
    • 1 Antwort
  15. bruchpilot13

    Motorsteuerung

    Guten Morgen Zusammen, wollte gestern bei dem schönen Wetter mit meinem Ferrari 360 ein Runde drehen. Angelassen, kurz warm laufen lassen und dann sie da, Motorsteuerungssymbol kommt oder ist nicht ausgegangen. Hatte dieses Problem schon jemand von Euch. Gruß Roland
    • 7 Antworten
  16. Hallo Freunde, gestern war ich mit meinem 599 GTB - den ich schon mehr als drei Jahre lang habe - unterwegs, beschleunige ziemlich zügig, trockene Straße, völliger Kraftschluss, kein Rad durchdrehend und im dritten Gang bei rund 6.000 rpm ist plötzlich schlagartig die Motorleistung weg und im TFT Display erschien ein dreieckiger Warnhinweis mit der Schrift "Defekte...." Mehr konnte ich leider nicht mehr lesen dann war die Meldung schon wieder weg und ich hatte im Anschluss noch gefühlte 50-60 PS Leistung. Da im Display keine einzige rote Lampe oder ähnliches an war, fuhr ich noch bis zur nächsten Haltemöglichkeit, schaltete den Motor aus, nach ein paar Sekunden wieder an und siehe da, alles war wieder wie zuvor, als wenn nie etwas gewesen wäre. Gerade eben habe ich dann den Service meines Vertrauens kontaktiert und dieser sagte mir dreieckige Hinweise kämen vom Fahrwerk, das könnte ein defekter Sensor am Radlager sein oder ähnliches, wir wollen bei nächste Gelegenheit mal den Fehlerspeicher auslesen. Meine Frage jetzt an Euch : Habt ihr soetwas mit eurem F140 12-Zylinder, welcher ja in etlichen Modellen verbaut ist schon einmal erlebt ? Gestern das war harmlos, aber eine meiner Lieblingsdisziplinen bei Ausfahrten mit meinen 599 ist auf kurvenreichen Strecken das überholen von ganzen Kolonnen hinter vorausfahrenden LKW´s oder anderen Stehzeugen, das muss dann aber wenn die nächste nicht einsehbare Kurve nur noch 100 Meter entfernt ist passen, ich möchte mir nicht ausmalen wenn ich gerade zum Schuss ansetze und nicht in den benötigten 3-4 Sekunden am ganzen Pulk vorbeikomme und der Gegenverkehr aus der Kurve vor mir zum Vorschein kommt .... Also hat irgendjemand ne Ahnung was das genau sein könnte, und vor allem : Hat hier schon mal jemand die gleiche Erfahrung gemacht ? Bis dies völlig aufgeklärt ist werde ich mich bei 5 Autos vor mir zunächst einmal als Auto 6 hinten anstellen , denn Harakiri brauche ich nicht. Infos wäre nett. Danke und Grüße Golo
    • 6 Antworten
  17. Gast

    slow down mal wieder

    Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm... Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht... Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen... Was meint die erfahrene Gemeinde?
    • 31 Antworten
  18. Hallo zusammen Tia es ist passiert, und ich habe mich nach 12 Jahren von meinem 308GTS getrennt, und mir einen California zugelegt. Nach so langer Zeit wollte ich einfach mal was neues haben und bin eigentlich schwer begeistert von meiner neuen Diva. Allerdings kenne ich mich halt noch nicht so gut aus mit den Gepflogenheiten des Ferrari California. So habe ich nun eine Frage betreffend Motor Control System an euch. Gemäss Handbuch betrifft dass ja das Diagnose System (EOBD). Es signalisiert bei Aufleuchten während des Betriebes eine Störung im Emissonskontrollsystem und in der Zünd-/Einspritzanlage und sollte eigentlich nach ein paar Sekunden löschen nach dem Anlassen des Motors. Leider ist dies bei mir nicht mehr der Fall und signalisiert mir jetzt, dass ich die Werkstatt aufsuchen soll. Mein California läuft allerdings einwandfrei. Das Auto hat alle Service's und ist vor dem Kauf etwa 6 Monate gestanden. Jahrg. 2009 / 50'000 Km. Hat das schon mal jemand gehabt? Ist dieser Fehler bekannt? Mit Gruss Jörg
    • 7 Antworten
  19. Firefox100470

    Fehler beim Verschließen

    Hallo Zusammen, seit neustem zeigt mein F430 beim verschließen eine Warnanzeigen im Display. Entweder war das immer schon so und mir ist es nie aufgefallen. Es leuchtet für 3-4 Sek das Warnblinkzeichen im Display und die Alarmanlagenkontrollleuchte ( links neben dem Lenkrad ) blinkt relativ schnell bevor Sie dann in gleichmäßiges Blinken übergeht. Ich finde nichts im Handbuch darüber, das es normal sein könnte, sonst habe ich keinen Fehler. Kann es evtl. eine Batterieunterspannung ( ist ja häufig der Fall beim F430 ) Danke für eine Info
    • 4 Antworten
  20. Hallo Leute, kann mir vielleicht jemand helfen, ich habe meinen Gallardo noch nicht so lange eigentlich bin ich ganz zufrieden mit dem Auto außer wenn ich durch die Stadt fahre und er auf 90 Grad kommt, im Armaturenbrett die Leuchten LP sie blinken und ich kann den Wagen nicht mehr fahren bzw. Gas geben. Der Motor läuft zwar noch aber nur noch diese Lämpchen leuchten und ich muss ihn ca. Eine Stunde stehen lassen dan geht er wieder, und die Gänge gehen wieder rein, kann mir bitte einer weiterhelfen??
    • 6 Antworten
  21. Hallo, nach völlig problemlosen rd. 1000 km seit Saisonstart jetzt plötzlich Ausfall Zylinder 1,5,7,12 (tiefer geht mein Scanner nicht). Kaum mehr fahrbar. Begann mit leichtem Schütteln, das immer stärker wurde. "Check engine" ging erst später an. Hatte kurz vorher rd. 100l nachgetankt (Ultimate 102/Zusammenhang möglich?). Bei weiteren Startversuchen zeigt das display immer "check ok" an, aber dann miserabler Motorlauf. Wechsel defekter Zündspule(n) wäre ja nicht das Problem. Aber es könnte wohl noch andere Ursachen geben (auch Zahnriemen, der zum Wechsel ansteht?). Bin etwas frustriert,weil ich ja nicht mehr zur Werkstatt fahren kann. Gruß take12
    • 6 Antworten
  22. DonDiablo

    Bosch Tester kommt nicht rein über OBD

    Hallo zusammen, meine DSC Kontrolllampe brennt und ich wollte mal die Steuergeräte auslesen. Mit Bosch und BMW Tester über OBD Buchse nicht ins System gekommen? Gibt es einen Trick? Welcher Testet sollte funktionieren? Danke für Tipps!
    • 7 Antworten
  23. Will nicht extra ein neues Thema eröffnen, habe aber via Suche nichts gefunden. Kann aber auch daran liegen, dass es eben auch keine Lösung gibt... Habe ja den 530PS Superleggera. Sound super, wenn die Klappen auf sind. Nun kann man ja beim SL nicht einfach die Klappen auf dauerfeuer stellen wie bei den anderen Gallardos, hab ich schon mehrfach gelesen und auch von Capristo bestätigt bekommen, mit der Klappensteuerung geht die Motorstörlampe an oder kann zu Notlauf führen. Bei meinem ersten SL hab ich die Klappen dahingehend modifiziert, dass die Gestänge nicht mehr ganz zu gingen. Heisst, die Klappen haben funktioniert, aber nicht mehr ganz geschlossen. Dies führte aber im Leerlauf zu einem nicht so schönen Rasseln und hat allgemein nicht so recht befriedigt. Gibts unterdessen andere Wege oder Lösungen, die es auszuprobieren gilt? Danke und Gruss Roman
    • 1 Antwort
  24. pierrecinema

    Defekt Motorkontrollsystem

    Hallo Ich hatte vor ein paar Tagen Mal diesen Fehler.Defekt Motorkontrollsystem. Beim Auslesen würde aber kein Fehler angezeigt und nach dem Löschen ging der Fehler auch weg. Nach da. 1000km fahrt bin ich in Dresden ziemlich lange auf dem Pflasterstein unterwegs gewesen und das Auto hat es ziemlich durch geschüttelt. Dabei kahm diese Fehler wieder. Soll ich ihn wieder löschen und oder von was könnte das kommen? Wackelkontakt? Danke und Gruss
    • 4 Antworten
  25. Hallo, die Kontrollleuchte der Handbremse geht nicht aus. (96er 355 spider) Wie komme ich an den Mikroschalter heran? Ich habe gerade die Abdeckung des Handbremsgriffs (2 Schrauben) und den Griff für die Entriegelung der Motorhaube (2 Schrauben) gelöst - dann bekomme ich die Abdeckung ab - aber nicht weg, weil alles noch am Seilzug für die Motorhaubenentriegelung hängt. Wenn ich die Schraube für den Seiltzug im Griff löse, bringt mir das dann auch nur weitere 3 cm. Wie geht man da am besten vor? Vielen Dank für alle Tips Rolf
    • 7 Antworten
×