Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'slow down'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
    • Ausfahrten & Events
    • Verschiedenes über Autos
    • Technische Probleme
    • Sportwagen Kaufberatung
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Anzeigen-Check
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Yachten & Bootes Yachten & Boote Themen

Blogs

  • Blog S.Schnuse
  • Blog Flix
  • Blog HighSpeed 250
  • Blog F40org
  • Blog kkswiss
  • Blog K-L-M
  • Blog double-p
  • Blog FirstCommander
  • Ein alter Ferrari 400 & sein Schrauberlehrling
  • Blog automw
  • Blog merlin007
  • Blog Chris911

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

19 Ergebnisse gefunden

  1. Wayne Schlegel

    Check Engine, Slow Down leuchtet auf

    Es findet sich hier im Forum ja bereits einiges an Lesestoff zu dem Thema. Dennoch erlaube ich mir, nachdem mich die Sache nun auch eingeholt hat, hier noch meinen Senf dazuzugeben 😉 bzw um Rat zu bitten. Letzten Sonntag war ich mit dem Cavallino (F355 GTS 1995 2.7) unterwegs und nach ca 120 km Fahrt kam es schlagartig zu Leistungsverlust - zum Glück erst nach einem Überholvorgang - und um ca 2 Sekunden verzögert (!) kam die Meldung "Slow Down 1-4". Also kein Blinken und Vorwarnen, sondern unangekündigte Abschaltung der rechten Bank. Nach geschätzten 30 bis 40 Sekunden war der Spuk dann vorbei und alles lief wieder normal. Nach weiteren ca 25 km wieder Abschaltung, diesmal mit "Check Engine 1-4", kein "Slow Down". Konnte auf einem Parkplatz ausrollen und musste diesmal sicher über 5 Minuten warten, bis der Wagen nach mehrmaligen Startversuchen wieder normal gelaufen ist. Dann ca 80 km "heimgeschlichen" und kurz vor dem Ziel nochmal CE 1-4 und Bankabschaltung allerdings nur ca 10 Sekunden. Ich hab mal das rechte Vescovini Modul im Verdacht - ist allerdings schon ein Grünes, das seit neun Jahren eingebaut ist. Im Februar wurden im Zusammenhang mit einem ZR-Wechsel Metallkats eingebaut. Die Vescovinis wurden allerdings belassen bzw nicht abgeklemmt. Wurde wohl vergessen... Ich frage mich jetzt, ob es wirklich nur am Vescovini liegen kann? Slow Down kann ja nur von denen ausgelöst werden, oder? Oder ist trotz Metallkats eine Überhitzung möglich und das Ding hat zu Recht ausgelöst? Kann das denn sein? Oder liegts an was ganz anderem? Zündkabel? Zündkerzen? Unverbrannter Sprit im Katalysator? Ich hab gestern mal beide Vescovinis ausgestöpselt und bin eine kleine Runde ca 20 km gefahren, wobei nichts passiert ist. Was ja nichts heissen muss... Blöderweise leuchtet jetzt auf beiden Seiten Slow Down permanent. Weiss jemand, ob es denn auch beim 355 die Möglichkeit gibt, die Slow Down Funktion zu belassen und nur die Zylinderbankabschaltung zu verhindern? Beim 348 scheint es da ein lila Kabel zu geben, welches man dafür trennen muss. Beim 355 hab ich sowas nicht gefunden. Vlielleicht hat jemand hier eine weiterführende Idee zu dem Ganzen? Ansonsten werde ich mal bei Bernd Bayer vorbeifahren. Fahren kann ich ja in dem Zustand, oder ? Sind ca 50 km bis HN
    • 49 Antworten
  2. Hi Community Kenn jemand Technistrada? Die sollen eine verbesserte Variante der "Vescovini re-engineered" haben,... Habt ihr Meinungen/Erfahrungen dazu? Gruss F355Guy
    • 14 Antworten
  3. Hallo an Alle, leider spinnt seit gestern mein F430 Spider. Als ich den Wagen startete ist mir aufgefallen , dass die Tachobeleuchtung nicht funktioniert. Ist schon etwas blöd im Dunkeln unterwegs zu sein , ohne den Tacho ablesen zu können. Ok danach heim gekommen C-tek angeschlossen , Auto verschlossen , danach hat das Auto merkwürdig über die Alarmanlage gepiepst. Ok wieder geöffnet , wieder dieses piepsen. So heute zum testen Fahrzeug gestartet und direkt eine rote SLOW Down -Warnung erhalten , obwohl das Fahrzeug seit über 18 Stunden in der Garage steht. Hat jemand von euch eine Idee? Danke Viele Grüsse Patrick
    • 9 Antworten
  4. Spicehawk

    Diverse Fehlercodes beim Ferrari F430

    Hallo Leidensgenossen habe mir einen Ferrari f 430 Spider gekauft, ein Kindheitstraum habe seit dem leider keine 1000 km gefahren da die Anzeige Slow Down in Rot anzeigt, Abgassystem zu heiß ? Danach Leuchtetet E.Diff das habe ich hoffe ich jetzt im Griff . Jetzt leuchtet der kleine Rote Hobel im Armaturenbrett rechts, hat glaube ich was mit dem Getriebe zu tun, komme leider nicht weiter . Brauche dringend Hilfe !! Gruß
    • 18 Antworten
  5. Bei meinem 355er ging vor 4 Wochen beim Abbiegen an einer Ampel ganz kurz einmal eine Warnlampe an. War jedoch so kurz, dass ich nicht gesehen habe ob es die Slowdown oder Lichtmaschinen Warnlampe war. Zuhause dann auf Verdacht mal die Batterie und die Lichtmaschine durch gemessen. Da alles i.O. Bei den nächsten Kurzausfahrten ist dann auch keine Warnlampe mehr aufgetaucht. Letztes Wochenende war ich dann eine kleinere Runde unterwegs mit einem kurzen Stop ca. 2km vor meinem Zuhause. Als ich dann den Rest nach Hause gefahren bin, ist die Lichtmaschinen Warnlampe plötzlich komplett aufgeleuchtet. Habe den Wagen dann aufgebockt um an die Lima ranzukommen, den Wagen nochmal gestartet und die Ladespannung gemessen... 14.3V und die Warnlampe war auch wieder erloschen. Also tippte ich auf was mit der Masse, also korrodiertes oder brüchiges Kabel. Hatte erst heute mal Zeit mich auf die Suche nach dem Fehler zu machen. Als ich den grünen Stecker an der Lima etwas genauer unter die Lupe genommen habe, sind durchgescheuerte Anschlusskabel zum Vorschein gekommen. Ich gehe davon aus, dass diese der Grund sind für das Angehen der Warnlampe. ( Lima ist 3 Jahre alt, ein zusätzliches Massekabel ist seit ca. 7 Jahren angeschlossen und vorne bei den Batterieanschlüssen ist alles i.O) Meine Frage ist nun; Kann dieser Stecker geöffnet werden, damit ich die Kabel kürzen und neu befestigen kann?
    • 5 Antworten
      • 2
      • Traurig
      • Wow
  6. Hallo allerseits. Zu der SLOW-DOWN-Meldung gibt es ja einiges hier im Forum. Ich habe was Neues. Ich bekam diese Meldung bei meinem 360er innerhalb von 50 km 4x, sie flackerte kurz auf und war dann wieder weg. Gleichzeitig hat sich auch das Auspuffgeräusch verändert. Der Motor klingt seitdem irgendwie anders, als wäre irgendwo am Auspuffsystem was undicht. Auch habe ich den Eindruck, dass seitdem die Beschleunigung aus unteren Drehzahlen nicht mehr ganz so gut ist. Kurzum, ich war beim Freundlichen meines Vertrauens. Er hat die Abgase gemessen, da war alles in Ordnung. Er meinte, damit scheide der Kat als Ursache wohl aus. Am Auspuff + Krümmer war auf den 1. Blick auch nichts zu sehen, jedenfalls von oben. Er mutmaßte, eine gealterte Zündkerze könnte daran schuld sein. Das könne zu Fehlzündungen, Überhitzung des Kat und Fehlermeldungen der Lambdasonde führen. Die Zündkerzen wurden vor 9000 km 2013 gewechselt. Auch erklärt dies ja nicht den veränderten Auspuffklang. Ich will einfach mal in die Runde fragen, ob irgendwer noch Ideen hat bzw. bei seiner Diva ähnliche Symptome gehabt hat. Gruß Norbert
    • 45 Antworten
  7. Hallo, ich habe vor zwei Tagen meinen Ferrari bekommen. Nun habe ich das Problem, dass die Slow Down 1-6 Anzeige leuchtet. Wie hier mal geraten, habe ich das SG vin links nach rechts getauscht. Nun leuchten alle beide Anzeige. Hast da jemand einen Tip? Dann ruckelt der Wagen stark beim fahren. Nichtsdestotrotz bleibt das Kühlwasser ständig unter 90 Grad und auch das Öl denke ich, ist zu kalt. Hat da jemand einen Ratschlag? Und dann geht auf der Beifahrerseite beim Öffnen der Tür die Scheibe nicht runter:( Vielen Dank an euch.
    • 9 Antworten
  8. Guten Tag Allerseits Das Problem wurde hier schon in diversen Threats besprochen aber nirgends gab es dann einen Bericht was nun das Problem war wie und ob es gelöst wurde und was die Kosten sind. Autobahn und Ausserorts kein Problem. Stadt und Dorfverkehr wie auch Stop and Go (zuerst nur im mauellen Mode dann auch im auto Mode) "Slow Down" Anzeige (orange) meistens im 2. Gang, lässt sich nicht mehr schalten, fällt dann beim Anhalten oder ganz langsam fahren in "N" und das wars, nix geht mehr. Ausschalten, warten, einschalten und gut ist, für die nächsten 3 Minuten. Sehr peinlich in der Stadt Zürich und auch gefährlich! Was ich hier bisher gelesen habe deutet auf F1 Drucksystem hin. Undicht oder Luft, oder Magnetventil. Liege ich da richtig? Die die das Problem hatten: Könntet ihr mal über den weiteren Verlauf (Ursache, Reparatur..) berichten? Ach ja: F1 Pumpe ist neu! Alles original. Habe lediglich die Unterdruckschläuche an den Klappen abgezogen bis ich die Capristo Steuerung montiert habe. Danke und Gruss vom Zürichsee Pascal
    • 9 Antworten
  9. Hallo Habe leider ein Problem bei meinen Lamborghini Murcielago hat auf einmal die Motor Kontrolleuchte und Check Engine Leuchte aufgeleuchtet.Geht leider nicht mehr weg Es ist passiert genau wo ich an der Landstraße, an der Seite angehalten habe.Es war ein bisschen uneben. Kennt einer das Problem?
    • 19 Antworten
  10. Gast

    Slow down Probleme mal wieder

    Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm... Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht... Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen... Was meint die erfahrene Gemeinde?
    • 31 Antworten
  11. paul01

    348 Motorproblem

    Hallo, heute also ganz kurze Fahrt wenige km. An letzter Ampel Änderung des Tons, Leistung weg und gleich auf die Seite gefahren. Auto laufen lassen und zunächst den Stecker des rechten Luftmassenmessers gerüttelt und gezogen. Keine oder nicht spürbare Änderung. Dann links. Sofort war Motor aus. Daraus habe ich dann vorläufig auf den Ausfall der rechten Bank geschlossen. Dann weitere Stecker rein raus und den letzten km nach Hause geschlichen. Da hat es dann hinten geraucht. Haube auf und Quelle war nicht gleich zu erkennen. Da es weder nach Benzin, noch nach Abgas roch, sondern eher nach Kunststoff, hatte ich erstmal nach einem Kabel oder so was gesucht, das den Auspuff berührt. Gedampft hat aber der untere rechte Teil des Stoßfängers in Auspuffnähe. Das war dann auch von außen zu sehen mit Brandblasen im Lack. Also erstmal kalte Luft dran geblasen. Danach mit der Pistole Temperaturen gemessen. Im fast kühlen Zustand war der rechte Kat 200°C wärmer als der linke. Der Krümmer vorne dran war aber ungefähr gleich warm wie links. Bisher ist der Gedanke: Rechts Problem mit Zündung, also Zündspule oder so oder Steuerung. Benzin unverbrannt im Kat entzündet. Heiß. Problem dabei: Keine ungleichmäßigen Knaller in der Abgasanlage, wie ich es dabei erwarten würde. Ob wirklich die ganze rechte Bank weg ist, ist auch nicht sicher. Auch noch nicht geschaut, ob der rechte Kat nun defekt ist. Bier ist bereit. Gruß Paul
    • 111 Antworten
  12. Markus911

    Ausfall einer Zylinderbank beim 355

    Hallo liebe Ferraristi, habe da ein Problem und bitte um eure Mithilfe. Habe heute meinen 355 Spider BJ 97 aus der Werkstatt geholt. Es wurde der Zahnriemen und diverse andere Kleinigkeiten repariert bzw. erneuert. Nun war ich auf der Heimfahrt als mir nach 40km auf der Autobahn eine Zylinderbank ausfiel, das Auto hatte keine Leistung mehr und der Auspuff röhrte sehr dumpf.Es zeigte aber kein Slow Down an. Als ich gleich die Werkstatt anrief, hat der Meister auf eine defekte Zündspule getippt und diese dann auf dem Autobahnparkplatz getauscht. Also wieder weiter gefahren und nach 20km wieder da gleiche Spiel. Das Auto wieder einen halbe Stunde abkühlen lassen- und wieder ca. 20km weiter gefahren. So ging dies bis ich letztendlich zuhause war. Die Werkstatt meinte, er muss sich über das WE Gedanken machen an was es liegen könnte. Es muss auf jeden Fall mit der Motortemperatur zusammenhängen. Hat jemand von euch schon mal so ein Problem gehabt? Bin für jeden Tipp dankbar Viele Grüße Markus
    • 12 Antworten
  13. Guten Morgen, gestern eine Runde gedreht. Der Wagen stand 14 Tage ohne Batterie Ladegerät (Batterie letztes Jahr neu) Batterie leer. Nach kurzer Ladung konnte es dann losgehen. Die Anzeige Slow Done leuchtete nach kurzer Fahrt und ging wieder aus. Beim Hochschalten reagierte die Schaltung nicht. 2 oder 3 Mal hochgeschaltet nichts passiert, aber auf einmal der gewünschte Gang eingelegt. Er hat dann den Gang geschaltet, den ich angewählt hatte. 2 Mal gezogen und zeitverzögert vom 2 in den 4 Gang. Dieser Umstand passierte bei gefahrenen 80 km ca. 3 Mal. Der Ölstand der Flüssigkeit ist ok. Letztes Jahr noch einen neuen Druckbehälter von (BELLI geliefert) montiert. Wo ist der Fehler?
    • 12 Antworten
  14. Fabienne

    Slow Down Anzeige nach Autobahnfahrt

    Guten Morgen, Bei meinen letzten Fahrten auf der Autobahn, ist mir aufgefallen dass die SLOW DOWN Anzeige gemeldet hat, beim abfahren von der AB. Ich hatte auf RACE stehen, was ich eigentlich sonst nicht einstelle, wollte mal sehen ob der Schaltvorgänge wirklich kürzer sind. In der Ausfahrt ging die Anzeige wieder aus. Fragt mich nicht ob die Anzeige grün oder rot war (farbenschwach) Ursache ? Im Frühjahr muß ich nach Franjo, kann er den Fehler dann noch auslesen, oder löscht sich der Fehler?
    • 2 Antworten
      • 1
      • Gefällt mir
  15. Hallo, mrgendlicher Kaltstart wie üblich. Springt sofort an, geht dann aber gleich wieder aus. Kein erfolgreicher Neustart mehr möglich. Display zeigt "slow down". OBD zeigt als Fehler: P1658 und P560. I/M: 02S, H024 und CAT Löschen funktioniert, aber bringt nichts. Lt. Manual nach Temperatursensor gesucht, den aber nicht gefunden (macht bei Kaltstart eigentlich keinen auch keinen Sinn). Sicherungen, Relais etc. natürlich geprüft, wobei ich allerdings bislang den Sensor nicht gefunden habe. Vermute Kontaktproblem nach dem starken Regen die letzten Tage. Aber vielleicht kennt ja jemand dieses Problem.
    • 3 Antworten
  16. Guten Morgen liebe Gemeinde, ...seit gestern habe ich nach dem Starten von meinem 360er diese "slow down" Anzeige in meinem Display Könnte mir jemand von Euch sagen, was das für einen Grund haben kann?! Über eine Antwort würde ich mich sehr freuen - auch gern telefonisch unter: 0511-6264617 Ciao Gino
    • 8 Antworten
  17. Hi, heute muss ich einmal mit einem weinenden Auge ein Beitrag erstellen. Wagen befindet sich derzeit in der Inspektion! Kurz zuvor hatte ich folgende Probleme: Beim Einschalten erhielt ich ein Slow Down (ging nach kurzer Zeit wieder aus) Beim Einsteigen hörte sich die Hydraulik Pumpe äußerst merkwürdig an Während der Fahrt leuchtete die Schaltbox auf, schalten war nicht mehr möglich Klimaanlage machte Probleme, kühlte nicht mehr (3 Monate zuvor wurde noch die Heizung repariert) Beim Einschalten zusammen mit Slow Down erhielt ich noch eine E-Diff Meldung Freitag der ernüchternde Anruf von der Werkstatt: Ölverlust am Ausrücklager Klimakompressor kaputt Ferner teilte mir die Werkstatt mit, dass der Motor sich komisch anhört und es so scheint als würde der Wagen nicht mehr ganz im Saft stehen. Zunächst sollten wir die ersten Reparaturen durchführen, um das Motorproblem und den Leistungsverlust zu analysieren. (Leistungsverlust kann aber nicht von den genannten Fehlermeldungen kommen) Ferner steht wohl noch ein Fehler im Speicher, der sich wohl nicht löschen lies. Wagen hat gerade knapp 40TKM herunter. Kosten wäre wohl recht hoch seiner Meinung. Der Reparatur habe ich bereits zugestimmt. Jedoch habe ich ein wenig Bange vor den nächsten (Motorproblem, Leistungsverlust) Kostenvoranschlägen. Jemand bereits ähnliche Erfahrungen sammeln können und weiß ein wenig mehr darüber.. Können die genannten Probleme zum Leistungsverlust führen? Ist kein signifikanter Leistungsverlust, wohl nur gering..
    • 39 Antworten
  18. Hallo F355 Fan-Gemeinde! .....sorry ich weiß, es gibt viele Themen zum slow down, ich hab Sie auch fast alle durch. Vielen Dank für die interessanten Beiträge! Aber bei meinem ist das etwas kurios. Ich wollte meinen 8 Jahre alten Neffen mal Überaschen und holte ihn ab. Bis dahin alles super. Auto Abgestellt ca 10 min . Mein Neffe mit leuchtenden Augen eingestiegen. Auto wieder gestartet und sofort ging die slow down Lampe an, und er lief nur noch auf vier Zylinder. Prima dachte ich, hab ja im Forum die Lösung gefunden. Mal kurz beide Stecker abgezogen.......leider das gleiche Problem wieder. Ich muss dazu sagen, ich bin nur im Stadtverkehr Rum gerollt und dann so was. Vielleicht habt Ihr mir Bitte einen Tip. Hab schon die ganzen Sicherungen geprüft. Mehrmals die Stecker gezogen und das Auto war auch im kalten zustand. Vielen Dank
    • 23 Antworten
  19. Hallo! Kann mir jemand weiterhelfen, wie man beim Testarossa den Summer, der bei der Slow down Meldung kommt, abstellt (gibt es eine Sicherung dafür). Fahre den Testarossa Bj. 1989 mit einer Fuchs-Anlage ohne Kats und es nervt mich wenn, die Warnlampe inkl. Summer angeht, da es sich um eine Fehlfunktion handelt. Es geht immer die Warnlampe Zyl. 1-6 an. Welche Erfahrungen habt ihr mit der Slow-down-Meldung gemacht und wie seid ihr damit umgegangen? Die "Vescovinis" abklemmen geht glaube ich nicht. Bin für jeden Tipp dankbar.
    • 2 Antworten
×
×
  • Neu erstellen...