Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Neuwiesmann

TÜV durchgefallen wegen Katalysatoren beim MF3 321 PS

Empfohlene Beiträge

Neuwiesmann
Erster Beitrag:
Letzter Beitrag:

Moin,

habe mal wieder ein kleines Problem. Bin diese Woche mit meinem Fahrzeug durch die HU gefallen, da dem TÜV Prüfer aufgefallen ist, das mein Fahrzeug statt der im Kfz Schein eingetragenen  Kat mit Vorschalldämpfer BMW Typ MR /C Katalysatoren von HJS Nr. 951524 ONS 1052-60 verbaut sind.

Diese haben keine Straßenzulassung!

Nun suche ich recht verzweifelt eine originale Auspuffanlage oder eine andere Lösung für das Problem.

wer kann helfen oder hat Tipps.

vielen Dank im Voraus

Carsten

Jetzt registrieren, um Themenwerbung zu deaktivieren »
emuman
Geschrieben

Würde originale defekte kaufen und dann Metallkats einschweißen lassen.

Kurt_Kroemer
Geschrieben (bearbeitet)

Oder einen anderen Prüfer suchen.

Ich habe im 348 die Kats auch umschweissen lassen; Dünnblech ist nicht so mein Ding. 😄

Im Vorfeld habe ich meinen Prüfer darauf hin angesprochen.

Er meinte zu mir, dass Ihm das egal sei. Wichtig seien für ihn die Meßergebnisse.

O-Ton: "Wir wollen doch die Kirche im Dorf lassen." 👍

bearbeitet von Kurt_Kroemer
tbber
Geschrieben

Zu einer anderen Prüfstelle fahren. Hatte ich am Wiesmann auch und dann bei Dekra gar kein Problem. 

806
Geschrieben

Also ernsthaft: Wenn Du die Original-Anlage abbaust, ist oben auf den Endschalldämpfern ein Aufkleber "Wiesmann ESD ohne TÜV". 

In inzwischen fünf HU/AUs hatte ich da noch nie ein Problem.

Im Gegenteil: die bei mir originalen Kats funktionieren auch nach 110.000 km einwandfrei. Jetzt wird ja eh im Endrohr das echte Abgas gemessen, da war ein CO von 0,1-0,2 Vol% perfekt im Neuwagenzustand.

Bin also ganz bei @Kurt_Kroemer.

 

Markus

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo Leute, 
       
      ich hoffe ihr steinigt mich jetzt nicht - habe zwar schon ein Thema hier im Forum gefunden aber meine Frage nicht heraus lesen können. 
       
      Vielleicht könnt Ihr mir diese hoffentlich beantworten! 
       
      Kämpfe mit diesen (typischen) Fehlern:
       
      P1426 - Tank vent. Valve open
      P0437 - Katalysator Temperatur Sensor, Zyl.-Reihe 2 - Eingangssignal zu niedrig
      P0427 - Katalysator Temperatur Sensor, Zyl.-Reihe 1 - Eingangssignal
       
      Dachte, dass die Problematik vom Sportauspuff kommt da die Klappenfunktion nicht mehr vorhanden ist. 
       
      Heute haben wir mal alle Autos mal durchgemessen und dem Gallardo fehlen knapp 80 PS. 
       
      Es sind keine Weiteren Fehler im Steuergerät hinterlegt bzw. abgelegt! Der Wagen läuft sonst soweit sauber und ordentlich. 
       
      Kerzen, Stecker usw. ist alles gemacht. 
       
      Können Sie Fehler das Problem des Leistungsverlustes sein? Ich kann mir schon vorstellen das er im Bauteileschutz fährt und Leistung raus nimmt. 
       
      Er macht auch gute Rußwolken beim durch beschleunigen das für mich auch nicht so normal ist da er glaub zu fett läuft. 
       
      Würde dann das hier bestellen:
       
      https://www.eurospares.co.uk/parts/lamborghini/gallardo-2004/exhausts/exhuast-system-27317/0r1400030
       
      Könnte das der Grund für die fehlenden PS sein. 
       
      Danke mal für eure Hilfe. 
       
      LG Sven 
       
    • Man beachte das Kennzeichen !

       

      Der MF 4 (056) hat den 707 als Brüderchen bekommen.
    • Wahrscheinlich eine ziemlich überflüssige Frage, aber mit welchen Reifendrücken fahrt ihr euer Wiesel?
      Mein MF3 hat die Reifenkombination: VA: 235/40 ZR18 und HA: 245/40 ZR18
       
      Und dann gleich noch eine Frage: Welchen Reifen könnt ihr empfehlen?
      In meinen Papieren sind Bridgestone, Michelin, Pirelli u. Yokohama eingetragen.
       
      Mir kommt es bei den Reifen nicht so sehr auf die Laufleistung, sonder eher auf gute Tracktion (auch bei Nässe)
      Eigendämpfung und gute Bremswerte an.
      Momentan tendiere ich zum Michelin Pilot Sport 4.... bin aber für weitere/andere Empfehlungen offen... 
    • Hallo, als "frischgebackener" Wiesmannbesitzer  brauche ich eure Hilfe, ich habe aus den Niederlanden einen MF3 gekauft, da die Niedrländischen Papiere / TÜV, in Deutschland nicht anerkannt werden ,brauche ich um den Wiesel anzumelden bzW. eine TÜV -Abnahme durchzuführen ein Datenblatt, alternativ wäre eine Briefkopie von einem MF3 mit der gleichen Ausstattung (Reifen , KW, usw.)  kann mir jemand Helfen? (evt.Kosten werden natürlich erstattet). Eine Nachfrage beim TÜV- Süd und Dekra brachte kein Erfolg ,auch die Nachfrage bei Drehzahl & Momente wurde bis dato nicht beanwortet.
      Der Wiesel steht schon seit einer Woche in der Garage ,bei dem Wetter :( 
      MF3 Bauj. 08. 2002   3246 Cm3  239Kw  Bereifung hinten 265/30ZR19    vorne 235/35 ZR19
      Ich bedanke mich für eure Mühe im voraus.

    • Hallo zusammen,
       
      kürzlich wurde bei meinem MF3 vorne links ein gebrauchtes (aber für gut befundenes) Federbein eingebaut, weil meines "durch" war, im Anschluss wurde natürlich auch eine Vermessung durchgeführt.
      Nun steht aber leider mein Lenkrad leicht schief und ich frage mich, warum. Zudem haben wir heute bemerkt, dass er unbeladen (auch ohne mich 🙂) auf ebener Fläche links tiefer einfedert als rechts (ca. 3 mm). Könnte das mit dem unterschiedlichen Einfedern das schiefe Lenkrad erklären? Oder gibt es dafür andere Gründe?



×
×
  • Neu erstellen...