Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Nik_lp700

Leistungsverlust beim Aventador - Erfahrungen?

Empfohlene Beiträge

Nik_lp700
Geschrieben

Hallo zusammen

Gestern als ich den Aventador anlassen wollte, merkte ich beim Kaltstart, dass der Sound nicht wie gewöhnlich kräftig war. Nun beim einlegen in den ersten Gang, Gaspedal gedrückt und dann fast KEINE Leistung. Einfach plötzlich aus dem nichts. Bin weiter voll auf Gaspedal geblieben (um 3m vorwärts zukommen) da taucht die meldung „Kupplung überhitzt“ auf. Auto in Leergang ca. 1minute gelassen dann weiter auf die Strassen. Die Leistung war etwas besser als direkt beim Start, jedoch noch niergends zu vergleichen wie vorher als noch alles OK war. Aufgefallen ist

mir noch, dass beim Rückwärtsfahren (ebener Strecke) fast nichts geht. Das Rückwärtsfahren beim ausparken war irrsinnig mühsam. 

Meine Frage, ist Euch sowas auch schon mal passiert, habt Ihr irgentwelche Erfahrung? 

Vielen Dank

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Aventadorfan1
      Hallo Autofans :-)
      Ich starte hier vielleicht für ein paar Leute ein komisches Thema.
      Doch es ist ein grosser Wunsch von mir, vielleicht kann mir ja jemand helfen, diesen zu erfüllen.

      Ich, ein junger Mann aus Weil am Rhein (bei Basel), bin seit meinem 14 Lebensjahr ein extrem grosser Autofan. Für mich eines der tollsten Hobbys. Oldtimer sowie die neuen.

      Und in eines habe ich mich sofort verliebt, in den Lamborghini Aventador.
      Das Design, die Form, einfach ein Traum. Leider bin ich noch weit weg davon, und kenne das Auto daher nur von Videos & Bilder.

      Deshalb wollte ich mal in die Lamborghini-Runde werfen, ob vielleicht nicht jemand mal zufällig in der Nähe von Weil am Rhein ist, oder aus der Umgebung kommt, und vielleicht 15 Minuten Zeit hätte, und ich mir das Auto mal in real anschauen könnte (und vielleicht ein paar tolle Erinnerungsfotos machen darf :-))

      Ich würde mich aufjedenfall riesig freuen. Für mich schon ein Highlight, den Aventador in echt zu sehen und zu hören.

      Eine Tankfüllung geht gerne auf mich.

      Liebe Grüsse Lukas
    • bigbikeboerd
      Hallo,
      ich habe ein Problem mit meinem 308er.
      Der Wagen wird nach 20-30km fahrt (Überland mit 100Km/H) zuheiß. Geht bis zum kochen.

      Der Thermostat ist ersetzt und geprüft.
      Der Kühler ist gespült und mit Zitonensäure gereinigt.
      Die Wasserpumpe habe ich ausgebaut und geprüft.
      Die Kühlwasserohre sind richtig montiert.
      Wasserstand stimmt.
      Kein Wasser im Öl.
      Kein Öl im Wasser.
      Kühlsystem dicht.
      Kühlsystem an den Entlüftungsschrauben entlüftet.

      Ob der jeh richtig gekühlt hat weiß ich nicht. Das Auto kommt aus Japan (Californien Ausführung)und ist in Deutschland noch nicht zugelassen.


      Was nun?
      Die Zylinderköpfe will ich nicht nur zum kucken abmachnen.

      Hat einer einen Sinnvollen Rat?

      Gruß
      gerd
    • GeorgW
      Hallo,
       
      momentan habe ich meinen alten 348 "in Pflege" und kümmere mich um seine "Wehwehchen", u.a. suppt auf der linken Seite Öl aus dem runden Nockenwellen-Dichtungsträger raus. Das Ganze tritt auf, nachdem das Auto zum ZR-Wechsel in einer freien Ferrari-Werkstatt im Raum Stuttgart war; vorher hatte immer die Fa. Fehr die Wartung gemacht und an dieser neuralgischen Stelle gab es nie irgendwelche Probleme (mit Ausnahme einer defekten Ventildeckeldichtung).
       
      Wenn ich alles richtig verstanden habe, dann haben diese Dichtungsträger bzw. Gehäuse auf der der Markierung ggü. liegenden Seite eine Nut, welche das Öl zu einer Drainagebohrung im Zylinderkopf leitet. Diese Drainagebohrung sollte (unter Berücksichtigung des Zylinderwinkels) an der tiefsten Stelle liegen, also gehört die Markierung entsprechend an die höchste Stelle.
       
      Hier sind jedoch die Markierungen auf beiden Seiten zwar oben, jedoch auf die Ebene der jeweiligen Zylinderbank bezogen und nicht auf die Waagerechte. So kann es doch gar nicht funktionieren, oder mache ich einen Denkfehler? Müssten die Dichtungsträger nicht um 45 Grad weiter nach oben gedreht sein, damit die Nuten mit den jeweiligen Bohrungen fluchten? Wäre super, wenn mal jemand bei sich nachsehen könnte.
       
      Erschwerend kommt allerdings hinzu, dass diese Konstruktion wohl mehrfach geändert und ge-updated wurde. Die ersten 348er hatten diese Nut überhaupt nicht. Das Auto ist ein 93er Modell und sollte demnach in dieser Hinsicht auf Stand sein.
       
      Eigentlich müssten sich diese Dichtungsträger/Gehäuse ja bei abgenommenem Ventildeckel in die richtige Position verdrehen lassen, oder nicht?
       
      Gruß, Georg

    • BMWUser5
      Auf der kommenden IAA2019 wird Lamborghini ein V12-Hybrid Fahrzeug vorstellen, welches anscheinend auf 67 Stück limitiert sein wird. Der interne Name lautet LB48H. Möglicherweise 48 Volt Hybridsystem.
       
       
      Ich denke viele Elemente werden in den Nachfolger vom Aventador einfließen.
    • caliT014
      Hallo zusammen,
      hab nach 16000 km uns 3 Jahren Laufzeit (Saisonkennzeichen: 3-10) Undichtigkeiten am Stirndeckel u. Ölwanne.
      Schaden wurde just nach Ablauf der Garantiezeit entdeckt.
      Abdichtung soll 7000 Euro kosten.
      Hat noch jemand in dieser Richtung Erfahrung gemacht?
       
      caliT014

×
×
  • Neu erstellen...