Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Problem - keine Leistung mehr nach Batterie off


Ecco

Empfohlene Beiträge

Hallo zusammen,

ich hatte gestern ein trauriges Intermezzo an einer Tankstelle.

Mein 360 wollte nicht mehr anspringen, piepte 4x und zeigte das Getriebewarnsymbol an.

Auf Anraten eines Spezialisten habe ich dann alle Relais vor Ort auf Wackelkontakte überprüft und den Stromhauptschalter im Kofferraum auf "aus" gestellt (und nach 60 Sekunden wieder angemacht).

 

Fazit:

Das ursprüngliche Problem war der Bremsschalter am Bremspedal (musste ganz feste getreten werden und dann sprang er wieder an). - also nicht so wild. 

Leider fährt das Auto jetzt aber nur noch mit gefühlt 50 PS (wie Notlauf, aber ohne Notlaufmeldung).

Hat Jemand eine Idee wie man das ohne Ferrari-Tester in den Griff bekommt ?

 

Gruß,

Richard

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Mein Freundlicher meinte das nach einem Power Off man den Schluessel auf Pos.2 ruhig mal 60sek. auf der Stellung lassen sollte. Die Anzeige des Boardcomputers da mit "OK" ist zu schnell wenn die Steuergeraete erst den Status ihrer ganzen Schwestern und Brueder erfragen muessen. Nach den 60sek. den Schluessel abziehen und dann normal von vorne beginnen.

 

Das was du fuehlst und hoerst ist der Limpmode und dein 360er laueft nur mit einer Bank. Aus den 2x200 PS werden gefuehlte 1x20.

 

Gruss

Joerg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Man soll die Zündung dann ca. 1 Minute auf on lassen vor dem Starten, damit sich die Drosselklappe korrekt einstellt. Wenn die falsch läuft erklärt das bestimmt Deinen Leistungsverlust. Drück Dir die Daumen!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Am 12.3.2018 um 14:55 schrieb Ecco:

Das ursprüngliche Problem war der Bremsschalter am Bremspedal (musste ganz feste getreten werden und dann sprang er wieder an). - also nicht so wild. 

Das ist ein bekannter Fehler sobald die KFZ etwas älter werden.

Meine Emfehlung:

 

1. Den Bremslichtschalter austauschen.

2. Neue Batterie einbauen.

3. Das "Anlernprocedere" wie in der Betriebsanleitung beschrieben durchführen.

 

Mit etwas Glück war es das!

GOOD LUCK!

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Bremslichtschalter wechseln (liefert auch wenn jetzt das Fzg. anspringt falsche Werte) - falls kein Tester zur Hand - Stromschalter "off" für ca. 10-15min. Danach sollte die Diva wieder schnurren.

Besser ist natürlich zuerst mit Tester auslesen - ich habe solch einen Tester -. Wen du nicht zu weit von mir entfernt wohnst, helfe ich gerne. Einfach pn an mich.

 

Gruß Wolly #108   

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 4 Wochen später...

Lösung:

Das Fahrzeug musste mit einem Tester neu angelernt werden. (Drosselklappen wurden kalibriert und dann hat alles wieder funktioniert)

  • Gefällt mir 5
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...