Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'starten'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
    • Ausfahrten & Events
    • Verschiedenes über Autos
    • Technische Probleme
    • Sportwagen Kaufberatung
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Anzeigen-Check
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Yachten & Bootes Yachten & Boote Themen
  • SR-Versicherungens SR-Versicherungen Diskussionen

Blogs

  • Blog S.Schnuse
  • Blog Flix
  • Blog HighSpeed 250
  • Blog F40org
  • Blog kkswiss
  • Blog K-L-M
  • Blog double-p
  • Blog FirstCommander
  • Ein alter Ferrari 400 & sein Schrauberlehrling
  • Blog automw
  • Blog merlin007
  • Blog Chris911
  • Blog madek1974
  • Blog 911cg
  • Blog AlexP
  • Blog martin588
  • Suche BMW Z1 Blinker Gläser

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

  1. Eine Frage an die Kenner Habe meinen Ferrari F458 Spider in die Winterpause, am 01.11.2020, abgestellt. Nun wollte ich den Wagen starten und hatte das Problem, dass die Motorkontrolle in gelb aufleuchtet und der Wagen Fehlzündungen hat. Habe den OBD ausgelesen und die Info erhalten. P180D Permanenter Fehlercode P180D P0300 P0305 P0301 P0303 Der Wagen nimmt auch kein Gas an. Vor dem Abstellen gab es absolut keine Probleme. Was kann passiert sein ?
    • 7 Antworten
  2. Guten Abend Ein bekannter hat einen Mc Laren 675lt und die Starterbatterie war flach jetzt haben wir eine neue gekauft und die eingebaut jedoch springt das auto jetzt immer noch nicht an, was Könnte das Problem sein? eine Sicherung defekt? muss man die neue Batterie zu erst anlernen? oder an was könnte es liegen Besten dank im voraus gruss Tobias
    • 1 Antwort
  3. Bei meinem Ferrari f360 Modena bj 2004 hab ich folgendes Problem ich verzweifele schon. Nach dem Start wollte ich das Auto 2 Meter nach vorne bewegen (kalt) leider ist der abgesoffen und startet nicht mehr ich habe alles mögliche versucht nun habe ich das Problem das die LED Leuchte dauerhaft leuchtet und der nicht mehr anspringt .... wenn ich die Zündung an mache gibt er mir an das check ok ist .... sobald ich starten will keine Chance springt nicht an .... bitte um Hilfe die Gänge gehen rein Automatik f1 Schaltung .... zusätzlich zeigt er mit die Kontrolle leuchte Getriebe an .... kann
    • 17 Antworten
  4. Hallo, wenn der Motor meines 997 (2006) sehr warm ist und ich das Fz abstelle, kann es für eine gewisse Zeit nicht mehr gestartet werden (wie wenn die Batterie entladen wäre). Im kalten Zustand funktioniert das bestens, die Batterie ist tip top. Ist dieses Phänomen bekannt?
    • 6 Antworten
  5. Serge Loudvig

    Lamborghini Diablo startet nicht mehr

    Hallo, kann meinen Diablo SV aus 1997 nicht mehr starten, dh das Auto lässt sich nicht mehr schliessen oder öffnen mit der Fernbedienung. Ich habe die Batterie und die Batterie der Fernbedienung gewechselt. Kann mann die Alarmanlage ausschalten?
    • 36 Antworten
  6. mvog32

    McLaren MP4 12 C macht keinen Mucks mehr

    Hallo War von Mai bis heute nicht in der Lage meinen Mp412 C Spider zu fahren. hatte ihn aber in der Garage und an der Ladeerhaltung angeschlossen Heute wollte ich meinen Wagen mit dem Schlüssel öffnen.... kein Mucks. Habe dann die Batterie im Schlüssel getauscht , hat aber nichts gebracht, dann manuell die Tür geöffnet, dabei ist das fenster wunderbar nach unten gefahren. Handbremse, die ich lose hatte, habe ich betätigt und hat sich festgestellt. Start Stop Engine Knopf leuchtet und Warnblinker geht. Das war es. Sonst tut sich nichts. Kann weder das Auto öffnen noch abschließen n
    • 4 Antworten
  7. Hallo zusammen, ich hoffe das ich hier jemand finden kann der mir bei meinem Problem weiterhelfen kann. Nach längerer Standzeit habe ich mich an die Aufarbeitung meines F355 Spider gegeben. Jetzt nachdem alles wieder zusammengebaut ist und wir den Wagen starten wollen springt er nicht an. Deaktivierung der Alarmanlage über die Fernbedienung ist ok, (Batterie in der Sirene wurde erneuert) nach einschalten der Zündung blinkt die Status LED regelmäßig und ein Piepton ist dauerhaft zu hören. Wenn man nun den Wagen starten möchte dreht der Anlas
    • 3 Antworten
  8. Hallo Gemeinde, ich bin als Mitglied neu im Forum und war bisher nur interessierter Leser. Ich habe seit gut 2 Jahren einen 1982er Ferrari 308 GTSI US mit geringer Laufleistung. Den Wagen habe ich mit Motorschaden (Zahnriemen) in den Staaten gekauft und in der Vergangenheit Fahrzeug und Motor (Kolben, alle Lager etc.) restauriert und überholt. Damit der US-Einspritzer etwas "spritziger" wird habe ich eine Nick Forza-Zündung und einen SF-Auspuff verbaut, die Lufteinspritzkomponenten und die hauptsächlichen Klimabestandteile wurden entfernt. Heute sollte der Tag für de
    • 15 Antworten
  9. nero_daytona

    458 Italia startet nicht

    Hallo zusammen, ich bin das Auto ca. 2 Wochen nicht gefahren und nehme an die Batterie des Ferrari 458 Italia ist leer. Jetzt hängt er seit 24h am Ladeerhaltungsgerät aber keine Veränderung: Immer noch Mittelstellung beim Gerät (sieht nach halbvoll/leer aus) Problem 2: Schlüssel lässt sich nicht abziehen. Ist das normal in dem Zustand? Frage: Lädt sich die Batterie nun mit dem steckenden Schlüssel überhaupt? Noch länger warten? Wie lange? Was kann ich sonst tun? Danke schonmal!
    • 17 Antworten
  10. rx7cabrio

    Gallardo streikt....

    Hallo zusammen, folgendes Problem, heute eine kleine Tour gemacht (Gallardo 500PS Bj. 2004), alles gut gewesen. Auf dem Rückweg, kurvige Landstraße mit etwas Bodenwellen, in einer Kurve relativ flott ca. 180, kurzzeitig etwas abgehoben, genau in dem Moment nichts mehr, als hätte man den Schlüssel abgezogen bzw. rumgedreht oder der Sprit wäre leer. Keine Gasannahme mehr, Motor quasi aus, nur noch ausgerollt. Anlasser dreht, Auto springt aber nicht an. Jemand ne Idee? Vielleicht irgendwo durch die Bodenwelle ein Kabel abgegangen? Vielen Dank schon jetz
    • 286 Antworten
  11. Hallo Zusammen, ich bin neu in diesem Forum und würde mich gerne mit Euch über meinen Maserati 3200 GT Bj. 2000. Bisher ist mein Maserati immer ohne Probleme angesprungen. Auch nach dem Winter und der Inbetriebnahme für 2019 ist der Maserati problemlos angesprungen. Bei meiner letzten Ausfahrt im April 2019, schnurrte er wie immer. Am Wochenende wollte ich wieder eine Bewegungsfahrt machen, aber der Maserati ist nicht angelaufen. Batterie war nicht ganz voll geladen, deshalb habe ich sie über Nacht ans Ladegerät gehängt. Batterie ist voll geladen und der Anlasser orgelt fleißi
    • 19 Antworten
  12. Wenzens

    R8 startet nicht > ESP/Brems-Warnleuchte

    Hallo Brauch dringend Mein R8 Bj.2009 65.000Km Startet nicht mehr. Am Anfang dachte ich es liegt an der Batterie. Neue Batterie verbaut! erst mal wieder für eine Weile O.K. Dann wieder ESP Fehler / Bremse Fehler > Handbuch nachlesen und Werkstatt aufsuchen im Display! Er Startet nicht! ....Erst wenn jemand Starthilfe gibt!!!! dann sind alle fehler weg und alles ist einwandfrei. Doch in letzer Zeit klappt es drotz Starthilfe nicht mehr er zeigt die Fehler und startet nicht ! ... Hat jemand eine Idee ?
    • 23 Antworten
  13. Hallo, Ich hoffe, daß wieder jemand eine gute Idee hat. Mein 87er Testarossa fährt prima und startet problemlos solange er kalt ist. Ist er warmgefahren startet er recht unwillig. Mit Anschieben startet er aber gut.
    • 1 Antwort
  14. asterix@lux

    F355 mit Booster starten

    Hi, hat evtl. schon mal jemand den F355 mit einem Booster angeworfen? Wo genau hänge ich den dran und laufe ich keine Gefahr die Elektronik bzw. die Steuergeräte zu beschädigem? Habe das bisher nur bei 'elektroniklosen Oldies' mal gemacht... Gruß Klaus
    • 3 Antworten
  15. Guten Tag, ich habe folgendes Problem: gestern ist der 458er erst beim 3. mal drehen angesprungen. darauf hin bin ich etwa 5km gefahren, dann ist der Gang rausgesprungen und das auto ist ausgegangen, während dem rollen hatte ich ziemliche mahlgeräusche gehört darauf hin konnte ich ihn nochmal starten und bin grad so heimgekommen. batterie war laut CTek 7.0 komplett leer, nach dem Laden über Nacht zeigte es mir voll an, nochmals versucht zu starten... dreht nicht, Batterie wieder tot gewesen. also nagelneue bosch Batterie
    • 54 Antworten
  16. Leider habe ich etwa 3 Minuten lang nach dem Start des Motors vom 488 das Problem, dass der Motor vor dem Schalten in den nächsthöheren Gang die Drehzahl kurz deutlich erhöht, um dann auf die niedrigere Drehzahl den höheren Gangs herunterzufallen. Ferrari Hannover bezeichnet das als normal. Weiß jemand einen Rat, wie das Phänomen zu beseitigen ist?
    • 6 Antworten
  17. crashpilot

    Maranello 550 springt nicht an

    Maranello 550 springt nicht an. Anlasser dreht.
    • 12 Antworten
  18. Ich habe folgendes Problem seit einem Jahr bezüglich starten meines Ferrari F430. Oft startet es ganz normal, dann fahre ich eine Runde und dann stelle ich das Auto ab und probiere zu starten und funktioniert ganz normal. Eine halbe Stunde später will ich wieder wegfahren und den Zündschlüssel rein, rumgedreht und dann auf den Startknopf und es macht klack und es rührt sich sonst nichts. Jedes mal drücken auf den Startknopf leichtes klacken irgendwo hinten. Dann 5 min lang bis im schlimmsten Fall 1 h lang, mit den Schlüssel auf- und zu sperren, mit dem Lenkrad leicht li
    • 45 Antworten
  19. Hallo, vieleicht kann mir jemand helfen. Mit kaltem Motor springt mein 348 auch nach mehreren Wochen ohne Probleme an, wenn nach mehreren Kilometer der Motor richtig warmgelaufen ist und ich den Motor abstelle, ihn jedoch sofort wieder starten will, passiert garnichts, als hätte ich die Batterie abgeklemmt. Nach ca einer Stunde wenn der Motor wieder kalt ist, springt er wieder an als wäre nichts gewesen.Hoffentlich kann mir hier jemand helfen, würde mich sehr freuen.
    • 20 Antworten
  20. Ultimatum

    Gallardo LP560 läuft nicht an

    guten morgen zusammen, ich hatte meinen gallardo in der büro-tiefgarage geparkt, dort gibt es sehr geräumige duplexparker (ohne schräge). hier vermute ich auch den fehler, als heute früh der wagen nicht ansprang. kann es sein, dass alarm, wegfahrsperre oder gar unfallschalter reagieren, wenn jemand die anlage hoch oder runter fährt und deshalb der wagen nicht mehr anspringt? batterie ist ok, tank ist voll, der wagen öffnet und schliesst normal, licht brennt, lediglich beim zünden passiert gar nichts, auch kein anlassergeräusch. weiss jemand ob es einen notschalter gibt
    • 84 Antworten
  21. Hallo zusammen, ich hatte gestern ein trauriges Intermezzo an einer Tankstelle. Mein 360 wollte nicht mehr anspringen, piepte 4x und zeigte das Getriebewarnsymbol an. Auf Anraten eines Spezialisten habe ich dann alle Relais vor Ort auf Wackelkontakte überprüft und den Stromhauptschalter im Kofferraum auf "aus" gestellt (und nach 60 Sekunden wieder angemacht). Fazit: Das ursprüngliche Problem war der Bremsschalter am Bremspedal (musste ganz feste getreten werden und dann sprang er wieder an). - also nicht so wild. Leider fährt das Auto jetzt aber nur noch m
    • 7 Antworten
  22. Wolly 108

    Porsche 997 S startet nicht

    Hallo zusammen, ich bin ratlos am einem meiner Porsche (997S EZ. 2008) gibt es offenbar ein größeres Elektronikproblem. Als ich den Wagen gestern zur Verbrinung in den Winterschlaf starten wollte passierte gar nichts - es erschien die Warnmeldung "Systemfehler Werkstatt aufsuchen" . Mit dem Tester konnte ich feststellen dass in fast allen Steuergeräten die gleichen Fehler hinterlegt waren/sind. Also Fehler in allen Steuergeräten!!!!!! Nach dem Löschen verbleiben immer nachfolgende Fehler 1. Zündungsspannung Kl 15 ausserhalb zulässigem Bereich 2. PMS Stromkrei
    • 15 Antworten
  23. rx7cabrio

    F355 springt nicht mehr an

    Hallo zusammen... wollte heute den 355 nach der Winterpause das erste Mal wieder zum Leben erwecken, leider ohne Erfolg.... Er wurde Ende Okt. 2016 abgestellt und lief einwandfrei, kam ans CTEK und gut. Heute versucht zu starten, Anlasser dreht, aber er springt nicht an. Sonst, auch nach längerer Standzeit, einmal drehen und er ist da. Bin jetzt noch nicht dazugekommen etwas genauer zu schauen, was mir aber, nachdem ich nun nochmal am Auto war aufgefallen ist, müsste denn bei Zündung an nicht die Benzinpumpe laufen (Sicherung ist OK)? Es kommt nu
    • 32 Antworten
  24. Hallo, mrgendlicher Kaltstart wie üblich. Springt sofort an, geht dann aber gleich wieder aus. Kein erfolgreicher Neustart mehr möglich. Display zeigt "slow down". OBD zeigt als Fehler: P1658 und P560. I/M: 02S, H024 und CAT Löschen funktioniert, aber bringt nichts. Lt. Manual nach Temperatursensor gesucht, den aber nicht gefunden (macht bei Kaltstart eigentlich keinen auch keinen Sinn). Sicherungen, Relais etc. natürlich geprüft, wobei ich allerdings bislang den Sensor nicht gefunden habe. Vermute Kontaktproblem nach dem starken Regen die letzten
    • 3 Antworten
  25. Hi ihr lieben, pünktlich zum Saisonstart wollte ich den 360 natürlich ausführen und gründlich reinigen. Beim ersten Start war alles in Ordnung. Er sprang gleich an... alles perfekt. Ab zum Baumarkt... ein paar Reinigungsutensilien besorgt. Zurück ins Auto... und da fing es an. Erst sprang er zwar an, es leuchtete aber sofort die gelbe Motorlampe auf. Gleichzeitig lief er merklich hörbar nur im Notlauf. Hab dann natürlich versucht ihn nochmal zu starten... Batteriehauptschalter aus... alles ohne Erfolg. Irgendwann drehte sich nurnoch der Anlasser, er sprang kurz an und ge
    • 16 Antworten
×
×
  • Neu erstellen...