Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'batterie'".



Erweiterte Suchoptionen

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
  • Off-Topic Diskussionen
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Leasing Angebotes Leasing Diskussionen

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

70 Ergebnisse gefunden

  1. Power Babbler

    488 Spider springt nicht an

    Hallo! Seit zehn Wochen bin ich Besitzer des Fahrzeugs und fahre täglich, sofern das Wetter Cabrio-freundlich ist. Bisher habe ich das Batterie-Erhaltungsgerät nicht benutzt. Der Spider steht wohlbehütet in einer Alarm- und Video-überwachten Garage, sodass ich es nicht als Notwendigkeit empfand, das Fahrzeug abzuschließen. Bei meinem California hatte ich nur in der kalten Jahreszeit das Ladegerät angeschlossen und es gab nie Batterieprobleme. Die letzten Tage war ich aufgrund der tollen Wetterlage täglich unterwegs, gestern ungefähr 150 KM. Am heutigen sonnigen Sonntag-Vormittag war selbstverständlich eine Ausfahrt geplant. Beim Betätigen des Start-Knopfes erfreute mich kein geliebtes Motorgeräusch, vielmehr kamen mit jedem Startversuch neue unterschiedliche Warnhinweise, die mir Schweißperlen auf die Stirn trieben. Nach der Meldung: „Elektronischer Schlüssel nicht erkannt“ gab ich sichtlich entnervt auf und rief den händlereigenen Notdienst an. Zur Info: Ich bin ein reiner Anwender und kein Experte in Sachen Technik bzw. Elektronik. Als leidenschaftlicher Fahrer setze ich mein vollstes Vertrauen bei Problemen, die jedoch bei einem Neufahrzeug mittelfristig nicht auftauchen sollten, in die Werkstatt-Mitarbeiter meines Ferrari-Händlers. Der freundliche und hilfsbereite Notdienst-Mitarbeiter empfahl mir telefonisch nach Schilderung der Symptome, das Batterie-Erhaltungsgerät anzuschließen, da er als Ursache eine leere Batterie ferndiagnostizierte. Gesagt – getan: Nach drei Stunden Ladezeit zeigten die Leuchtdioden von anfänglich zwei LEDs dann drei LEDs an und das Fahrzeug sprang ohne Problem an. Das Gerät lasse ich selbstverständlich bis zum vollständigen Ladezustand angeschlossen. Kleine Ursache – (für mich als Anwender) große Wirkung ! Gibt es eine Erklärung für die Entladung der Batterie bereits nach zehn Wochen? Was mache ich, falls ein derartiges Startproblem bei einer Ausfahrt passiert? Vorab vielen Dank für Eure Tipps.
    • 24 Antworten
  2. Hallo Freunde! Nachdem Ilaria nun schon über ein Jahr steht habe ich kürzlich das Ladegerät mal angeschlossen. Eventuell war es aber schon zu spät, das Gerät tut sich schwer die Batterie zu laden. Als Ladeanschluss nutze ich zwei Verschraubungen hinter dem Fahrersitz, über der Plusleitung ist ein Kappe mit dem "+" Symbol, als Minusleitung nahm ich eine Mutter, die in der Nähe war. Eventuell ist das nicht richtig und deswegen wird die Batterie nicht richtig geladen. Das Problem ist, dass die rechte Seite des Fahrzeugs und somit die Batterie im Beifahrer- Fußraum (es ist ein Linkslenker) nicht zugänglich ist, die Italienerin steht zu nahe an der Garagenwand. Deswegen meine Frage, wo die offiziellen Pole/Anschlusspunkte für das Ladegerät und für das Fremdstarten sind.
    • 63 Antworten
  3. Leon-MUC

    AGM-Batterie bei Huracan laden

    Hey, fahre mein Huracan jetzt ne Zeit nicht und will ihn an ein CETEX MXS 5.0 hängen. Gibt da ein Modus für AGM Batterien, bin aber nicht sicher, ob der Huracan eine solche hat oder nicht. Kann mir das wer beantworten? Danke!
    • 6 Antworten
  4. hackakhan

    Fragen zur Bedienung des 458 Spider?

    Jetzt habe ich dann doch gleich ein paar Fragen an die erfahrenen Besitzer. 1. Wie gewöhnt man ihm ab, dass bei Zündung ein und nochmal bei Motorstart immer das Radio angeht? Das ist doch blöd. Die Musik kommt schließlich von hinten. 2. Wenn man "PDC ON+OFF" einschaltet, dann erscheint im linken Bildschirm schon im Stand die PDC-Anzeige, und der linke Bedienknopf ist komplett funktionsuntüchtig, ebenso die MAIN und VDA Tasten. Man kann also NICHTS mehr am Setup einstellen. Irgendwann habe ich rausgefunden, dass man dann PDC mit dem Knopf im Dach ausschalten muss. 3. Benutzt irgendwer die Sprachsteuerung? 4. Im Kaufpreis war eine Inspektion beim Ferrari-Händler inbegriffen (nicht identisch mit dem Händler). Der meinte wohl, der 458 wird erstmal nicht verkauft, und hat alle Reifen auf 3,5 bar aufgepumpt. Habe ich dann nach Abholung erst nach 100 km bemerkt. Also Luft rausgelassen auf 2,1 vorne und 2,0 hinten. Jetz beschwert sich beim Einschalten jedes mal das TPMS, dass es kalibriert werden will. Stimmt es, dass man nach Start der Kalibrierung erst mal 15 km fahren muss, damit die Kalibrierung abgeschlossen wird? Wird das dann irgendwie gemeldet? 5. Ist der Battery Conditioner Serienausstattung? War bei mir offensichtlich nicht dabei. Ich habe bereits ein CTEK Gerät, aber man braucht wohl einen speziellen Adapter.
    • 15 Antworten
  5. Hallo zusammen, habe gelesen das, wenn die rote Diode der Alarmanlage nach anlassen und während der Fahrt konstant leuchtet, das ein Hinweis auf eine nachlassende Batterie (in der Anlage, nicht die des Fahrzeugs selbst) wäre. stimmt das ? wie wechsele ich die ohne Startprobleme im Anschluss ? Gruß Klaus
    • 20 Antworten
  6. Hallo und guten Morgen an Alle. Evtl.habt ihr ja für folgendes Problem(chen) einen Tipp: Meinen 997turbo fahre ich lediglich zwischen April und Oktober. In den Monaten dazwischen steht er in der Garage. Jedoch werde ich diese Saison vermutlich keinen Strom dort haben. Daher hoffte ich dass ich mein C-Tek an eine o.g.Powerbank anschliessen kann (lt.Netz gibt es wohl anscheinend solche starken Teile). Mir ist klar, dass ich sicherlich die Powerbank in kurzen Zyklen nachladen muss, da das ctek ja ent -und -beläd und daher immer Strom benötigt. Die Frage bitte: 1. Habt ihr Empfehlungen für solche "Powerbanks" 2. Schadet diese Lösung dem Wagen oder der Bank 3. Brandgefahr da ctek ja PERMANENT angeschlossen ist (zieht ja aber eigentlich nur ein wenig Saft) 4. Sonstige Punkte die ich vergessen habe;-)? Danke euch und allzeit knitterfreie Fahrt P.s. Die Alternative des Baterrieausbaus kommt nicht infrage! 😉 P.s. Solaranlage aufs Garagendach ist eine Alternative, aber zu aufwändig für EINE Saison
    • 12 Antworten
  7. Hallo in die Runde Seit einer Woche bin ich glücklicher Besitzer eines 2004er 575m. Ich habe hierzu eine kurze Frage betreffend der Wegfahrsperre. Sollte die Batterie der Fernbedienung leer sein, und man hat nicht gerade den PIN Code verfügbar, bin ich da richtig in der Annahme das es dann keine Möglichkeit gibt das Auto zu starten? Zeigt die Fernbedienung an wenn die Batterie bald leer ist? Auch wollte ich nachfragen was passiert wenn ich die Türen via Schlüssel entriegle anstatt mit der Fernbedienung. Geht da der Alarm los? Danke im Voraus für eure Tipps.
    • 4 Antworten
  8. Superwilly

    Batteriesymbol blinkt

    Moin Moin, bei meinem 360er leuchtete zuerst die Batteriekontrolleuchte permanent und ging bei hoher Drehzahl auf der Autobahn dann für ein paar Stunden aus. Nach einer Zeit ging sie dann wieder an. Nun hab ich die Lima tauschen lassen. Jetzt geht die Leuchte bei höherer Drehzahl an und blinkt, was ja eigentlich bedeutet das sie zu viel lädt. Nach ca 150 km war die Batterie aber dennoch leer, was bedeutet er lädt garnicht. Hab dann die Batterie über ctech wieder aufgeladen über 2 Tage und konnte damit wieder über 100km fahren, was für mich bedeutet die Batterie ist ok. Nun kann meine Werkstatt im Moment keine neue Lima besorgen. Nun meine Frage...kann etwas am Auto kaputt gehen falls die Lima nicht lädt oder evtl. zu viel lädt?
    • 9 Antworten
  9. bb430

    Loser Gummischlauch bei Batterie

    Hi, letztes Wochenende habe ich die Batterie im Beifahrerfussraum inspiziert. Dabei ist mir ein loses Schlauchstück aufgefallen. Durchmesser ca. 7–9 mm. Dieser Schlauch verschwindet nach vorne ins Gepäckteil, hin aber bei der Batterie unbefestigt und lose rum. Weiß jemand wo der Schlauch hingehört bzw. Wofür der gut ist? Vielen Dank im Voraus. Mit freundlichen Grüßen Brani
    • 7 Antworten
  10. Hallo Leute Hab ein kleines Problem bei meinem Gallardo 5.0 Coupe 2005 und zwar hatte ich immer wieder Mühe mit der Batterie er startete mit viel Mühe und der Anlasser drehte nur langsam nach einiger Zeit gieng garnix mehr. Batterie geladen trotzdem kein Erfolg. Ich habe eine neue Batterie bestellt und diese heute eingebaut, Spannungsanzeige ist bei 12V jedoch dreht der Anlasser garnicht.. Was könnte das sein hat jemand eine Ahnung? Ich wäre wirklich dankbar um jeden Tipp da ich mich selber nicht so gut auskenne.. Danke im Voraus.
    • 9 Antworten
  11. F360_GL

    Ferrari 360 springt nur sporadisch an

    Hallo liebe Ferrari Gemeinde, nach vielen Jahren deutsche Sportwagen hat mich der Hafer gestochen und ich habe mir einen wunderschönen F360 Schalter zugelegt. An dieser Stelle schon mal vielen Dank für all die qualifizierten Themen/Forenmitglieder hier, die mich bei meiner Entscheidungsfindung im Vorfeld als stiller Mitleser unterstützt hat/haben ! Ich habe das das Fahrzeug nun erst seit ein paar Tagen und schon zickt die Diva - zu meiner großen Frustration - rum . Hierzu würde ich gerne mal Eure Meinung hören, bevor ich die Aktion starte. Folgende Situation: Das Fahrzeug startet nur sporadisch (max. 1 von 10 Startversuchen, dann plötzlich wieder 8 mal hintereinander) Die rote LED der Wegfahrsperre ist während der Motor läuft dauerhaft an Die Batterie des Fahrzeugs wird leergesaugt Alle Sicherungen und Relais habe ich durchgemessen und sind OK Ver-/Entriegelungs"hupen" gibt es nicht Wenn ich das alles richtig zusammenfasse (und die Themen die es dazu schon gibt richtig deute) wird es wohl die viel verschriene Sirene sein, die auf der Fahrerseite im Kofferraum hinter der weißen Spritzschicht sitzt ?! WENN es die ist: Kann man die einfach ausstecken um das zu Testen, oder muss ich noch was überbrücken ? Sollte Platine zerstört (und somit das "Akku nach draussen Thema erledigt) sein: Hat jmd Erfahrungen mit dem korrespondierenden GM Teil gemacht ? Welchen Akku braucht man, um das neue Teil mit dem Akku nach aussen zu versehen ? Wie ist die Ersatzteilsituation einer Original Sirene ? Viele Grüße und einen schönen Abend, Sven
    • 15 Antworten
  12. Hallo zusammen, nachdem es vorm Saisonende letztes Jahr schon zu Ladeleuchtenflackern kam und das Auto liegengeblieben ist, wurde im Zuge der großen Inspektion, Lichtmaschine, Regler, Batterie usw. erneuert. Die ersten 100km war auch alles gut, jetzt plötzlich beginnt die Lampe wieder zu flackern... Ich habe mal so eine digitale Anzeige in den Zigarettenanzünder gemacht, diese zeigt während der Fahrt zwischen 11,5V und max. 12,1V an. Was ja sehr wenig ist... Wie gesagt, Lichtmaschine, Regler, Batterie würde ich ausschließen. Hat jemand eine Idee??? Achso, mein Speedsensor ist wohl defekt, da ab und an die Tachonadel leicht hüpft, habe diesen schon neu hier liegen, aber noch nicht eingebaut, weil man so einfach ohne Bühne nicht rankommt... Könnte das damit zusammen hängen, gibt der irgendwelche Signale in diese Richtung? Bin für jeden Tip dankbar!
    • 26 Antworten
  13. Fabienne

    Ladezustand der Batterie

    Wie lange ist Eure Batterie standhaft ohne zu fahren, wenn ihr nicht den Notschalter tätigt? Ich habe eine neue Batterie montiert, das Erhaltungsgerät von Cetec angeschlossen. Der Ladezustand zeigt immer halb an. Wenn ich den Notaus ziehe zeigt das Gerät nach gewisser Zeit voll an. Ich habe das Gefühl als wenn ich einen Stromfresser hätte. Vielleicht täusche ich mich auch.
    • 11 Antworten
  14. Bullipower111

    Gallardo, welche Batterie kommt rein?

    Hallo, ich wollte bei meinem Gallardo die Batterie auswechseln bzw. muss es nach dem Winter ist Sie nun entgültig tot. Ausgebaut ist die alte und es ist eine NoName verbaut 100Ah. Wieivel Ah und A sind den beim Gallardo korrekterweise verbaut? Zudem ist mir im letzten Jahr schon aufgefallen, dass die Batteriespannungsanzeige ledigiglich zwischen 13 und 14V liegt während der fahrt. Aus anderen Fahrzeugen kenne ich es das diese konstant bei 14V liegen. Ist hier ein defekt der Lichtmaschine zu erwarten oder ist es typisch für den Gallardo?
    • 3 Antworten
  15. ecodii53

    Wo ist G63 AMG W463 Backup Batterie?

    Hallo, bei meinem Mercedes Benz G63 AMG , muss ich den Backup Batterie Austauschen da er Fehler anzeigt (Backup Batterie Störung), und entprechend Distronic und AAS nicht funktionieren. Kann mir jemand sagen wo genau sich der Backup Batterie befindet bei diesem Modell ? Kann mir jemand die genau Teilenummer durchgeben? vielen Dank für eure Hilfe.
    • 3 Antworten
  16. Hallo Zusammen Weiss jemand wo Ich eig. das Batterieerhaltungsgerät anstöpseln könnte? Mein Erhaltungsgerät hat auch die Variante mit dem Zigarettenanzünder, ist das zu empfehlen oder raucht dann der ganze Wagen ab?😉 Danke vielmals für eure Hilfe
    • 8 Antworten
  17. Eddyxxx

    Anschluss für Battery Charger

    Moin! weiss jemand wo man das Ladegerät anschließt?
    • 6 Antworten
  18. Porto2020

    Hat Portofino zwei Batterien?

    Hat der Portofino eigentlich 2 Batterien? Die meisten Pkw mit der Start-Stop Funktion haben das, um die großen Strom/Spannungsschwankungen beim Start von sensibler Elektronik fernzuhalten.
    • 3 Antworten
  19. Hallo zusammen, in den vergangenen Jahren hatte ich bei meinem Cali zum Winterschlaf im November das Batterieerhaltungsladegerät (BELG) angeklemmt, im April wieder abgeklemmt, gestartet und alls war gut. Den Cali habe ich zwischenzeitlich durch einen 458 Spider ersetzt. Eigentlich wollte ich im Winter genauso verfahren wie beim Cali in der Vergangenheit. Der 458er stand urlaubsbedingt 4 Wochen in der Garage mit angeschlossenem BELG und ist erst nach einem kurzen "Mucker" gestartet. Ein anschließender Batteriecheck hat ergeben, dass die Batterie weiterhin in einem guten Zustand ist. Da ich schon nach 4 Wochen Standzeit Probleme hatte, mache ich mir nun Gedanken wie ich im nächsten Winter verfahren soll. Mein Freundlicher von der Werkstatt meinte, da die Kapazität beim 458er viel geringer ist als beim Cali sollte ich auf jeden Fall die Batterie abklemmen. Die Kapazität vom Cali habe ich nicht mehr im Kopf ... Das Anlernen der Systeme im Frühjahr soll dabei keine Probleme darstellen. Er hat mir auch empfohlen den Minuspol abzuklemmen, intuitiv hätte ich den Pluspol abgeklemmt. Ich hatte immer gedacht, dass das BELG stark genug ist die Batterie nicht nur zu erhalten sondern auch gegebenenfalls zu laden. Über Erfahrungen bzw. Empfehlungen aus der 458 Gemeinde würde ich mich freuen. Grüße, Frank
    • 39 Antworten
  20. Stayer

    Starterbatterie tiefentladen

    Bei McLaren ist die Starterbatterie tiefentladen. Ich habe wohl das mitgelieferte Ladegerät nicht richtig angeschlossen oder dieses ist defekt. Beim Anschließen erfolgt nach ca. 5 sec. ein Pfeifton und die rote Leuchte geht an. Mit welchem Gerätetyp kann ich die Batterie wieder aus dem Schlaf entzaubern? Ich habe verstanden, nicht mit einem Standard Ladegerät.
    • 11 Antworten
  21. Porto2020

    Batterie-Ausdauer beim Portofino

    Da gibt es über den California sehr negative Kommentare über die kurze Ladungsdauer der Batterie. Nach 5 Tagen parken sei sie leer - angeblich? Wie ist das beim Portofino? Wegen der Start Stop Funktion haben die meisten PKWs 2 Batterien. Der Portofino auch? Wie lang kann man den ohne Stromversorgung parken?
    • 3 Antworten
  22. Nach 7 Jahren noch 93%. https://www.heise.de/newsticker/meldung/Langzeittest-Die-Akkukapazitaet-eines-Tesla-sinkt-kaum-4595304.html?wt_mc=nl.red.ho.ho-nl-daily.2019-11-25.link.link PS: Wie lange rechnen die immer bei den CO2 vergleichen würde der Akku halten?
    • 18 Antworten
  23. 348Challenge

    Batterie von Handsender leer - wo ist Türschloss?

    Bin Heute zum ersten mal auf ein Problem bei meiner Corvette C6 gestoßen. Anhand der Suchfunktion konnte ich hierzu nichts finden . Meine Batterie im Handsender war leer und ich stand vor verschlossenen Türen. Da es sich um Fahrzeug handelt das ich eher selten benutze weis ich nicht wo oder wofür der schlüssel gut ist. Also was kann ich mit dem tun oder öffnen? Wo ist das Schloss und kann ich wenn ich im auto bin den Schlüssel reinstecken und benutzen. Ist ja ein keyless go Teil. Ich konnte an den Türgriffen nichts sehen und im innenraum kann ich ja auch nichts damit anfangen..... hat jemand schon den Fall mal gehabt
    • 4 Antworten
  24. In diesem Winter werde ich ein Fahrzeug in einer Garage ohne Steckdose unterbringen. Da ich den Wagen durchgehend an ein Erhaltungsladegerät anschließen möchte, suche ich nach einer Powerbank mit 230V Ausgang. Auch die Kapazität sollte nicht zu gering sein, damit ich die Powerbank nicht all zu oft nachladen muss. Im Idealfall soll das Gerät auch noch eine 12V Überbrückungsfunktion haben, falls ich ein Auto mal ohne weiter Stromquelle überbrücken möchte. Hat damit jemand Erfahrung?
    • 12 Antworten
  25. Hallo Zusammen, ich bin neu in diesem Forum und würde mich gerne mit Euch über meinen Maserati 3200 GT Bj. 2000. Bisher ist mein Maserati immer ohne Probleme angesprungen. Auch nach dem Winter und der Inbetriebnahme für 2019 ist der Maserati problemlos angesprungen. Bei meiner letzten Ausfahrt im April 2019, schnurrte er wie immer. Am Wochenende wollte ich wieder eine Bewegungsfahrt machen, aber der Maserati ist nicht angelaufen. Batterie war nicht ganz voll geladen, deshalb habe ich sie über Nacht ans Ladegerät gehängt. Batterie ist voll geladen und der Anlasser orgelt fleißig aber er springt nicht an? Auch der Schlüssel Code wird erkannt, was ich zuerst vermutet hatte. Ich habe auch keine Marder Spuren entdeckt, dass irgendwo was abgebissen wurde. Hat jemand von Euch einen Tipp für mich oder kennt jemand diesen Fall? Im Voraus vielen Dank. Grüße Harald
    • 19 Antworten
×
×
  • Neu erstellen...