Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
paul01

348 Geräusch

Empfohlene Beiträge

paul01
Erster Beitrag:
Letzter Beitrag:

Hallo,

beim 348TS 1991 gab es bei den letzten 3 Fahrten ein Problem. Vor allem in den ersten ca. 30 Sekunden nach dem Starten des kalten Autos rasselt es wohl auf der linken Motorseite.

Die Sekundärluft geht einige Minuten wie bisher. Das Geräusch ist also nicht gemeint.

Danach war es dann weg für den Rest der Fahrt. Leistung normal. Heute aber kam es mehrmals in sehr abgeschwächter Form manchmal beim Beschleunigen, nicht beim ausgekuppelten Gasgeben (war für mich seltsam).

Das Kaltgeräusch ist also auch ohne Gang und auch mit getretener Kupplung da. Erwähne es deshalb, da ich vor einigen Wochen die linke Antriebswelle raus hatte und das naheliegend wäre. Geräusch also auch bei ruhenden Antriebswellen. Damit entfallen diese wie auch das Differential und alles zu den Rädern hin.

Es ist also kein Reibgeräusch oder typisches Lagergeräusch.

 

Bisherige Versuche:

In den ersten Sekunden mit einem Holzstück versucht, das Geräusch irgendwie zu beeinflussen. Da fiel mir von außen nur der Abgasstrang ein, vor allem die Kats und die Abschirmung der Krümmer. Nix.

 

Konnte das nicht genauer lokalisieren. Kann vom Zahnriemenbereich über Motor-, Abgasanlagen-, Getriebebereich sein. Aber wohl links:

348_Geräusch1.JPG

Evtl. hat jemand eine Idee. Ist nicht eilig, da Saisonauto und nur noch wenige Fahrten möglich. Habe da aber kein gutes Gefühl, damit so viel weiter zu fahren.

Gruß

Paul

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Zeti
Geschrieben

Hallo Paul,

 

hatte das gleiche Problem....habe an alles mögliche gedacht ,Ventile, Zahnriemen Spannrollen usw.

war ganz einfach nur eine Halterung im Bereich Abgasanlage die nicht mehr richtig fest war.

Witzige weise war es weg bis kaum zu hören wenn er warm wurde.

 

Gruß Dieter

paul01
Geschrieben

Dieter,

das wäre mir am liebsten. Krabble wohl morgen nochmal drunter. Habe das Suchen nach lockeren Teilen bisher nur bei warmem Auto gemacht.

Trotzdem: Wenn noch jemand eine Idee hat ?

Gruß

Paul

tuevbert
Geschrieben

Sind noch die originalen Kats drin?

Ich hatte auch zweimal ein rasseln gesucht, einmal war es ein Halter vom oberen Schalldämpfer (der mit der Feder)

und das zweite mal waren es die Schaltseile bzw. Umlenkungen.

paul01
Geschrieben

Hallo tuevbert,

"Schaltseile bzw. Umlenkungen" interessant. Da hatte ich bisher nicht gesucht.

Mit einem Halter hatte ich vor Jahren auch mal ein Problem. Es klang diesmal nach weiter unten, werde das aber nochmal prüfen.

Gruß

Paul

paul01
Geschrieben

Hallo,

Kats hatte ich vor vielen Jahren auch einen ausgetauscht. Original Ferrari. Beim Dagegenklopfen im Warmzustand war da kein Geräusch.

 

So dann heute im Kaltzustand als erstes die linke Auspuff-Aufhängung mit der Feder seitlich gewackelt. Ein Klacken drin. Auto an und nach wenigen Sekunden kein Klacken mehr auch nicht beim Wackeln, obwohl es dort noch gar nicht richtig warm war. Das ist wohl die Stelle, die tuevbert meinte und auch die, die bei meinem vor Jahren ein Problem machte. Wäre fast ein wenig peinlich, werde evtl. nachher da weitermachen und (...ehrlich..) berichten mit Bildern zum besseren Verständnis. Und jetzt Kaffee.

Gruß

Paul

 

paul01
Geschrieben

Hallo,

habe die genau Stelle nicht lokalisieren können. Wenn ich eine Schraube löse, ist es beim Wackeln weg. Mit einer zusätzlichen Scheibe auch:

348_Geräusch2.JPG

Dann gefahren. Nö. Klappert wie vorher. Das war jetzt zu sicher.

Gruß

Paul

paul01
Geschrieben

Hallo,

nach dem Aushängen der linken Federaufhängung (siehe oben) mal am Auspuff gewackelt und auf Geräusche von innendrin geachtet. Nix. Aber an der Verbindung Krümmer zum Kat war geringfügig Spiel. Die Schrauben oder Muttern haben sich nicht gelöst, evtl. hat sich die Feder gesetzt und bringt zu wenig Kraft. Getestet noch nichts wetterbedingt. Allerdings hat nichts geklappert.

348_Geräusch3.JPG

Gruß

Paul

 

GeorgW
Geschrieben

...das sollte da einigermaßen stramm sitzen, mal neue Dichtungen spendieren. Bei mir hatten sich diese Dichtungen vor Jahren mal zur Hälfte aufgelöst bzw. anderweitig zersetzt/verflüchtigt, da waren die Kats auch so locker, dass man dran rumwackeln konnte.

 

Gruß, Georg

paul01
Geschrieben

Hallo Georg,

die Dichtungen, Federn, Schrauben,Muttern stehen auf der Einkaufsliste. Alles noch Auslieferungszustand. Für das Geräusch selbst sollte ein stärkeres Klemmen eine Geräuschänderung bringen. Erst gehts mal drum, woher das Klappern kommt.

Gruß

Paul

Thorsten0815
Geschrieben (bearbeitet)

Hallo Paul

Mich nerven solche Geräusche auch ungemein.

 

Ich hatte im F430 ma so ein Geräusch und das kam von einer losen Schraube einer ganz profanen Leitungsbefestigung an der Wand zur Fahrerkabine. Also die Wand zwischen Motor und Fahrgastzelle.

 

Da ich leider nicht so schrauben kann wie Du, suchte ein Werkstatt viele Stunden danach.

Auch erst Auspuffanlage, Fahrwerk, usw.

 

Die Leitung (keine Ahnung was das für ein Kabel/Schlauch war) dehnte sich bei steigenden Temperaturen aus und das Geräusch veränderte sich.......

 

Aufgrund dieser Erfahrung würde ich erst mal alle Befestigungen, welche in der Nähe des Geräusch sitzen prüfen.

Je nach dem wo das Geräusch entsteht, kann es über die Fahrgastzelle weitergegeben werden und es ist sehr schwer zu lokalisieren.

 

Viel Glück bei der Suche,

Thorsten

bearbeitet von Thorsten0815
paul01
Geschrieben (bearbeitet)

Hallo Thorsten,

so ganz normales Zeug, das schlecht befestigt ist, schließe ich weitgehend aus. Wäre aber am besten.

 

Heute Testfahrt. Es wurde leiser. Also wahrscheinlich nicht so schlecht als Ursache dieser Übergang Krümmer-Kat. Evtl. jetzt doch bereits neue Dichtung wie von Georg vorgeschlagen. Muss mal nachschauen, wo es diese rasch gibt. Bei Eurospares wäre das sehr preiswert, aber dauert und wenn man nicht viel Sonstiges braucht...

348_Geräusch4.JPG

Wäre auch ein schönes Ersatzteilkatalog-Teil die Dichtung Ferrari 154984, da sie in viele Autos passt lt. Eurospares:

Ferrari 288 GTO, 308 Quattrovalvole (1985), 328 (1985), 328 (1988), 348 (2.7 Motronic), 348 TS (1993), 355 (2.7 Motronic), 355 (5.2 Motronic), F40, F50, Mondial 3.0 QV (1984), Mondial 3.2 QV (1987), Mondial 3.4 t Coupe

Gruß

Paul

bearbeitet von paul01
SManuel
Geschrieben (bearbeitet)

Das auf dem Bild unter Nr. 34, kann man unter der Teile-Nr. 901709ps ( Stückpreis 8,75 Euro ) bei der Firma Sandtler kaufen im Querschnitt 55 mm. ( Stand 2012 )

bearbeitet von SManuel
paul01
Geschrieben

Hallo Manuel,

interessant und das wäre eine deutsche Firma. Hast du oder jemand anders diese Dichtung bereits eingebaut ?

Gruß

Paul

SManuel
Geschrieben (bearbeitet)

Ja habe ich verbaut und ich meine ich hab es in einem Thema auch gepostet.

 

27004182nu.jpg

 

27004190fb.jpg

 

Hier der link.

 

https://www.sandtler24.de/powersprint-ersatz-brennring-fuer-auspuff-901509ps.html?number=901709ps

 

Hier das mit den Federn, Mutter und schraube.

 

https://www.sandtler24.de/powersprint-kompensator-edelstahl-904506ps.html

 

 

Preis/Leistung, gut ( aus meiner Sicht ).

 

 

bearbeitet von SManuel
paul01
Geschrieben

Hallo Manuel,

das wäre der hier:

348_Geräusch5.JPG

 

Bei Dinoparts ist ein Bild drin für einen 328 mit Positionsnummer. Die zugehörige Nummer wiederum würde zum 348 passen. Preis 24,- , aber das ist erstmal zweitrangig.

348_Geräusch6.JPG

Nur: Sieht der nicht etwas anders aus, also mehr symetrisch ? Evtl. täuscht das auch.

Gruß

Paul

SManuel
Geschrieben (bearbeitet)

Man muss aupassen, es gibt drei Varianten !!

 

Ich hab mich für die von Sandtler entschieden, rest steht ja da aus welchem Material es ist.

 

Muss jeder für sich entscheiden, kann nur nur die Info geben was ich gekauft und verbaut habe.

 

Bitte beim Kauf darauf Achten das alles Neu ist in bezug Mutter, Schraube und Feder !!

bearbeitet von SManuel
paul01
Geschrieben

Hallo Manuel,

danke für die Infos und die Links.

Gruß

Paul

tollewurst
Geschrieben (bearbeitet)

Gibt es nicht zwei verschiedene Ringe? Einen der auf beiden Seiten konisch ist und einen der auf einer Seite konisch und auf der anderen glatt ist? Je nach dem wo sie sitzen.

bearbeitet von tollewurst
paul01
Geschrieben

Hallo,

evtl. gibt es verschiedene RInge. Aber auch Superformance sagt: 348 all.

Was da klappern soll, weiß ich nicht, wenn da kein Spiel mehr ist oder keine ganz weiche Federn drin sind. Evtl. mache ich das erst mal auf.

Gruß

Paul

tollewurst
Geschrieben

Klappert eventuell die Keramik im

Kat?

paul01
Geschrieben

Hallo tollewurst,

habe dran gewackelt und wie gesagt:

Am 24.9.2016 um 19:51 schrieb paul01:

Bisherige Versuche:

In den ersten Sekunden mit einem Holzstück versucht, das Geräusch irgendwie zu beeinflussen. Da fiel mir von außen nur der Abgasstrang ein, vor allem die Kats und die Abschirmung der Krümmer. Nix.

Ganz ausschließen kann ich den Kat aber nicht. An der Verschraubung, die es etwas leiser machte, war ich ja auch bereits mit dem Holz dran, ohne das Geräusch ändern zu können.

Habe vorhin leicht geöffnet und wieder zugeschraubt. Die Dichtung ist nicht eingerissen. Auch hinter dem Kat noch eine Umdrehung zugeschraubt. Test geht wieder nicht wetterbedingt.

Gerade ist mir noch eingefallen, dass da eine Hülse unter den Federn drin ist. Die hatte ich noch nicht auf dem Schirm.

Gruß

Paul

GeorgW
Geschrieben

Hallo,

die Dichtungen vom 348 sind alle gleich und symetrisch, d.h. die haben zu beiden Seiten hin einen Konus.

 

Gruß, Georg

tollewurst
Geschrieben

Dann hab ich es mit dem 355 durcheinandergebracht, Sorry für die Verwirrung

paul01
Geschrieben

Hallo,

heute Minitest 2 Minuten. Das sieht jetzt gut aus. Es ist sicher eine Veränderung/Verbesserung da. Das Wichtigste ist dabei, dass wohl nichts wirklich Übles vorliegt, sondern doch nur ein Klappern im Abgasbereich.

Neue Schrauben und Muttern habe ich auch da. Evtl. werde ich die zwischen Krümmer und Kat tauschen, da die nicht gesund aussehen. Das ist dann aber nur Kosmetik.

Obwohl der Bereich von Anfang an der Hauptverdächtige war, konnte ich das Geräusch weder genau lokalisieren noch durch Dagegendrücken und Klopfen ändern. Wo es genau herkommt an der Verbindung, weiß ich nicht.

Gruß

Paul

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Guten Morgen,
       
      seit einiger Zeit stelle ich folgende Motorgeräusche fest, die früher nicht da waren ! 

      Beschreibung: 
      im Leerlauf: ein regelmäßiges „Tacken“ / Bei geöffneter Motorabdeckung fast also würde ich neben einem Rasentraktor stehen. 

      sowie 
       
      bei gleichmäßiger Fahrweise und der gleichen Drehzahl bei 2400 Umdrehungen und insbesondere bei heißem Motor ein Sirren/klappern/Pfeifen 
       
      Wenn ich Gas gebe, dann ist das Pfeifen weg und kommt wieder, wenn ich wie oben beschrieben fahre, F360 fährt ansonsten ganz normal, keine Leistungsverluste oder was Auffälliges; Motorsound ansonsten i.O. 
       
      Kennt das Problem jemand ? Vielen Dank 
    • Hallo zusammen,
       
      ich habe über die Suche nur einen Beitrag zum 360er gefunden. Da ist das Windschott aber ein anderes.
       
      Ich hatte das Windschott im November ausgebaut, um die Plastik Scheibe des Verdecks von innen reinigen zu können.
       
      Dazu habe ich den Hinweis gefunden, die beiden 5er Imbus Schrauben im Verdeck Kasten zu lockern.
       
      Das hat auch alles problemlos funktioniert. Nur leider wackelt und klappert es jetzt so ab ca. 80 km/h ziemlich.
       
      Ich habe die Schrauben nochmals rausgeschraubt, Windschott wieder raus und rein. Schrauben angezogen. Das hat aber auch nichts gebracht. Zudem hab ich beim letzten mal bei einer der Schrauben etwas übertrieben. Die ist jetzt hin. 🙃
       
      Aber mal unabhängig von der überdrehten Schraube...habe ich was falsch gemacht? In der Reihenfolge? Muss man die Schrauben evtl. zuerst zudrehen und dann das Windschott einstecken? 
       
      Oder kann man sonst was machen? Ich dachte schon daran diesen Dichtungsgummi (eine Art Schaumstoff) an der Unterseite des Windschotts aufzupolstern mit einem ähnlichen Material. Könnte das einen Lösung sein? Natürlich muss ich dazu erst mal eine neue Schraube haben...so kann ich es ja eh nicht festschrauben.
       
       
      Weitere Ideen oder Fehler die euch aufgefallen sind?
       
       
      Danke!!
       
       
      Ich habe auf dem Foto die Idee mit dem aufpolstern mal dargestellt. Schwarz ist das alte Material und das graue das neue. Das würde ich wenn es was hilft natürlich etwas ordentlicher machen. 😉

    • Hallo liebe CP-Gemeinde
       
      War schon einen Moment lang nicht mehr, nun ist es wieder soweit.
      Ich bin froh um Informationen, Erfahrungen wo ähnliches vorgefallen ist.
      Ferrari F355 GTB Jahrgang April-1995, CH-Modell
       
      Aktuell hat sich ein neues Geräusch bei meiner "lieben Zicke" manifestiert...
      Wenn man z.B. vom 3. in den 2. Gang zurückschaltet hört man oft so eine Art Klack-Geräusch.
      Gefühlt kommt dieses von der Örtlichkeit hinter der Fahrer irgendwo im Motorbereich [...tolle Beschreibung ich weiss ?... ]
       
      Das Geräusch kann auch auftreten, wenn
      vom 3. in den 2. Gang ( zu 70% immer...) wenn das Gas "los gelassen" wird, ...auch mal ("Lastwechsel" ?) vom 4. in den 3. Gang (eher seltener) vom 4. in den 2. Gang (eher seltener) Ein bisschen Sorgen mach ich mir schon,...
      Nächstes Jahr liegt dann der ZR-Wechsel wieder an,...
       
      Bin froh um Feedbacks, Infos etc.
      Grüsse aus der CH, jetzt schon vielen Dank,
      F355Guy
    • Hallo zusammen. Wenn ich meine Diva bei sehr niedriger Geschwindigkeit untertourig anfahre, dann höre ich hinten ein sehr deutliches rasseln. Nun hat man mir mein Verkäufer (welcher noch in der Gewährleistung steht) gesagt, dass das beim F430 Getriebe normal wäre. Wenn ich normal anfahre oder auch sonst, dann ist nichts aussergewöhnliches zu hören (wenn man das bei dem Fahrzeug überhaupt sagen kann ). Könnt Ihr das bestätigen? Habt Ihr das auch?

      Viele Grüsse und Danke!
    • Hallo,
       
      mir ist aufgefallen, dass ich im Bereich der vorderen rechten Bank ein klapperndes Geräusch habe.
      Dies tritt nur dann auf, wenn der Motor noch kalt ist.
      Das Geräusch ist nicht synchron mit der Drehzahl. Es wird schneller wenn ich mehr Gas geben ist aber nicht
      synchron  mit dem Drehzahlanstieg.
      Kennt jemand das Problem oder hat eine Vorstellung was die Ursache sein kann?   
       
         für eure Hilfe.

×
×
  • Neu erstellen...