Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Getriebeproblem Maserati Quatroporte 4.2


Empfohlene Beiträge

Hallo zusammen.

Mein Maserati hat mich im Urlaub leider im Stich gelassen.

Zunächst lief der Maserati ohne Probleme die ganze zeit.

Angekommen am Grenzübergang Serbien Kroatien war ca 5km Stau in dem ich mich befand.

Es war also nur stop and go angesagt.

Nach ca 1 std beim anfahren ist der Motor ausgegangen und das Getriebe schaltete automatisch auf N.

Es kam der Fehler im Bordcomputer Getriebe Problem bitte langsam zur Werkstatt fahren.

Leider ging das ja nicht nachdem das Fahrzeug sich dauerhaft im N befand.

Ein anlassen des Motors war nicht möglich.

Die gänge konnte ich auch nicht mehr schalten.

Hatte jemand von euch dieses problem?

Wäre für jede Hilfevon euch sehr dankbar.

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Leider kann man hier keine präzise Aussage machen ohne die Fehlercode zu kennen...

Die 2 wahrscheinlichsten Dinge sind in diesem Fall denke ich Kupplung verschlissen oder Getriebe überhitzt.

Funktioniert es denn nachdem der Motor abgekühlt ist wieder?

Erst einmal die Standart Lösung testen: Batterie abklemmen, etwas warten und wieder anklemmen ;)

MfG

Die fehler wurden alle gelöscht bei der service werkstadt vom ADAC in Kroatien. Baterie habe ich auch abgeklemmt übernacht und am nächsten tag wieder angeklemmt. Der fehler war weiterhin.

Ich lasse mal den fehlerspeicher am montag auslesen.

  • 5 Monate später...
  • 2 Jahre später...
Am 2.9.2015 um 21:03 schrieb QP400:

Hallo zusammen.

Mein Maserati hat mich im Urlaub leider im Stich gelassen.

Zunächst lief der Maserati ohne Probleme die ganze zeit.

Angekommen am Grenzübergang Serbien Kroatien war ca 5km Stau in dem ich mich befand.

Es war also nur stop and go angesagt.

Nach ca 1 std beim anfahren ist der Motor ausgegangen und das Getriebe schaltete automatisch auf N.

Es kam der Fehler im Bordcomputer Getriebe Problem bitte langsam zur Werkstatt fahren.

Leider ging das ja nicht nachdem das Fahrzeug sich dauerhaft im N befand.

Ein anlassen des Motors war nicht möglich.

Die gänge konnte ich auch nicht mehr schalten.

 

Hatte jemand von euch dieses problem?

Wäre für jede Hilfevon euch sehr dankbar.

Ich habe dasselbe Problem ich könnte heulen habe den Wagen 2 wochen.  Wie ist es bei dir geendet ?

Am 10.2.2016 um 14:37 schrieb quattrogerd:

Hallo!

 

Ich lese grad den Beitrag und habe mit meinem Quattroporte genau dasselbe Problem, hat sich da was ergeben ?

Grüße. Gerd

Hallo Gerd ich habe dasselbe Problem ? habe den wagen 2 wochen ich könnte heulen.  Wie ist es geendet bei dir ?

 

  • 2 Wochen später...
Am 10.2.2016 um 14:37 schrieb quattrogerd:

Hallo!

 

Ich lese grad den Beitrag und habe mit meinem Quattroporte genau dasselbe Problem, hat sich da was ergeben ?

Grüße. Gerd

Am 10.2.2016 um 14:37 schrieb quattrogerd:

Hallo!

 

Ich lese grad den Beitrag und habe mit meinem Quattroporte genau dasselbe Problem, hat sich da was ergeben ?

Grüße. Gerd

Hallo Gerd ich habe dasselbe Problem ? habe den wagen 2 wochen ich könnte heulen.  Wie ist es geendet bei dir ?

 

Was hat das gekostet bei dir  ? Mein Mechaniker will 7.000€ !! 

  • Mitglieder
vor 52 Minuten schrieb Maserati1989:

Was hat das gekostet bei dir  ? Mein Mechaniker will 7.000€ !! 

Von wo kommst du? 7.000,- ist maßlos übertrieben.......

Ruf mich an, das kostet nicht mal die Hälfte.....

  • Gefällt mir 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...