Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'getriebe'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
    • Ausfahrten & Events
    • Verschiedenes über Autos
    • Technische Probleme
    • Sportwagen Kaufberatung
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Anzeigen-Check
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Yachten & Bootes Yachten & Boote Themen

Blogs

  • Blog S.Schnuse
  • Blog Flix
  • Blog HighSpeed 250
  • Blog F40org
  • Blog kkswiss
  • Blog K-L-M
  • Blog double-p
  • Blog FirstCommander
  • Ein alter Ferrari 400 & sein Schrauberlehrling
  • Blog automw
  • Blog merlin007
  • Blog Chris911

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

  1. Hallo zusammen, seit heute bin ich stolzer Besitzer eines MF3. Nummer 97 Auf der Rückfahrt ist mir aufgefallen, dass ab und an der erste und zweite Gang schwer rein gehen. Ist das normal? Grüße
    • 8 Antworten
      • 3
      • Gefällt mir
  2. Hallo zusammen, wie einige schon mitbekommen haben, restauriere ich gerade ein 360 Modena Spider. Aktuell kümmere ich mich um das Schaltgetriebe was folgendes Problem aufweist. Kurz als Info vorne weg der Wagen stand ca 9 Jahre unbewegt draußen hinter einer Halle. Jetzt zum eigentlichen Problem. Im noch eingebauten Zustand ist mir bei laufendem Motor aufgefallen, dass die Gänge sich unfassbar schwer einlegen lassen. Bzw. gar nicht mehr. Gibt es da eine in bekanntes Problem ? vllt das die Schaltgabeln oder das Gestänge innen mit langen Standzeiten fest gehen ? Das Öl selbst war noch ok. Also kein Wassereintritt durch einen defekten Wärmetauscher oder ähnliches. Vllt. gibt es ja einen Getriebefreak hier im Forum. Beste Grüße Marvin
    • 11 Antworten
  3. Guten Abend Leute, leider macht mir mein 458 italia seit einiger Zeit ein paar Problemchen. Die Getriebeleuchte geht an und es lassen sich nicht mehr alle Gänge einlegen. Die Gänge R,2,4 lassen sich nicht mehr einlegen. Hat jemand eine Idee was das sein könnte? In der Vertragswerkstatt würde ein Reparaturkit verbaut werden für ca. 8500€. Ich hoffe allerdings noch auf eine günstigere Lösung im Raum Berlin. Für Tipps bin ich dankbar. Liebe Grüße
    • 26 Antworten
  4. premierminister

    Novitec Switch Tronic für Ferrari F8

    Hallo F8 Besitzer, ich überlege mir für meinen F8 die Novitec Switch Tronic zu bestellen. Hat sie einer von Euch im Einsatz? Da die Fernbedienung ihren Strom aus dem Zigarettenanzünder bezieht muss ich dann wohl das Raucherpaket (SMOK - Zigarettenanzünder und Aschenbecher) mitbestellen? Ich vermute es befindet sich kein Zigarettenanzünder serienmäßig im Auto, wenn man "SMOK" nicht mitbestellt? Danke!
    • 10 Antworten
  5. Moin Bräuchte mal das Schwarmwissen des Forums. Hat hier jemand schon mal ein Motor/ Getriebe bei einem Mini gemacht? Hier handelt es sich ja um eine Einheit, also Getriebe und Motor in einem Gehäuse mit einem Ölkreislauf. Nun gibt es Schwierigkeiten mit der Syncronisation des 1 und 3 ten Ganges, normalerweise würde ich einen Getriebeölwechsel ausprobieren, hier ja nicht möglich, da ein Kreislauf mit dem Motor. Öl wird jedes Jahr gewechselt. Da ich sowas bisher noch nie gemacht habe, frage ich hier mal einfach, vielleicht kennt ja auch jemand wen, der davon in Norddeutschland Erfahrung hat. Weil, ich mache ja alles, sogar 12 Zyl. Jaguar Motoren, aber hier traue ich mich nicht dran.... Vielen Dank für evtl. Tipps im Voraus. MfG Ulf.
    • 1 Antwort
      • 1
      • Gefällt mir
  6. Hallo Testarossa Familie, ich möchte mich heute zurück melden. Nach krankheitsbedingten Ausfällen und anderen Baumassnahmen ist jetzt die Vollendung des Testarossa geplant. Soweit ist schon alles erledigt, es steht das Gutachten und das H-Kennzeichen an. Der Wagen hat außer eine Stelle keinen Inkontinenz. Es ist der Ausgang der Schaltwelle am Getriebe. Hier benötige ich Eure Hilfe und Erfahrung. Nach Ansicht der Grafik bei Eurospares ist dort ein O-Ring hinter einer Buche verbaut. Kann man diesen Ring von außen wechseln ? Man kommt schlecht ran. Ich habe die Verbindung am Silentblock schon gelöst. Muss man die Schaltstange an der Einstellung zerlegen ? Das Teil im Getriebe lässt auch etwas zurückschieben. Ich hoffe Ihr könnt mir weiterhelfen. Vielen Dank im Voraus. VG Luhero52
    • 9 Antworten
  7. Hi! Hat wer eine Ahnung welche Getriebetemperatur bzw. Öl Temperatur bei den Granturismo S BJ 2009 mit F1 Getriebe normal ist? Mit Normal meine ich nach eine Autobahn fahrt bzw. lang im Stau bzw. sportliche Fahrt - Wo ist die Grenze? Der Getriebekühler ist meine Meinung bei den Modell nicht ausreichend bzw. eine Fehlkonstruktion und ist an eine Stelle positioniert, wo es leicht beschädigt werden kann . Danke LG
    • 1 Antwort
  8. Mein Problem mit der F1-Schaltung hat so begonnen. Zuerst ist anscheinend ein Druckschlauch bei der F1-Pumpe kaputt geworden. Dann ist das Automatiköl ausgeronnen und die Pumpe trocken gelaufen. Ich hatte zuvor gelegentlich die Lichter mit der F1-Schaltung (kleines rotes Licht rechts im Display) und dann hat die Schaltung für z. B. 10 Sekunden nicht funktioniert, war dann wieder weg, oder lies sich gar nicht starten. Dann sind auch noch E-Diff und Slow Down gekommen. Das ist zwei Tage so gegangen und dann ist das Automatiköl der F1-Hydraulik-Pumpe ausgeronnen und dann haben die Lichter durchgehend geleuchtet und das Auto lies sich nicht mehr starten. Dann habe ich das Auto beim Denzel in Graz reparieren lassen, die Ölpumpe (neu 2.00 Euro, gebraucht ca. 700 Euro) getauscht, den Hydraulikschlauch (neu € 1.000 - Nachbau € 100,--) nachbauen und einbauen lassen. Wegen dem Slow Down, war dann auch die Lambdasonde kaputt, hat immer 1.200 C angezeigt und daher Slow Down und hat immer eine Zylindergruppe beim fahren weggeschaltet und hatte daher keine Leistung mehr. Der Fehler wurde mit dem Austausch der Lambda-Sonde (ca. 200,-- €) erledigt. Es gibt zwei Lambda-Sonden, eine links und eine rechts jeweils für 4 Zylinder. So und dann hat mir die Werkstätte gesagt, ja es funktioniert alles bis auf das, dass beim schalten mit der F1 am Lenkrad von der 1. auf den 2. Gang nicht der 2. Gang eingelegt wird sondern immer auf N (Leerlauf) springt. Dann schaltet man weiter und es kommt entweder der 3. Gang oder gestern auch oft dann gleich der 5. Gang. Wenn man dann weiterfährt, funktioniert alles ganz normal zwischen den Gängen 2. bis 6., alles super. Aber wehe man schaltet auf den 1. zurück, geht der Gang beim raufschalten wieder sofort in den Leerlauf und dann weiter wieder in den 5. Gang. Echt blödes Problem. Dann habe ich mir gedacht, jetzt schalte ich mal auf den Automatikmodus. Beim Automatikmodus ohne Schalten, schaltet das Auto automatisch ohne was 1., 2., 3., 4., 5., 6. ganz normal und tritt dieser Fehler nicht auf. In der Werkstätte beim Denzel wurde mir gesagt, es ist die Kupplung bei 85 % Verbrauch und wenn man diese wechselt sollte der Fehler behoben sein und kostet € 4.000,-- extra. Es gibt günstigere Händler, die machen das um € 2.000,--. Da ich vor 9.000 km (Km Stand 59.000) von einer Ferrari Werkstätte eine Bescheinigung habe, dass die Kupplung 15 % Verschleiß hatte, ist das jetzt echt komisch, dass ich die Kupplung jetzt nach 9.000 km (Km Stand 68.000 - viele Autobahn km) wegen einem Fehler wechseln sollte, der vielleicht nichts damit zu tun hat. Die Messung von Denzel in Graz ist allerdings nur eine theoretische Messung ist mir erklärt worden und muss auch nicht stimmen, dass wird nur über ein Messgerät errechnet. Da ich vorher nie ein Problem mit der F1-Schaltung hatte, wäre das echt komisch, wenn die Kupplung kaputt wäre, wenn es aber mit dem Automatikmodus ohne selber zu schalten alles ganz normal funktioniert. Wäre echt unlogisch für mich. Kann das auch irgendein Elektronikproblem mit den Schaltpaddels sein??? Es ist wirklich eine sehr nervige Sache, vielleicht hatte einer schon so ein Problem mit der F1-Schaltung und könnte mir Tipps geben, wäre total dankbar dafür.
    • 31 Antworten
  9. Buergermeister

    Service für das Ferrari 360 Schaltgetriebe

    Hallo zusammen, habt ihr vielleicht Adressen bei dem ich mein 360 Schaltgetriebe überholen lassen kann ??
    • 8 Antworten
  10. Hallo, kann mir jemand den Unterschied des Modus Automatik und des Modus fahraktive Automatik erklären? Und wie komme ich in den Modus fahraktive Automatik und welche Vorteile hat diese? In der Bedienungsanleitung sind beide Modi beschrieben aber nicht näher erläutert. Grüße Markus
    • 9 Antworten
  11. Hallo Leute, Ich habe einen Jaguar E-Type 1969 S2. Das Auto war einige Jahre in den USA und es wurde ein 4 Gang Getriebe verbaut. Die aktuelle Maximalleistung des Autos liegt bei 120 km/h. Kann man das Differential der Hinterachse ändern und somit mehr Geschwindigkeit bekommen? Wenn ja, was muss man beachten bei dem Umbau? LG
    • 17 Antworten
  12. Vermutlich steht es irgendwo geschrieben und ich hab es nur überlesen. Von welchem Getriebehersteller bezieht Maserati das Getriebe für den MC20? Kann es sein, dass hier nicht Getrag oder ZF etc. zum Einsatz kommen, sondern ein DKG von TREMEC, ähnlich wie es in der neuen Corvette C8 verbaut ist? Kann hier jemand Licht ins Dunkle bringen? Vielen Dank!
    • 9 Antworten
  13. Roland V12

    5-Gang Getriebe für W116 und/oder Pagode

    Zum Verkauf steht ein 5-Gang Getriebe für Baureihe W 116 und evtl. Pagode. 4. Gang 1:1 und 5. Gang 1:0,875 wurde mit einer kurzen Hinterachse bei MB ausgeliefert. (Angaben ohne Gewähr) Preis: 950,-€
    • 3 Antworten
  14. Hallo Zusammen, ich interessiere mich für einen 308 QV aus der Schweiz. Ich habe hier von euch gelernt, dass das Schweizer Modell kürzer übersetzt ist. Ich mache mir nun Gedanken, ob Autobahnetappen damit zur „Qual“ werden könnten. Sicherlich werde ich ihn überwiegend auf Landstraßen bewegen. Aber ich will auch reisen mit ihm. Es wäre toll, wenn mir jemand Entscheidungshilfe geben könnte. Vielen Dank, Jan
    • 25 Antworten
  15. Hallo in die Runde, mein Quattroporte Sport GTS mit ZF6 Getriebe macht mir ein wenig Sorgen. Ich bin Langstreckenfahrer und bin deswegen auch oft im höheren Geschwindigkeitsbereich unterwegs. Problem: ab 270kmh (Drehzahl bei ca. 5500 Umdrehungen) dreht mein Auto nicht weiter und man fährt quasi wie in einem Begrenzer. Es ist alleine nur im 5. und im 6. Gang so, und nur bei Höchstgeschwindigkeit. Mir macht es Sorgen weil sonst knapp 300kmh mit dem Auto kein Problem waren. Meine Vermutung Wandler? Ich hab mittlerweile 147tkm runter mit dem Auto und hatte auch noch keine Getriebeölspülung. Hat jemand Erfahrung mit solcher Symptomatik vom Maserati speziell mit ZF6? Wichtig ist auch das mir keine Fehlermeldung angezeigt wird. Ich bin bisschen verzweifelt. Hatte noch ein Vermutung das die Kardanwellenlager verschlissen sind zu mindest das Mittellager ich höre beim beschleunigen immer ein leichte ,,jaulen“ was immer sehr dominant raushörbar ist. Ich freue mich auf konstruktive Antworten. Vielen Dank schon mal
  16. Hey Leute, was habt ihr für Erfahrung gemacht? Der Schaltet sich immer auf N. Dann kommt getriebe störung und langsam werkstatt aufsuchen
    • 4 Antworten
  17. Hallo, Hatte das Problem, dass das e gear während Fahrt im 4 Gang plötzlich neutral einlegt. Anschließend hoch oder runterschalten ist möglich. Hatte jemand schon so ein Problem? Was war die Lösung Vielen Dank
    • 6 Antworten
  18. Liebe Kollegen, Habe das Problem, dass beim normalen Anfahren ab und an sich das Fahrzeug kaum von der Stelle bewegt. Drehzahl steigt bis zum "Haltepunkt" ca. 2000 Umdrehungen an und ist dann extrem zäh, wie wenn 20 PS versuchen das Fahrzeug zu bewegen. Dann geht er wieder perfekt und es ist nicht bewusst reproduzierbar. Kupplung stinkt auch nicht. Habt ihr einen Input? LG Martin
    • 34 Antworten
  19. Servus miteinand, manchmal, in einem ruhigen Moment kommen bei mir Fragen auf, die vermutlich sonst keiner hat. Der kürzliche Erwerb einen 360 Spider mit Handschaltung (offene H-Schaltung) hat mich konkret darauf gebracht. Nämlich die Frage, von welchem Model, (Markenübergreifend), es anteilig zur Gesamtproduktion die wenigsten Handschalter (mit Kupplung treten, Knüppeln rumrühren) Fahrzeuge gab? Z.B. habe ich zu Ferraris 360 folgendes bei Wikipedia gefunden : Sofern man den Zahlen glauben schenken darf, und ich das richtig lese wurden von den (those number) für den US-Markt 25,9 % (Modena) und 28 % (Spider) mit 6-Gang-H-Schaltung ausgeliefert. Aus meiner groben Erinnerung weiß ich, dass beim Nachfolger F430 dies noch seltener wurde. Ähnlich beim Gallardo bei dem laut diverser US-Foren Beiträge gerade einmal 5% der Produktion Handschalter waren. Warum ist das jetzt wichtig? Na... erstmal gar nicht es sei den man sucht aktiv nach einem Handschalter Fahrzeug seines Lieblingsmodels, sei es ein MX-5 oder ein Pagani Zonda. Auch im Verkauf oder als Wertanlage dürfte einer von den nur 5 % Handschalter Gallardos alleine wegen seiner Seltenheit, mehr wert für Sammler sein als ein sonst vergleichbares Fzg. mit E-Gear. Ich persönlich finde das einen traurigen schon länger anhaltenden Trend weil anscheinend sehr viele Sportwageneigner tendenziell lieber faul sind beim Fahren und Automatik eher bevorzugen als den Stick durch die (offene) Schaltkulisse mit einem belohnendem Klacken in den nächsten Gang einzulegen. Mal ehrlich wie oft geht ihr mit eurem Sportwagen auf die Rennstrecke (während der gesamten Eignerschaft) um den Vorteil von Schaltwippen im Vergleich zur Handschaltung auszufahren? Was glaubt ihr (oder sogar könnt ihr es sogar mit Zahlen belegen?) sind die Modelle mit den prozentual wenigsten Handschaltern. Nachgerüstete Handschalter wie beim M5 E60 würd ich jetzt mal nicht mit zählen ^^ Ich weiß, dass von dem Murcielago LP640 nur extrem wenig Fzg. mit einer H-Schaltung ausgeliefert wurden. Genaue Zahlen hab ich leider keine. Wer weiß mehr? 🙂
    • 28 Antworten
      • 1
      • Gefällt mir
  20. Kürzlich war ich mit Freunden unterwegs auf der Singen-Stuttgart mit meinem Gransport (03/2005), jeweils so zwischen 230-280 km/h. Als wir dann noch ca. 20km vom Meilenwerk Böblingen entfernt waren, kam eine Baustelle wo ich abbremsen musste wegen der Geschwindigkeitsbegrenzung. Dabei schaltete ich auch gewohntermassen einen Gang runter in den 5. Dieser ging aber nicht rein, stattdessen kam dann beim weiteren runterschalten der 4. Gang. Der 5. Gang wollte dann auch nach Anhalten und Zündungsneustart nicht wieder rein, und ich fuhr halt im 4. Gang ins Meilenwerk. Nach dem ich dort ca. eine Stunde war, und wir weiterfuhren, war wieder alles perfekt. Das gleiche Problem ist bei einer ähnlicher Situation schon einmal aufgetreten. Nach zwei Stunden ging dann wieder alles. Vorher ist das auch mal nach einer Fahrt über den Albulapass passiert (vor einem Jahr), die zugegebenermassen auch recht sprotlich von Statten gegangen ist. Hat es etwas mit Getriebeüberhitzung zu tun? Kupplung? Die instrumente haben nichts spezielles angezeitg, auch keine Warnlampen etc. Hat jemand mit einem Gransport oder auch Coupe Cambiocorsa etwas ähnliches erlebt? Sollte ich mir sorgen machen?
    • 7 Antworten
  21. ...an die F8 Gemeinde: Hallo zusammen, - gibt es einen Trick oder eine Einstellung bei der der Beifahrer-Aussenspiegel sich 'runterdreht' um z.B. bei Einparken das Hinterrad in Blick zu haben? - gibt es einen Trick oder eine Einstellung bei der beim abstellen und ausschalten des Fahrzeugs das Getriebe im Leerlauf bleibt? Gruß Klaus
    • 12 Antworten
  22. Wie in einem anderen Thread schon angedeutet möchte ich über ein F1 Getriebeproblem beim 430 und dessen Lösung berichten das (noch) eher selten Thema ist – aber mit zunehmendem Fahrzeugalter ggf. immer öfter zuschlagen könnte. Sowie über die Hilfsbereitschaft der Carpassion Gemeinde. Was war passiert ? Auf einer Veranstaltung im schönen Österreich ertönte nach einer zügigen Passfahrt der aus diversen Berichten bekannte „piep“ und die Getriebewarnlampe ging an. Bei jedem Anfahren das gleiche, - „piep“. Nach kurzer Zeit entwickelte das Getriebe dann ein Eigenleben hinsichtlich einzulegendem Gang. Entweder wurde völlig unvermittelt ausgekuppelt oder – wesentlich schlimmer – es wurde unvermittelt ein oder zwei Gänge zurückgeschaltet. Bei nasser Straße wäre das ein schöner Abflug geworden. Nach dem Abkühlen von Motor und Getriebe ging dann nur noch der 1+2. Gang sowie der Rückwärtsgang. Heimfahrt somit nicht sinnvoll möglich. Heimtransport über Automobilclub nur über Sammeltransport was bei so einem Auto eher nicht die bevorzugte Methode ist. Was also tun ? @gynny.m meinte dann, frag doch mal den @Luimex Werner ob der eine Idee hat wie ich das Auto heimbekomme. Was ich zu dem Zeitpunkt nicht wusste war das Werner da in seinem wohlverdienten Urlaub war. Trotzdem hat er sich gemeldet und hatte schnell einen Vorschlag für den Transport. Auf diesem Wege habe ich dann den Thomas Ederer vom Transportservice Ederer kennengelernt. Da war vom ersten Kontakt an klar, dem Mann kann man das Auto ohne Bedenken anvertrauen, der weiß wie man mit Sportwagen umgeht. Daher an dieser Stelle vielen Dank an gynny.m für den Hinweis mit Werner, und Werner für die Vermittlung vom Transportservice (irgendwann in diesem Jahr schaffe ich es schon noch bei Dir vorbei zu kommen um mich persönlich zu bedanken) sowie beim Transportservice Ederer für den problemlosen Transport. So und nun zum Thema F1 Getriebe. Das Verhalten mit dem Auskuppeln bzw. selbständigen Herunterschalten deutete schon an das die Getriebesteuerung bezüglich der Drehzahlen im Getriebe nicht mehr so richtig im Bilde ist. Auslesen des Fehlerspeichers mit der Diagnosesoftware ergab dann auch ein Problem mit der Drehzahl der Getriebe Eingangswelle. Dafür gibt es nur einen einzigen Sensor der in Frage kommt und der sitzt am Getriebe hinten links. Hier mal Bilder davon (schon ohne den Auspufftopf) Am einfachsten kommt man an den Sensor ran wenn der Auspufftopf entfernt ist. Wenn man es schafft den Hitzeschutz unter dem Auspufftopf zu entfernen sollte es aber ggf. auch so gehen. Der Sensor ist dann auch schnell gewechselt. Nun aber zum interessanten Teil bzw. warum ich denke das das Thema bei jedem F430 kommen wird. Auf diesem Foto kann man schon erkennen das die Leitung am Sensor von der Hitze beeinträchtigt wurde. Sobald man die Leitung berührt fängt die an zu zerfallen. Sieht man auch schon auf dem ersten Bild. Sogar an scheinbar nicht betroffenen Stellen des Kabels (unter dem Hitzeschutz, kurz vor dem Sensor) ist die Isolierung innen zerkocht. Sobald man die Drähte berührt zerfällt die Isolierung zu Staub. Das war dann auch der Grund für den Ausfall. Die zerfallende interne Isolierung hat dazu geführt das die beiden internen Sensorleitungen kurzgeschlossen wurden und damit (zeitweise) kein Signal mehr am Steuergerät ankam. Um das zerkochen in Zukunft etwas weiter hinauszuzögern habe ich die Leitung mit einem extra Hitzeschutz versehen. Der Sensor selbst war übrigens nicht defekt aber da das Kabel angegossen ist nicht mehr zu gebrauchen. Hier noch ein Bild von der zusätzlichen Isolierung des Kabels vom neuen Sensor. Geht auch anders aber die Isolierung hatte ich grad da. Das normale Hitzeschutzblech ist da noch nicht wieder montiert. Wer sich jetzt schon immer mal gefragt hat für was die Steckverbindung am rechten Luftfilterkasten da ist – das ist genau für diesen Sensor. Das erlaubt es den Sensor im noch eingebauten Zustand zu prüfen. Einfachster Test ist mit dem Ohmmeter. Der Sensor sollte zwischen Pin 1 und Pin 2 einen Widerstand von etwa (!) 500 Ohm haben (mein neuer Sensor hatte 490 Ohm). Ggf. das Kabel am Sensor bewegen um zu sehen ob die Isolierung schon zerfällt und einen Kurzschluss verursacht. Hier ein Bild vom Stecker, das Sensorkabel hat den grauen Stecker. Soweit das Thema Drehzahlsensor am Getriebe ich hoffe es ist mal für jemand hilfreich. Viele Grüße, Bruno
    • 15 Antworten
      • 33
      • Gefällt mir
      • Wow
  23. Hallo zusammen. Ich habe mir letztes Jahr einen California 30 mit 17 tkm zugelegt. Der Wagen hat vorher noch einen Service bei Ferrari in Frankfurt bekommen. Laut Meister war alles in Ordnung. Abholung war 300km entfernt und die Überführung war problemlos. Vor 3 Wochen bin ich dann mit dem Wagen nach Italien gefahren. Nach ca. 200km kam die Fehlermeldung "Kat. Temp. nicht plausibel". Habe bei Eberlein in Kassel angerufen, die meinten, es könnte an der Capristo Klappenanlage liegen, ich könne weiterfahren und sollte den Fehler erst mal ignorieren. In der Schweiz ging dann die Getriebelampe an. Rausgefahren, Kaffee getrunken, wieder losgefahren und alle Fehlermeldungen waren wieder weg. Auto lief einwandfrei. Allerdings kam ständig diese Kat. Meldung wieder, teilweise schon direkt nach dem Kaltstart. Auf dem Rückweg nach Deutschland dann wieder einmal die Getriebelampe. Das gleiche Spielchen: rausgefahren, etwas gewartet, neu gestartet, Fehlermeldung weg. In der Zwischenzeit kommt jetzt die Getriebemeldung immer nach einigen km Fahrt. Das Kat-Lämpchen geht mal an, mal aus. Einmal wurde mir die Meldung "Kupplung überhitzt" angezeigt, wobei ich nur normal ein kurzes Stück auf der Landstr. gefahren bin. Jetzt zeigt sich aber ein neuer Fehler: Getriebelampe geht an und das Fahrzeug schaltet nur noch den 1., 3., 5. und 7. Gang. Rückwärtsgang lässt sich nicht einlegen. Nach Ausschalten und kurzer Wartezeit, funktioniert alles wieder. Ich habe das Fahrzeug jetzt bei Ferrari in Hannover und bin gespannt, was dabei herauskommt. Hat jemand von euch schon mal so etwas gehabt? Danke & Viele Grüße! -Gernold
    • 19 Antworten
  24. Hallo, mein F430 F1 , Baujahr 2007 mit 41000 km , schaltet seit gestern nur bis zum zweiten Gang , Die Getriebe Kontrolle leuchtet rot , die Motorkontrolle ist normal. Als Fehlercode zeigt es mir : P1741 an. Die Batteriespannung ist gut. Kann mir jemand einen Tip geben ? Ciao Udo
    • 15 Antworten
  25. Hallo zusammen, nachdem das Auto nun einige Wochen stand, sollte er mal wieder bewegt werden. Also Batterie-Hauptschalter wieder an und die Wartezeit vor dem Starten eingehalten. Nach dem Starten ist die Getriebe- und Motorkontrolle nicht erloschen und das F1-Getriebe ließ nur ein schalten bis in den 2.Gang zu (vermutlich Notlauf?). Nachdem ich das Auto nach ca 200m Fahrt schon wieder in der Garage abstellen wollte, waren plötzlich die Kontrollleuchten aus und die Schaltung funktionierte auch wieder. Also kleine Ausfahrt von ca. 20 KM gestartet und das Auto zwischendurch geparkt. Als es weiter gehen sollte traten die gleichen Probleme wieder auf. Auch ein erneutes Anlassen und/oder einlegen des Rückwärtsganges half nicht. Am nächsten Tag, auf dem Weg zum Freundlichen, nach ca. 10 KM Fahrt Kontrollleuten wieder aus und normale Funktionen. Der Freundliche hat die Fehler gelöscht, die dann beim Neustart allerdings auch gleich wieder auftraten. Kupplung soll noch 50% haben. Er meint das es eventuell ein defekter Potenzionierer der F1-Schaltung sein könnte, die es aber wohl nur noch mit ganzem Getriebe gibt !? Hatte jemand schon ein ähnliches Problem bzw. einen Rat? Ich Danke schon mal vorab. LG
    • 9 Antworten
      • 1
      • Traurig
×
×
  • Neu erstellen...