Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

QP M139 - Einseitiges Problem mit der Feststellbremse


QP22

Empfohlene Beiträge

Hallo,

 

hatte gestern meinen QP M139, BJ 2007 (km: 34.000) bei der HU und es wurde eine nicht ausreichende Wirkung der linken Feststellbremse festgestellt. Die Betriebsbremsen waren ok. Die Messwerte für die (hinteren) Feststellbremsen sind:

 

links: 56 daN, rechts: 139 daN.

 

Das Auto wurde in den letzten 2 Jahren kaum bewegt (3.000 km) und stand zuletzt einige Monate in der Garage (mit aktivierter Bremse).

 

Der Prüfingenieur sagte es könne möglicherweise ein klemmendes Kabel oder ein defekter Steuerungsmotor sein. Gleichzeitig hat er mir geraten, mehrfach während langsamer Fahrt (20 Kmh) die Bremse zu aktivieren, um ggf. festsitzende Elemente zu lösen.

 

Kann mir zu diesem Thema jemand infos geben?

 

LG

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...