Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Wo sind Pole zum Laden/Fremdstarten der Batterie am Ferrari F430?


Empfohlene Beiträge

Hallo Freunde!
Nachdem Ilaria nun schon über ein Jahr steht habe ich kürzlich das Ladegerät mal angeschlossen. Eventuell war es aber schon zu spät, das Gerät tut sich schwer die Batterie zu laden.
Als Ladeanschluss nutze ich zwei Verschraubungen hinter dem Fahrersitz, über der Plusleitung ist ein Kappe mit dem "+" Symbol, als Minusleitung nahm ich eine Mutter, die in der Nähe war. Eventuell ist das nicht richtig und deswegen wird die Batterie nicht richtig geladen.
Das Problem ist, dass die rechte Seite des Fahrzeugs und somit die Batterie im Beifahrer- Fußraum (es ist ein Linkslenker) nicht zugänglich ist, die Italienerin steht zu nahe an der Garagenwand.
Deswegen meine Frage, wo die offiziellen Pole/Anschlusspunkte für das Ladegerät und für das Fremdstarten sind.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
  • Antworten 57
  • Erstellt
  • Letzte Antwort

Aktivste Mitglieder

  • Camarossa

    16

  • Chris King

    9

  • Thorsten0815

    6

  • PoxiPower

    5

Aktivste Mitglieder

  • Camarossa

    Camarossa 16 Beiträge

  • Chris King

    Chris King 9 Beiträge

  • Thorsten0815

    Thorsten0815 6 Beiträge

  • PoxiPower

    PoxiPower 5 Beiträge

Beste Beiträge

hema

das Problem hatte ich neulich auch mit 2 Batterien. Beide waren tiefentladen. Ctek hat nicht funktioniert - nur Fehler angezeigt. Ich habe die  Batterien dann ausgebaut und einen Tag lang mit einem al

PoxiPower

Das C-Tek aus dem Link kostet 150 Euro, das "fast" interpretiere ich mit 50 € = 200 €.   Ok, um 200 € kaufe ich den Wagen, bitte Kontoverbindung per PN.   Und Du muss Dich auch gar

Chris King

Die Pole gibt es beim F430 nicht. Du kannst nur an der Batterie selbst Fremdstarten.    Zum Laden gibt es einen integrierten Ladeanschluss mit einem speziellen Eingang. Hierzu gibt es im Intern

fridolin_pt

Ich unterstelle mal das die Batterie tiefentladen ist. Da hilft kein normales Ladegerät. Am Anschluss liegt das nicht.

Entweder eine volle Batterie parallel schalten und dann laden oder mit dem Ladegerät von DEFA versuchen.

Gute Idee, deswegen habe ich auch das C- Tek angeschlossen. 
Die Frage ist nur, ob auch genügend Strom bei der Batterie ankommt (durch den Innenwiderstand der Leitungen).

fridolin_pt

Ob das Ctek ausreicht ist fraglich. Wenn die Batterie wirklich tiefentladen ist, dann ist sie möglicherweise auch hinüber. Evtl fremdstarten , rausfahren und Batterie prüfen lassen.

vor 5 Stunden schrieb Camarossa:

C- Tek angeschlossen

CTEKs sind normal Batterieerhaltungsgeraete und das haettest du dann vor einem Jahr dran klemmen sollen.

 

Wenn die Batterie eh schon 3-4 Jahre alt war dann tu dir den Gefallen und kauf eine neue. Der Einbau ist beim ersten mal etwas fummelig aber von der Schwierigkeit eine 1 von 10.

 

Gruss

Joerg

  • Gefällt mir 3

das Problem hatte ich neulich auch mit 2 Batterien. Beide waren tiefentladen. Ctek hat nicht funktioniert - nur Fehler angezeigt. Ich habe die  Batterien dann ausgebaut und einen Tag lang mit einem alten Ladegerät im Schnellademodus (22A) geladen. Danach konnte Ctek die Batterien im RECOND Modus wiederbeleben. Die Batterien funktionieren bisher wieder einwandfrei.

  • Gefällt mir 7
Chris King
vor 6 Stunden schrieb Camarossa:

Deswegen meine Frage, wo die offiziellen Pole/Anschlusspunkte für das Ladegerät und für das Fremdstarten sind.

Die Pole gibt es beim F430 nicht. Du kannst nur an der Batterie selbst Fremdstarten. 
 

Zum Laden gibt es einen integrierten Ladeanschluss mit einem speziellen Eingang. Hierzu gibt es im Internet aber Adapter auf Ctek. 

5FA89E80-E549-4209-97D0-7900F7C64AD0.png

C9EF5F81-8EBC-4AC6-8CBB-F114D35F5CB8.png

4FDC7B4D-600D-42D0-A6CA-5563D5B0E362.png

460E260F-86EA-448D-9418-60A5575C3A06.png

44443CD6-DA08-4AFA-A3E2-53321D843045.png

417D06AE-0CE8-430F-9F39-F6C96516BD5B.png

B0D0B1FD-333D-4D7A-B88B-E09D2246CF02.png

ED807642-FDA8-4D9D-BE54-98F8894A3006.png

  • Gefällt mir 5
Penzinger

Fremdstarten (Jump start) über Starthilfekabel würde ich tunlichst vermeiden! Die Gefahr der Zerstörung der elektronischen Steuergeräte (ECU, TCU) durch auftretende Spannungsspitzen ist zu groß. Alternativ kann mit einer externen Batterie gestartet werden. Ich würde aber in eine neue Batterie investieren.

  • Gefällt mir 3
vor 3 Stunden schrieb Penzinger:

Ich würde aber in eine neue Batterie investieren.

Danke für den Tipp.
Batterien habe ich genug da, das Auto steht aber in der Garage so, dass ich (1,79, 100 Kg) nicht an den Beifahrer- Fußraum komme. 

  • Gefällt mir 1
F430Matze

Hol dir ein C-Tek mit 25A Ladestrom, vllt. hast du damit dann gute Chancen.

 

Hab mir das geholt, Zustand war 1a und für meine Zwecke vollkommen okay.

Nur sicher gehen, dass du keine Leichtbaubatterie drin hast, die verträgt das Laden mit dem Gerät nicht.
 

https://www.ebay.de/itm/CTEK-XS-25000-Vollautomatische-BATTERIELADEGERAT-12V-mit-25A-mit-Kratzer-Profi/224287795526?hash=item3438982946:g:fWUAAOSw8Mtd3755

Für normale Gel oder AGM Batterien jedoch ideal, das weckt so einige schlafende Batterien wieder auf. :)

 

  • Gefällt mir 1
vor 3 Minuten schrieb F430Matze:

Hol dir ein C-Tek mit 25A Ladestrom, vllt. hast du damit dann gute Chancen.

Das kostet ja fast so viel, wie der 430er noch wert ist?!
Dann lasse ich den Wagen besser erstmal stehen und hole mir einen zweiten. 😉 

  • Gefällt mir 1
  • Verwirrt 2
PoxiPower
vor 4 Stunden schrieb Camarossa:

Das kostet ja fast so viel, wie der 430er noch wert ist?!

Das C-Tek aus dem Link kostet 150 Euro, das "fast" interpretiere ich mit 50 € = 200 €.

 

Ok, um 200 € kaufe ich den Wagen, bitte Kontoverbindung per PN.

 

Und Du muss Dich auch gar nicht mehr selbst drum kümmern, notfalls ziehe ich den Eimer mit `nem Bergepanzer raus B)

  • Gefällt mir 1
  • Haha 6
Chris King
vor 5 Stunden schrieb Camarossa:

Auto steht aber in der Garage so, dass ich (1,79, 100 Kg) nicht an den Beifahrer- Fußraum komme. 

Du kannst doch über die andere Seite ins Auto und das Ladekabel befestigen...dafür muss doch die Beifahrertür nicht aufgemacht werden?

  • Mitglieder
Luimex

Ich habe schon mehrere Batterien vom Fahrersitz aus aus- und eingebaut. Nicht gerade die tollste Arbeit aber es geht problemlos.

  • Gefällt mir 2

Moin

noch ein preiswerter Tip: Hat das FZ einen Zigarrenanzünder? Wenn ja, irgendein altes Ladekabel o.ä. nehmen, den Stecker in den Zigarrenanzünder , vorher den "Gegenstecker" am Ladekabel abkneifen. Dann hast du 2 Kabel (Plus und Minus), da ein Ladegerät anschliessen und die Batterie wird langsam geladen. Aber ACHTUNG, nicht für Starthilfe verwenden, dafür sind die Kabel des Zigarenanzünders nicht ausgelegt.

MfG Ulf.

Chris King
vor einer Stunde schrieb Ulf.M:

Moin

noch ein preiswerter Tip: Hat das FZ einen Zigarrenanzünder? Wenn ja, irgendein altes Ladekabel o.ä. nehmen, den Stecker in den Zigarrenanzünder , vorher den "Gegenstecker" am Ladekabel abkneifen. Dann hast du 2 Kabel (Plus und Minus), da ein Ladegerät anschliessen und die Batterie wird langsam geladen. Aber ACHTUNG, nicht für Starthilfe verwenden, dafür sind die Kabel des Zigarenanzünders nicht ausgelegt.

MfG Ulf.

Dann könnte man doch so auch das Ladegerät anschließen, oder? Es gibt von Ctek ja auch Adapter für den Zigarettenanzünder. 
 

In der Anleitung steht aber, dass man da nichts anschließen soll. Kann aber nur ein allgemeiner Hinweis sein. Das weiß ich aber nicht. 

BC7AC76B-2BAA-41F6-B1E1-630AAAE38F49.jpeg

  • Mitglieder
Luimex
vor 1 Stunde schrieb Thorsten0815:

Du bist auch unter 100kg. :D 

 

vor einer Stunde schrieb PoxiPower:

Und bei den 1,79 m bin ich mir auch nicht sicher X-)

Da habt ihr 2x Recht O:-)

 

sollte aber trotzdem gehen...... X-)

  • Haha 1

Als jemand welcher > 1,79 und somit als Kind viel im Regen gespielt hat und auch mit knapp >100Kg kann ich sagen das es auch ueber Fahrerseite geht. 

 

Nachdem mir aber 2x die Mutter fuer die Rechte Seite da des Befestigungsbuegel "rein" gefallen ist war mein Gemuetszustand mehr als angespannt :)

 

 

Gruss

Joerg

  • Gefällt mir 2
  • Haha 2
Chris King
vor 11 Stunden schrieb F430Matze:

Hol dir ein C-Tek mit 25A Ladestrom, vllt. hast du damit dann gute Chancen.

Reich technisch...was würde das bringen im Vergleich zu einem 5A oder 7A(so eins habe ich) CTek Gerät? Das Gerät läd ja die Batterie eh erst mit den 25A wenn es die Batterie geprüft hat. Zum Start läd es ja mit wenig Stromstärke, um zu testen, ob die Batterie überhaupt ladefähig ist.

 

Und 25 A ist für eine Autobatterie mit ca. 70Ah viel zu viel. Die soll man mit max. 1/10 C laden => also maximal 1/10 von 70Ah => 7A

 

Oder habe ich einen Denkfehler?

coolbeans
vor 20 Minuten schrieb Chris King:

Oder habe ich einen Denkfehler?

Nein, hast du nicht. Entweder ein großes CTEK welches du auf Spannungsaufrechterhaltung stellen kannst (Nutzen die Werkstätten während Diagnose), dann liefert das Teil ohne zu prüfen, oder du musst einen klassischen Trafo zum laden nutzen, ohne schlaue Elektronik die erst prüft, um so eine platte Batterie wie hochzuziehen.

  • Gefällt mir 2
vor 12 Stunden schrieb Chris King:

Dann könnte man doch so auch das Ladegerät anschließen, oder? Es gibt von Ctek ja auch Adapter für den Zigarettenanzünder. 
 

In der Anleitung steht aber, dass man da nichts anschließen soll. Kann aber nur ein allgemeiner Hinweis sein. Das weiß ich aber nicht. 

BC7AC76B-2BAA-41F6-B1E1-630AAAE38F49.jpeg

Moin

war ja nur so 'ne Idee, normalerweise müsste das bei kleinem Ladestrom gehen.

Und stimmt, Ladekabel für den Zigarettenanzünder gibt es auch.

Habe das auch an unserem Akkupack, braucht manfür einige Audi- Modelle. Da haben die bei einigen Modellen die Fremdstartpunkte im Motorraum nicht gehabt, da muss man diesen Adapterstecker in den Zigarrenanzünder, dann mit dem Akkupack Strom draufgeben, dann mit dem elektronischen Schlüssel den Kofferraum öffnen, damit man an die Batterie zum Überbrücken kommt.

MfG Ulf.

 

  • Gefällt mir 3
vor 19 Stunden schrieb PoxiPower:

Ok, um 200 € kaufe ich den Wagen, bitte Kontoverbindung per PN.

Ich würde nie ein nicht fahrbereites Auto verkaufen- außer zum Ausschlachten. 😉
Mit neuer Batterie bekomme ich zudem sicher 20 Euro mehr!  😜

Danke für Euere vielen Tipps.   👍

 

Hier ein Update der Situation:

Ich hatte das C- Tek nun eine Woche an den Anschlüssen hinter dem Fahrersitz dran (wichtig: der Hauptschalter im Kofferraum muss eingeschaltet sein), es ist auch inzwischen auf Stufe 7 angekommen. Anfangs habe ich das Gerät auf "Laden" (PKW- Symbol) gestellt, nachdem sich einen Tag nichts tat dann auf "Recond". Mich wundert, warum das Gerät eine tiefentladenen Batterie nicht selbst erkennt. Und bisher schaltet es auch nicht in Phase 8.

Die Messung mit einem Voltmeter einige Minuten nach dem Abklemmen zeigte 12,8 Volt an. Vielleicht habe ich Glück und die Batterie bleibt bis Mai fit. Ich habe letztes Jahr 6 neue Batterien gekauft und gehofft, das Thema ist wieder für 10 Jahre durch.
Ich werde morgen nochmal die Spannung messen.

vor 19 Stunden schrieb Chris King:

Du kannst doch über die andere Seite ins Auto und das Ladekabel befestigen...dafür muss doch die Beifahrertür nicht aufgemacht werden?

Das hört sich nach Akrobatik an- solange es andere Möglichkeiten gibt würde ich das gerne vermeiden. 😉

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...