Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Batteriesymbol blinkt


Empfohlene Beiträge

Moin Moin,

 

bei meinem 360er leuchtete zuerst die Batteriekontrolleuchte permanent und ging bei hoher Drehzahl auf der Autobahn dann für ein paar Stunden aus. Nach einer Zeit ging sie dann wieder an. Nun hab ich die Lima tauschen lassen. Jetzt geht die Leuchte bei höherer Drehzahl an und blinkt, was ja eigentlich bedeutet das sie zu viel lädt. Nach ca 150 km war die Batterie aber dennoch leer, was bedeutet er lädt garnicht. Hab dann die Batterie über ctech wieder aufgeladen über 2 Tage und konnte damit wieder über 100km fahren, was für mich bedeutet die Batterie ist ok. Nun kann meine Werkstatt im Moment keine neue Lima besorgen. Nun meine Frage...kann etwas am Auto kaputt gehen falls die Lima nicht lädt oder evtl. zu viel lädt? 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
vor 2 Stunden schrieb Superwilly:

Nun kann meine Werkstatt im Moment keine neue Lima besorgen. 

ich hatte damals am 355 ein ähnliches Problem, die LM wurde dann eingeschickt und überholt.

Also du hast ja eine neue Lima .

Daher schliesse ich diese Fehlerquelle aus.

- für den  Spannungsabfall ist meistens Corrosion verantwortlich am Häufigsten sind zuleitungen oder der Sicherungskasten davon betroffen sobald die Ablagerungen beseitigt sind sollte die Lichtmaschine wieder einwandfrei laufen was noch sein könnte wäre der keilriemen .falls die Werkstatt den keilriemen zu fest gespannt hat wird es auch zu Problemen kommen daher keilriemen Kontrollieren ,oder die Kohle ist immer noch kaputt Und verbraucht dann müsste man nur die kohle stücke erneuern, Oder was noch sein könnte der Regler für die Lichtmaschine lichtmaschinen Relais oder wie er sich nennt weiß ich nicht genau aber dieser ist auch ein Problem

15935096499774450449053178599338.jpg

Ah ja denkbar wäre auch der Rückstromschalter der Lima . Aber eher selten .

Ich tippe einfach auf zu festem Keilriemen oder das Lichtmaschinen regler relais. 

Meine Werkstatt sagt das es durchaus die neue Lima sein kann, die neu und trotzdem fehlerhaft ist. Er hat die neue bereits bestellt. Er ist ein absoluter Spezialist für Ferrari und wird die anderen Fehlerquellen getestet haben denke ich! Solange sollte ich ihn wohl nicht fahren oder?!

Liegenbleiben wegen Batterie leer wäre ja kein Problem. Mit voller Batterie kommt man gut und gerne 150km. Allerdings möchte ich nicht riskieren iwelche Steuergeräte zu töten😩

Superwilly

So...Lima wurde gewechselt! Die alte neue Lima hat tatsächlich einen Defekt gehabt. Nun läuft wieder alles soweit! Sachen gibts ....😬

  • Gefällt mir 4
  • Wow 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo an alle,
       
      bin 36 und aus Wien.
      Fahre seit kurzem (3 Monaten) ein Cayenne S 955 (bj. 05)
       
      Habe leider seit kurzem Probleme mit der Batterie Spannung..
       
      also es wurden alle Sicherungen und das nachbau Android Radio schon überprüft..
       
      es gibt Tage wo mein Auto nach 4 Tagen ohne Probleme bei -5 Grad startet, dann gibt es Tage dass die Batterie Tiefentladen ist sogar bei  +Grade  und nicht mehr funkt..
       
      Batterie ist neu Varta 110 
      Keyless funktioniert nicht - hat eine Woche vor dem Problemen noch gefunkt.
      Wegen der Batteriespannung geht die Fehlermeldung "Allradantrieb defekt" an .. aber beim zweiten startvorgang löscht sich das ganze weg.
       
      bitte v.d.h. um Hilfe und Ratschläge..
      ausgenommen der PZ habe ich keinen Experten leider.
      vllt kennt wer von euch im Wien und umgebung einen Experten 
       
      danke schon mal für die Antworten
       
      mfg 
    • Hallo,
      ich habe da mal ne Frage, mein Mechaniker ist im Urlaub.. na klar... 😀
       
      so das Handbuch gewälzt, die Lampe siehe Bild Bremswarnlicht blieb konsequent an,
      Bremflüssigkeitspegel sieht eigentlich gut aus. war sowieso gerade eben in der Inspektion, vor 400km
       
      Das Bremsen selber ging sehr gut, die Handbremse war auch nicht angezogen.
       
      nach 50km Fahrt habe ich ihn aber lieber abgestellt in der Garage.

      Ich habe ein ABS Fahrzeug, was kann das sein.. ? 
       
      Gruss und Danke im Voraus
    • Hallo liebe Leute
       
      Als ich meinen Schnappi kaufte, hat mich der Verkäufer schon darauf hingewiesen, daß die Batterie nicht mehr die jüngste sei.
      Fünf Monate (letztes Jahr im Oktober) später war es dann soweit.
      Als ich ohne laufenden Motor wohl etwas zu lange mit dem Diagnosetester beschäftigt war, sprang er nicht mehr an, und das auch noch am Samstag nachmittag bei bestem Wetter.
      Also Plan B:
      Ab zum Baumarkt und für über hundert Euro ne 80A Billigbatterie gekauft, um mein Wochenende zu retten.
      Wie sehr der Batteriewechsel ins Kreuz gehen kann, brauche ich hier keinem erzählen.
      Das Scheißding starb dann schon im Dezember den Frosttod.
      Also raus damit, was allerdings auch wieder auf den Rücken ging.
      Sie wogen übrigens beide 18,8 kg.
      Da ich schon seit langem Lithiumbatterien in Motorrädern verbaue, habe ich mich mal auf die Suche gemacht und bin fündig geworden.
      Ergebnis:
      Alle Einbaumaße wie original, keine Modifikationen nötig.
      Batteriegewicht: 2,98 kg incl zusätzlich verbauter Bluetothbatterieüberwachung.
      Aus.- u. Einbau mit einem ausgestrecktem Arm und 15,8 kg eingespart.
      Frostentladung geringer als bei Bleibatterien.
      Anlasser dreht kräftiger durch, was für ein schnelleres Anspringen des Motors sorgt.
      Der ganze Spaß für rund 400 €.
      Ich verkaufe sie nicht, da ich (im Gegensatz zum Motorradbereich) noch keine Einkaufsmöglichkeiten habe.
      Für mich hat es sich gelohnt.
      15,8 kg aus einem Fahrzeug zu entfernen ist normalerweise wesentlich teurer.
      Da hier evtl. ein anderer Anbieter tätig ist, werde ich die Bezugsquelle vorsichtshalber erstmal nicht nennen.
      Einfach mal mit den richtigen Suchworten in Google suchen.
       
      War nur so als Tipp gedacht.
       
      Gruß Jürgen🐊
    • Für California 2011 habe ich eine Garage ohne Steckdose.
      Wie kann ich die Batterie laden?
      Wie kann ich eine Unterspannung vermeiden?
      Wie kann ich das Auto ohne Unterspannung starten?
    • Habe eine Audi RS6 V10 Jahrgang 2010. In meine Auto wird d. folg. Fehlermeldung angezeigt:
      ACC nicht vorhanden, und der ACC  Distanzanzeiger auf den Tacho ist Rot..
      Habe einbissen rechechiert und gemäss Diagnosegerät wird angezeigt das die Heizung beim ACC Kamera nicht OK sei. 
      Hat jemand dieser problem gehabt? Kann jemand mir mit eine Lösung helfen?
       
      Danke
      SG

×
×
  • Neu erstellen...