Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Motor nimmt schwankend Gas an


Empfohlene Beiträge

Hallo liebe 348 Freunde,

ich habe folgendes Problem. Wenn ich den Motor starte, will er gleich wieder ausgehen. Also gebe ich Gas, um ihn am Leben zu erhalten. Nach ca. 2-3 Minuten kommt dann das Gas von alleine und die Drehzahl geht hoch. Nach weiteren 2 -3 Minuten kann man im Motorraum ein leichtes Klicken hören und die Drehzahl fällt wieder ab, sodass ich wieder Gas geben muss und so geht das immer weiter. Auch während des Fahrens, wenn ich auskuppele, geht mir der Motor manchmal aus oder ich merke Leistungsverlust beim Fahren. Ich habe vor kurzem beide Zündspulen gewechselt, alle Kontakte der Zündkerzen gereinigt und auch den Sensor an der Drosselklappe ausgewechselt. Danach hatte ich 2 Wochen Ruhe aber jetzt habe ich das gleiche Problem wieder. Was kann das sein? Welches Element kann im Motorraum dieses Klicken verursachen, was anscheinend dafür verantwortlich ist.  Danke schon mal für Eure Hilfe!

Viele Grüße

Dieter

Jetzt registrieren, um Themenwerbung zu deaktivieren »

guten abend,

bevor ich an deiner stelle weiter geld ausgebe(versenke) würe ich beim profi den fehlerspeicher auslesen lassen.

 

glaube der 348 hat eine motronic verbaut von bosch.

 

denke die kenner 348 hier bei cp können dir weiterhelfen.

im rep.-handbuch ist auch checkliste,die kann ggf. auch weiterhelfen.

 

ps,irgendwelche teile wechseln weil er,sie,es das geäussert hat würde ich unterlassen,da dies ins geld geht...

 

gruss

Hallo, danke für die Antwort. Was mir noch aufgefallen ist, dass mir beim Tanken der Tankdeckel leicht entgegen kommt, d. h. ein leichter Überdruck besteht.  Kann es evtl. sein, dass das Druckausgleichsventil des Tanks defekt ist und sich das auf die Benzinpumpe auswirkt und dadurch die Schwankungen beim Gas entstehen?

Welche Zündkerzen sind verbaut?

Warum nicht erneuert?

Zündkabel überprüft?

Fehlerspeicher auslesen nützt eher selten etwas, denn wenn da was Abgasrelevantes wäre, würde die Check-Engine-Lampe leuchten.

 

So wie Du es beschreibst, würde meine Glaskugel und mein Orakel tippen, dass er nicht immer auf allen Zylindern läuft und dass die Reparaturen bisher offensichtlich sinnlos waren 😉

  • Gefällt mir 1

Zündkerzen sind vor 3000 km erneuert worden, Zündkabel sind ok. Nach wie vor, kann ich mir das klickende Geräusch nicht erklären, wenn das Gas runtergeht. Es klingt wie ein Relais. Evtl. das Benzinpumpenrelais?

Im Motorraum gibt es keine Relais und wenn, dann würdest Du sie niemals hören.

 

Welche Zündkerzen sind denn verbaut?

Ich tippe auf NGK. Ich hatte in letzter Zeit öfter Ärger mit nagelneuen NGK Kerzen, die entweder aus der Verpackung heraus schon nicht funktionierten, oder nach wenigen Kilometern aufgegeben haben ....

Die klicken aber nicht.

 

Aber wie Du es beschreibst, fällt mir nicht viel dazu ein 🤔 
Ich wüsste nicht wie der Motor von allein Gas geben sollte???

Beim 348 gibt es kein"Klicken"; der hört sich immer an wie ein Sack Nüsse.

Evtl. Luftmassenmesser prüfen.

Manchmal ist da auch ein Steckkontakt nicht ganz ok.

Einfach mal Stecker ziehen und die Steckverbindung reinigen.

vor 12 Stunden schrieb Pit348:

Fehlerspeicher auslesen nützt eher selten etwas, denn wenn da was Abgasrelevantes wäre, würde die Check-Engine-Lampe leuchten.

Hallo,

wenn möglich, dann würde ich auch als erstes den Fehlerspeicher auslesen, das kann auf jeden Fall einen Anhaltspunkt geben. Dies ist aber erst bei der Motronic 2.7 möglich. Die Check-Engine Lampen sind serienmäßig nicht bestückt (da leuchtet also nichts), ist aber alles fertig verkabelt und es müssen nur die Birnen eingesetzt werden. Wie das geht steht hier ab etwa Mitte der zweiten Seite:

Ansonsten kann schwankender LL auch von einer Störung der Lambda-Regelung kommen, normalerweise aber erst bei warmen Motor und dies würde auch als Fehler bemerkt werden. Das beschriebene klickende Geräusch sagt mir auch nicht viel, das sollte mal genauer geortet werden, könnte sowas von den Einspritzdüsen oder den LL-reglern kommen?

 

Gruß, Georg

Hallo zusammen, danke euch allen für eure Infos. Kurt lag richtig. Die Kontakte vom Luftmassenmesser gereinigt, vorsichtshalber auch noch die vom Sensor auf der Drosselklappe, er läuft wieder normal 🙂...hoffe, dass das anhält. Aber das ist das schöne bei uns Ferrarista, wir werden immer wieder von unseren Autos überrascht, so dass es nie langweilig wird. Irgendwie besteht da ein Zusammenhang mit Frauen....🤨

 

Gruß

Dieter

Ach so, die Klickgeräusche müssen wohl von den Lüftern kommen. Manchmal stellt man einen Zusammenhang her, wo gar keiner besteht😀

  • Gefällt mir 4

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...