Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
X Ti An

Lange Fahrt nach Porsche 964 Überholung empfehlenswert?

Empfohlene Beiträge

X Ti An
Erster Beitrag:
Letzter Beitrag:

Liebes Carpassion Forum,

Nach langer Suche habe ich endlich meinen Traumelfer gefunden. 

Ein 964 Carrera 2 Cabrio in Tripleblack.

Nach längerer Standzeit wird nun der große Service inkl Ventilspiel etc gemacht. 

Das Auto steht in der Nähe von HH.

Ich würde das Auto, zum kennenlernen, gerne selber nach Südfrankreich überführen. 

Meint ihr das ist eine gute Idee, oder sind zum Anfang knapp 2000km in 2 Tagen zu viel. 

Mit meinem T5 Cali mach ich das an 1 Tag 😉

Grüße aus Südfrankreich

Christian

Jetzt registrieren, um Themenwerbung zu deaktivieren »
master_p
Geschrieben

Ich würde mir für die erste Fahrt - nach Südfrankreich, wie geil - mehr Zeit nehmen. Aber nicht, weil der Porsche es nicht auch an einem Tag könnte. Entweder der Wagen hält oder eben nicht, da ist dem Auto auch egal, ob das an einem oder in sieben Tagen abgerissen wird. Du solltest Dir lediglich bewusst sein, dass es unterwegs Probleme geben könnte. Daher würde ich auf jeden Fall einen Schutzbrief abschließen, wenn nicht direkt die ADAC Plus.

dragstar1106
Geschrieben (bearbeitet)

Bin absolut der gleichen Meinung wie @master_p

Sofern die Wetterlage halbwegs passt, sollten die KM an einem Tag keine Probleme verursachen. Ich habe das schon häufiger so gemacht, dennoch würde ich den Schutzbrief für „den Fall des Falles“ immer dabei haben. 
Viel Spaß 👍

bearbeitet von dragstar1106
X Ti An
Geschrieben

Vielen Dank für die Tipps, 

Ich würde mir auch gerne länger Zeit nehmen, wenn ich sie hätte 😟

Ich denke ich sollte ihn per Transport runter bringen und ihn dann hier kennenlernen. 

WuerttRene
Geschrieben

Wenn der die 2000km in zwei Tagen nicht packt, kannst Du ihn gleich wieder zurückgeben. Ich würds machen, schließlich wurde das Auto dafür gemacht.

BWQ
Geschrieben

Da kann ich mich Rene nur anschließen. Eigentlich sind die 964 nicht auffällig.

Ab und an mal n bißchen Elektronikprobleme und die variable Ansaugung macht öfter Ärger. Da Du weder Baujahr, Ausführung und Laufleistung benannt hast, fällt es mir schwer den Flachkäfer einzuschätzen.

Zur Absicherung bei einer Panne reicht manchmal auch eine Kreditkarte bei der ein Schutzpaket inkludiert ist. MB Card etc..

Ich bin selbst letztes Jahr mehrfach in die Bretagne an einem Tag gefahren. Es gibt gut sichtbare Geschwindigkeitsüberwachung und Blitzer Pro funktioniert auf der ganzen Strecke einwandfrei.

Bleibt mir nur Dir viel Spaß bei der Tour zu wünschen, so Du denn fährst. Die Strecke würde ich definitiv selbst fahren😀😀😀

Schön wären ein paar Bilder von dem Trip.

Reisefreudige Grüße 

X Ti An
Geschrieben

Sorry für die fehlenden Infos. 

BJ93, C2 Cabrio mit 62000km Laufleistung. Der Kompressionstest war gut, nur Zylinder 1 ist etwas abgefallen, 12.5 bar, was wohl an der Einstellung der Ventile liegt.

Sollte ich fahren gibt es einen kleinen Reisebericht.

 

Grüße und schönen Valentinstag💘

 

Christian

Marc W.
Geschrieben

Wenn Du sogar einen Kompressionstest gemacht hast, warst Du ja sehr gründlich, das minimiert das Risiko natürlich. 

Ich möchte Dir keine Angst machen, aber bei mir ist so etwas auch schon mal schief gegangen. Ich habe 2011 einen 993 Speedster gekauft, der 2007 auf Basis einer Rohkarosserie nur mit komplett neuen Komponenten aufgebaut wurde. Zwischen 2007 und 2011 wurde er gerade mal 1.700km gefahren, also quasi noch ein Neuwagen. 

Da ich von Anfang an vor hatte das Auto auch zu genießen, wollte ich in 2011 von Darmstadt nach Sylt fahren, in Hannover hatte ich dann einen Lagerschaden im Getriebe und bin gestrandet. Dieser Schaden ist mit sehr hoher Sicherheit ein typischer Standschaden gewesen, das Lager wurde zu wenig bewegt und ist entsprechend nicht mehr "rund" gelaufen. Hätte ich den Wagen transportieren lassen, wäre das dann bei der ersten "Lustfahrt" in Norwegen passiert und das wäre wesentlich blöder gewesen. 

Aber:   so etwas lässt sich im Prinzip nicht verhindern, trau Dich, genieße die Fahrt und im Zweifelsfall weißt Du dann auch gleich, wo das Auto noch ein Problem hat.

X Ti An
Geschrieben

Genau vor diesen Standschäden habe ich etwas Sorgen. Aus Zeitgründen werde ich den Wagen wohl doch transportieren lassen und mich in den Seealpen daran machen den Wagen zu erkunden...

X Ti An
Geschrieben

Ich weiß nicht ob es so etwas schon gibt, evtl wäre ja eine Liste mit typischen Standschäden hilfreich. 

Die Punkte könnte man dann abarbeiten. 

Im Getriebe ist's natürlich schwierig 😮

au0n0m
Geschrieben

Ich würde mich reinsetzen und losfahren

BWQ
Geschrieben

Nimm dir Zeit und nicht den Spaß😉

X Ti An
Geschrieben

Wenn ich die Zeit hätte wäre alles gut. Ich habe nur die Befürchtung dass etwas passiert und ich den Wagen dann im nirgendwo lassen muss weil ich wieder zurück muss. 

 

Wayne Schlegel
Geschrieben

Mein Gott, was soll schon passieren? Setz Dich rein und fahr los. Genieß es und denk nicht dran, was vllt kaputtgehen könnte. Die alten Elfer sind äusserst robuste Autos.

Und nimm dir mehr Zeit für die Tour. Fünf bis sieben Tage wären ideal. 😉

Marc W.
Geschrieben
Am 18.2.2020 um 21:51 schrieb Wayne Schlegel:

Und nimm dir mehr Zeit für die Tour. Fünf bis sieben Tage wären ideal. 😉

Ich finde ein Tag reicht auch... 😄

Wayne Schlegel
Geschrieben

Och nööö,  das wäre ja völlig banausenhaftes Durchbrettern auf der AB. Das darf man nicht tun, wenn man mit so einem schönen Cabrio unterwegs ist. Ich würde ab Buxtehude der alten B3 folgen und mir bis Basel drei, vier Tage Zeit lassen. Dann in der Schweiz durch den Jura und über den Genfer See nach Süden, Route des Grands Alpes oder Route Napoleon usw. Da wird's einem doch schwindelig vor lauter Kurven. Und das mit einem offenen Wagen bei schönstem Wetter. Ein Träumchen...

Ich muss aber zugeben,  dass die Jahreszeit schon eher für AB oder sogar Spedition spricht. 😉

BWQ
Geschrieben

Aber Greta hat doch versprochen dass es warm wird?!

  • Gefällt mir 1
  • Haha 1
X Ti An
Geschrieben

Guten Morgen ihr Lieben,

 

Ich wollte nur ein kurzes Update machen. 

Der Wagen hat seine neue Mütze bekommen und ist jetzt fertig.

 

Corona hat für mich entschieden...

 

Der Wagen kommt im geschlossen Transporter zu mir.

 

Da das öffentliche Leben hier in Südfrankreich zum erliegen gekommen ist sind die Straßen frei und ich kann den Wagen gemütlich in den Seealpen kennenlernen.

 

Ich schicke dann ein paar Fotos!

 

Bleibt alle gesund!!!

Christian

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Liebe Alle!
       
      Ich habe bei meinem California 2011 die Klappen auf Dauer geöffnet, sprich die Unterdruckleitungen abgeschlossen und mit Stopfen versehen, damit keine Falschluft angesaugt wird.
       
      Gibt es dadurch die Möglichkeit, dass dem Motor etwas passiert? Klingen, tut das Ganze ja richtig gut vom Sound.
       
      Danke für euere Feedback
      Andreas
    • Hallo ich bin neu hier in diesem Forum, habe bisher auch sehr wenige Beiträge gelesen, eventuell wurde zu meinem Anliegen auch schon mal ein Beitrag mitgeteilt. Ich habe folgendes Problem, ich besitze einen Callardo bauj. 2005 E Gar hat ca 75 000 km gelaufen jetzt hat der Wagen über  Winter ca. 5 Monate in der Garage gestanden , habe  ihn letzte Woche wieder angemeldet, nachdem ich jetzt ca 50 km gefahren bin fängt der Wagen leicht an zu ruckeln, heute bin ich wieder gefahren und auf der Autobahn fing er wieder an zu ruckeln und wurde langsamer er zog nicht mehr durch, dann ging im Display die Anzeige an Cat 1-5 . Ist dann aber wieder erlöschen  das passierte 2 mal im Abstand von ca 20 km Kann mir da vielleicht jemand weiterhelfen. Mfg Peter
    • Leider hab ich ein kleines Problem:
      Nach einer normalen Linkskurve bei mittlere Drehzahl begann mein Motor/Getriebe/Diff an zu Heulen/Quietschen (hoher Ton als würde ein alter Wasserkocher pfeifen). Das Geräusch würde ich eher im unteren hinteren Bereich einordnen ( es kommt auf jeden Fall nicht von den Riemen vorne, ein Video ist ganz unten dabei).
      Soweit kann man nicht viel sagen aber das komische an der Sache:
      Das Geräusch tritt erst nach ca. 10-20km langer fahrt auf (also wenn das Kühlwasser schon ne Weile seine 80°C hatte). In der Stadt kommt es schneller!! Das Geräusch stoppt während des "einkuppelns" Das Geräusch stoppt wenn man ihn unter Volllast setzt (genau solange wie man Gas gibt) Das Geräusch ist im Stand konstant zu hören Das Geräusch ist ebenfalls bei bleibender Geschwindigkeit zu hören (erst beim beschleunigen und bzw. Volllast verschwindet es für den Moment, solange man beschleunigt. Also wenn ich es nicht besser wüsste, würde ich sagen, dass es auf jeden Fall was mit dem Getriebe zu tun hat. Deshalb habe ich gleich für Montag einen Termin für einen Getriebeölwechsel (sollte eh gemach werden). Des weiteren habe ich den Tipp erhalten, dass es das Ausrücklager sein könnte und dieses heute gewechselt. Leider ohne Erfolg, das Problem besteht weiter hin.
      Fahrezug:
      Boxster S 06/2000
      140tkm
      1. Hand
      Kein nennenswerte Wartungsrückstände
      Danke im Voraus
      Zum Schluss noch ein Video, wie sich das Quietschen im Stand anhört.
    • Guten Tag,
       
      ich bin neu hier im Forum. Ich restauriere aktuell einen BMW 2000 CA und komme an einigen Stellen nicht weiter. Gerne würde ich mich mit jemanden (persönlich oder via Telefon) austauschen, der ein solches Fahrzeug fährt und gut kennt. Ich wohne in der Nähe von Dortmund.
       
      Eines meiner Hauptprobleme ist der Einbau der Gummikeder in den Tür-und Fensterlaibungsbereichen sowie in den Dreiecksfenstern.
       
      Vielleicht findet sich ja jemand.
       
      Viele Grüße,
      Uli 
    • Hallo zusammen,
      nachdem das Auto nun einige Wochen stand, sollte er mal wieder bewegt werden. Also Batterie-Hauptschalter wieder an und die Wartezeit vor dem Starten eingehalten.
      Nach dem Starten ist die Getriebe- und Motorkontrolle nicht erloschen und das F1-Getriebe ließ nur ein schalten bis in den 2.Gang zu (vermutlich Notlauf?).
      Nachdem ich das Auto nach ca 200m Fahrt schon wieder in der Garage abstellen wollte, waren plötzlich die Kontrollleuchten aus und die Schaltung funktionierte auch
      wieder.
      Also kleine Ausfahrt von ca. 20 KM gestartet und das Auto zwischendurch geparkt. Als es weiter gehen sollte traten die gleichen Probleme wieder auf. Auch ein erneutes 
      Anlassen und/oder einlegen des Rückwärtsganges half nicht. 
      Am nächsten Tag, auf dem Weg zum Freundlichen, nach ca. 10 KM Fahrt Kontrollleuten wieder aus und normale Funktionen.
      Der Freundliche hat die Fehler gelöscht, die dann beim Neustart allerdings auch gleich wieder auftraten.
      Kupplung soll noch 50% haben. Er meint das es eventuell ein defekter Potenzionierer der F1-Schaltung sein könnte, die es aber wohl nur noch mit ganzem Getriebe gibt !?
      Hatte jemand schon ein ähnliches Problem bzw. einen Rat?
      Ich Danke schon mal vorab.
      LG

×
×
  • Neu erstellen...