Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Maserati1989

Maserati Quattroporte Getriebe Störung

Empfohlene Beiträge

Maserati1989
Erster Beitrag:
Letzter Beitrag:

Hey Leute, was habt ihr für Erfahrung gemacht? Der Schaltet sich immer auf N. Dann kommt getriebe störung und langsam werkstatt aufsuchen 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
S-D-A
Geschrieben

Also ich habe die Erfahrung gemacht, dass wenn man sich freundlich in einem Forum vorstellt, einem auch geholfen wird. Leuten die ein paar Minuten nach der Anmeldung gleich zwei identische Beiträge schreiben um eine Auskunft/Hilfe zu bekommen, finde ich nicht sonderlich helfenswert.

 

Vor allem dann nicht, wenn im Beitrag nicht einmal der eingene Namen steht und als erstes Hey Leute geschrieben wird. Bitte zu sagen scheint auch nicht mehr modern zu sein. Das ist aber nur meine eigene kleine bescheidene Meinung. Aber selbst mit Getriebestörung hast Du noch den Vorteil, dass Du was schönes zum anschauen hast wenn Du das defekte Auto im Garten parkierst :D

  • Gefällt mir 2
  • Haha 2
  • Traurig 1
Luimex
Geschrieben
Am 3.11.2018 um 12:30 schrieb S-D-A:

Also ich habe die Erfahrung gemacht, dass wenn man sich freundlich in einem Forum vorstellt, einem auch geholfen wird

Da hast du absolut recht..... :-))! nur war wohl auch nicht so wichtig, denn seitdm kam ja auch nichts mehr....... ;)

Maserati1989
Geschrieben

Sorry mein deutsch ist nicht so gut. Ich muss alles übersetzen lassen deswegen alles so kurz. Habt recht, sorry. 

Bin Tino 59 jahre aus nrw 

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  

  • Ähnliche Themen

    • Hallo zusammen,
      ich habe mir einen Ferrari 360 Schalter angeschaut ,der jetzige Besitzer sagt Das sich die oberen Gänge schwer schalten lassen sobald das Fahrzeug Betriebs Temperatur erreicht hat .
      kennt jemand das Problem? 
      danke schon mal im voraus für jeden Tipp 
      Gruß Bernd 
    • hallo und guten abend  im forum,
       
      frage an die alten oldtimer/schrauberhasen :
       
      getriebespülung bei einem oldtimer mit automaticgetriebe sinnvoll und zu empfehlen ?
       
      oder ist ein ölwechsel in verbindung mit filterwechsel ausreichend alle 5 jahre ausreichend?
       
      in diesem falle mercedes w107 u. w112 und jaguar e-type,alles autos aus den 60/70er jahren.
       
      gruss aus der schraubergarage
    • Hallo, zusammen habe Ein R8 V8 Spyder Bj. 2011R tronic und ein folgendes Problem. 
      beim anfahren also 1 Gang, egal ob Manuell oder Automatik. 
      Packt der Antrieb erst nach 2-3 Sekunden,wenn ich an der Ampel voll durch drücke  Kommt er nicht vom Fleck die Drehzahl geht auch nur bis 2000-3500 Umdrehung hoch. 
      erst bei 2-3 Sekunden später plötzlich dann der Schub. 
      vielleicht hat jemand ein Tipp 
       
      danke in voraus Lg Vu 
    • Sehr geehrte CARPASSION Gemeinde,

      Schon seit einiger Zeit lese ich euer Forum passiv mit und bin von der Kompetenz und Objektivität der User begeistet!

      Nun zu meinem Problem.

      Ich fahre einen E55 W210 BJ 09/98.
      Vor kurzes zeit hatte ich Probleme mit dem HFM (LMM).
      Als dieser defekt war merkte ich das das Getriebe zicken machte.
      Schaltet völlig Sinnfrei und wollte auch nicht immer in die 5te Fahrstufe schalten.

      Den LMM bei meiner Niederlassung getauscht.
      Mein Mercedes war wieder der alte;-)
      Letzens fuhr ich mal wieder auf die BAB...
      Das fahrzeug ruckelt ein wenig bei konstanter Geschwindigkeit...
      In der Stadt schaltet das Auto nicht mehr so weich wie früher...

      Für jegliche Erfahrungen und Tipps wär ich sehr dankbar!

      Zum Fahrzeug noch kurz ein paar Daten:

      E55 BJ 09/98
      MKB Softwareoptimierung und Vmax


      Grüße aus der Stadt des Sterns

      mico55
    • Hallo liebe Leute,
      ich besitze einen 430 Coupé mit folgendem Problem: bis 70 Grad Öl Temperatur geht der Rückwärtsgang rein, ab 75 Grad nur ein Klacken der Pumpe und es passiert nichts... ich habe das Getriebe entlüften lassen und neu kalibriert . Des Weiteren habe ich auch das Öl prüfen lassen und es sind keine Späne im Öl, keine Fehlermeldungen etc.. Der Druck der Pumpe ist Ordnung und  die Kupplung hat 16 % Verschleiß.  
      Wer kann mir weiter helfen ?? LG


×
×
  • Neu erstellen...