Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
lambada41

Leerlauf setzt manchmal aus

Empfohlene Beiträge

lambada41
Erster Beitrag:
Letzter Beitrag:

Hallo Freunde,

neuerdings setzt bei mir der Leerlauf manchmal aus. Man muß halten, geht vom Gas und der Motor geht aus, startet danach klaglos wieder und bei der nächsten Gelegenheit stirbt er wieder ab. so gaht das einige male und dann fährt man eine Stunde oder auch länger und das Leerlaufproblem ist wie weggeblasen. Irgendwann kommt es wieder.

Bitte, woran liegt das? Weiß jemand Rat?

danke

Jetzt registrieren, um Themenwerbung zu deaktivieren »
fridolin_pt
Geschrieben

Eine Idee für die Lösung habe ich nicht, aber es wäre schön zu erfahren ob es inzwischen eine gibt.

lambada41
Geschrieben

Da ich noch von Niemandem einen zweckdienlichen Hinweis erhalten habe, steht das Auto unbenutzt in der Halle und ich fahre die anderen.

IMG_0607.jpg

IMG_0606.jpg

  • Haha 1
  • Verwirrt 1
fridolin_pt
Geschrieben (bearbeitet)

Dann ist das ja nicht so schlimm. Bis der Testarossa wieder dran ist vergeht ja schnell mal ein Jahr.😅

bearbeitet von fridolin_pt
Luimex
Geschrieben
vor 9 Stunden schrieb lambada41:

Da ich noch von Niemandem einen zweckdienlichen Hinweis erhalten habe, steht das Auto unbenutzt in der Halle und ich fahre die anderen.

IMG_0607.jpg

IMG_0606.jpg

Hast du dich auf Replikas spezialisiert? Ich finde das spannend.

Vielleicht solltest du mal einen extra Thread hierüber erstellen.......

  • Gefällt mir 3

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Stas997
      Hallo zusammen, 
      haben folgendes Problem:
      Bevor ich meinen Porsche starten möchte, kommt ein lautes rauschen aus dem Boxen, ca 10 Sekunden, dann starte ich den Porsche und das Radio funktioniert nicht, dann mache ich den Porsche aus und wieder an, danach funktioniert alles super. Bitte um HILFE, laut Diagnose alles gut, Fehler frei!
      Verbaut BOSE System.
       
      MFG
    • Finni
      Hallo!
      Ich habe das Problem das mein 456er nur auf 6 Zylinder läuft.
      Die linke Bank läuft komplett nicht mit, Zündfunke ist da.
      Benzin bekommt er wohl auch da es aus den linken Auspuffrohren nach Benzin richt.
      Wenn er eine Zeit von der Batterie getrennt wird läuft er auf allen Zylindern.
      Meine  vermutung Steuergerät hängt sich vielleicht auf.
      Wer kann mir helfen?
      Viele Grüße
    • 15wiesmann12
      Hallo an alle,
       
      möchte nur mal kurz anfragen, welche Öle ihr in euren MF 3  312 PS Motoren fahrt? (10W -60, 10W-50?)
      Ich möchte bei  meinem Z3 M-Roadster Bj 1997 321 PS ca 200.000 km einen Ölwechsel machen und bin mir unsicher, welches Öl ich nehmen soll.
       Aufgrund der hohen Laufleistung möchte ich kein vollsynthetisches Öl verwenden , da mit Undichtigkeiten  diverser Dichtungen zu rechnen ist.
       Danke für eure Antwort .
       Liebe Grüße
       Michael
    • biggi512tr
      Ein herzliches Hallo in die Runde,
       
      in diesem Jahr findet unser
       
      7. Testarossa Treffen im Harz
       
      vom 14.06. - 16.06.2019 statt.
       
      Neue Teilnehmer sind willkommen, sofern sie mit einem Testarossa oder 512 M oder 512TR teilnehmen
       
      Alle Ex-Testarossabesitzer die an einem oder mehrerer Treffen teilgenommen haben sind ebenfalls herzlich willkommen  - denn die Freundschaft bleibt
       
      Da wir jetzt jährlich unsere Ausflugsgegend ändern sind wir in diesem Jahr im Harz und unsere Organisatoren sind Doreen + Mirko 
       
      Wir freuen uns auf gesellige Stunden, tiefgründige Gespräche (nicht nur um Motor und Getriebe) und natürlich tolle Aufahrten.
       
      Vorfreudige Grüße
      das Orgateam
       
       
      Teilnahme auf eigene Kosten und Gefahren!
       
       
    • Wolly 108
      Hallo zusammen;
      meine "Holde" hat seid Neuestem auch Probleme mit Ihrem Mini Cooper S  N18 184 PS aus 03/2018. Anspringen tut er ohne Probleme - jedoch stottert er stark -mit Fehlzündungen- beim Beschleunigen. Gibt man nur zart und gemächlich Gas, gibt´s kein Ruckeln oder Fehlzündungen. Dann läuft er auch ohne Probleme 160 km/h mit 1/3 Gaspedalstellung. Wenn man etwas zu lange mit "Stottern" fährt geht er in den Notlauf und Speichert folgende Fehler ab:
      Saugrohrtemperatursensor stromseitig;
      habe ich bereits erneuert
      - Fehler bleibt. Fehlzündungen Zylinder 4 ;
      Zündkerzen erneuert, Zündspüle/Stecke durchgetauscht
       Fehler bleibt und wandert nicht mit Kühlmitteldrucksensor ;
      ???? Kann mir jemand bitte einen Tip geben. 
       
      Gruß Wolly #108

×