Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'leerlauf'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Sportwagen Forum

  • Sportwagen
    • Aston Martin
    • Bentley
    • Bugatti
    • Corvette
    • De Tomaso
    • Ferrari
    • Isdera
    • Jaguar
    • Lamborghini
    • Maserati
    • McLaren
    • Pagani
    • Porsche
    • Tesla
    • Wiesmann
    • Öko-Sportwagen
    • Vintage-Fahrzeuge
  • Auto
    • Alfa Romeo
    • Alpina
    • Audi
    • BMW
    • Britische Marken
    • Mercedes
    • US Cars
    • Andere Automarken
    • Oldtimer
  • Themen
    • Ausfahrten & Events
    • Verschiedenes über Autos
    • Technische Probleme
    • Sportwagen Kaufberatung
    • Versicherung, Leasing und Finanzierung
    • Pflege und Aufbereitung
    • Restaurierung und Neuaufbau
    • Luxus & Lifestyle
    • Auto Testberichte
    • Anzeigen-Check
    • Erlkönige / Autos der Zukunft
    • Verkehrsrecht
    • Motorsport
    • Umfragen
    • Fotoshootings
    • Videos
  • Off-Topic Diskussionen
    • Aus dem Alltag
    • Modellautos
    • TV und Literatur
    • Vorstellungen / Neumitglieder
  • Luimexs Luimex Diskussionen
  • Capristos Capristo Diskussionen
  • Leasing Angebotes Leasing Diskussionen

Blogs

  • Blog S.Schnuse
  • Blog Flix
  • Blog HighSpeed 250
  • Blog F40org
  • Blog kkswiss
  • Blog K-L-M
  • Blog double-p
  • Blog FirstCommander
  • Ein alter Ferrari 400 & sein Schrauberlehrling
  • Blog automw
  • Blog merlin007
  • Blog Chris911
  • Blog madek1974
  • Blog 911cg
  • Blog AlexP
  • Blog martin588
  • Suche BMW Z1 Blinker Gläser

Kategorien

  • Abgassystem
  • Bremse
  • Elektrik
  • Fahrwerk
  • Getriebe
  • Interieur
  • Karosserie
  • Klima & Heizung
  • Kupplung
  • Lenkung
  • Motor
  • Räder
  • Zubehör

Kategorien

  • Bugatti Modelle
  • Ferrari Modelle
  • Lamborghini Modelle
  • Porsche Modelle
  • Sportwagen kaufen

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

17 Ergebnisse gefunden

  1. Ich würde meinen 458 gern ein Stückchen nach vorne schieben. Aber aktuell nicht dafür starten. Wie bekomme ich den Leerlauf/Neutral rein, wenn nur die Zündung ein ist? Wie beim 360iger funktioniert leider nicht.
    • 6 Antworten
  2. Hallo Zusammen , bei meiner gestrigen zweiten Tour durch die Berge (Sylvensteinspeicher , Tegernseer etc.) trat plötzlich folgende Störung auf. Ich crouste gemütlich im Automatikmodus dahin, es war der 7. Gang drin, als plötzlich das Getriebe ohne mein Zutun in den Leerlaufmodus schaltete und natürlich der Motor entsprechen aufheulte ? Parallel wurde im Display des Navis das Pferdchen also der Cavallino Rampante angezeigt. Ich bremste den Wagen ab bis zum Stillstand und legte wieder den ersten Gang ein und setzte die Fahrt fort. Nach ca. 5 Kilometer das selbe Problem! Wieder recht
    • 88 Antworten
  3. Hallo zusammen Ich habe einen Gallardo 5.0 Coupe 520PS BJ 2005. Zwischendurch passiert es, dass wenn ich zb an einer Ampel halte das Standgas plötzlich bei ca 2'000U/min "hängenbleibt" wenn ich das Auto dann so laufen lasse kommt nach kurzer Zeit EPC. Motor aus und wieder an ist alles wieder gut und die Motorlampe leuchtet noch auf aber Auto fährt sich absolut normal und die Lampe verschwindet nach einiger Zeit auch wieder. Es kommt sehr unregelmässig und ist nicht auf sportliche Fahrweise oder Ähnliches zurückzuführen es kommt einfach zwischendurch. Kann jemand hier
    • 4 Antworten
  4. Hi alle, ich hatte jetzt schon wiederholt beim Anlassen / Starten eine ungewöhnlich hohe Drehzahl, etwa 4000 U/min. Das ist nur ganz kurz, vielleicht eine Sekunde. Dann geht die Drehzahl wieder auf etwa 1500 U/min runter und reduziert sich nach kurzer Zeit auf die übliche Leerlaufdrehzahl von etwa 1000 U/min. Es wurde in letzter Zeit nichts am Motor verändert, oder eingestellt. Den Fuß habe ich nicht auf dem Gaspedal beim Starten. Ich habe das Leerlaufregulierungseinstellsensorpotentiometersteuergerät im Verdacht .... So oder ähnlich muss das defekte
    • 12 Antworten
  5. lambada41

    Leerlauf setzt manchmal aus

    Hallo Freunde, neuerdings setzt bei mir der Leerlauf manchmal aus. Man muß halten, geht vom Gas und der Motor geht aus, startet danach klaglos wieder und bei der nächsten Gelegenheit stirbt er wieder ab. so gaht das einige male und dann fährt man eine Stunde oder auch länger und das Leerlaufproblem ist wie weggeblasen. Irgendwann kommt es wieder. Bitte, woran liegt das? Weiß jemand Rat? danke
    • 14 Antworten
  6. Hi zusammen kurze Frage bekomm ich den neutral beim 458 auch rein ohne Motor zu starten? So das ich ihn an der Felge etwas vor rollen kann?
    • 1 Antwort
  7. Hallo Fans, nun habe ich ein größeres Problem und hoffe trotzdem, daß Ihr eine gute Idee habt! Einer meiner Testarossa springt gut an, hat dann aber einen unregelmäßigen und mühsamen Leerlauf - und das auch an beiden Bänken, wenn man das jeweils andere Pumpenrelais abzieht. Sobald man nur ein wenig Gas gibt, stirbt er ab. Wenn man das viele male gemacht hat und der Motor dadurch warm wird, nimmt er zunehmend besser Gas an. Wenn er dann auf Betriebstemperatur ist, kann man das Auto fahren. Aber es hat nicht die volle Leistung. Bei knapp 200 km/h ist Ende und der Anzug
    • 25 Antworten
  8. Hallo Community. Eine kleine Frage zur F1-Schaltung beim 360er: Ich habe, eigentlich schon von Anbeginn, in den letzten Jahren jedoch zunehmend, ein Problemchen mit dem Rückwärtsgang meiner F1-Schaltung. Dieser lässt sich manchmal von N aus nicht einlegen. Ich muss vorher immer nach 1 schalten und von da aus nach R. Dann geht's. Das passiert sowohl im Kaltzustand, nach einer Minute Leerlauf nach Kaltstart, als auch im Warmzustand. Auf Nachfrage versicherten mir andere 360F1-Fahrer, dass sie das Problem nicht kennen. Hat jemand schon mal das gleiche Phänomen gehabt?
    • 7 Antworten
  9. paul01

    Diablo Motorproblem

    Hallo, jetzt kommt das Problem mit dem Diablo 1992. Es gibt diese Symptome: Beim Anlassen manchmal ca. 1500 U/min statt 1800 U/min. Dann aber auf 1800 hoch und wieder runter. Manchmal bleibt es relativ konstant, aber tief. Beim Fahren zunächst beim Warmwerden relativ normaler Lauf. Irgendwann beim Gas wegnehmen Leerlauf statt 1100 U/min nur 800-1000. Nach dem Gasgeben, wenn relativ normaler Lauf vorher, bereits zweimal direkt im Anschluss Problem mit unter 800 und Absterbegefahr. Da vor der Gerage rangieren nötig, da zweimal abgestorben im kurzzeitigen
    • 306 Antworten
  10. SaMa16

    Aussetzer nur im Stand

    Guten Morgen @all Seit ein paar Tagen hat sich ein seltsames Problem beim 328er ergeben, dass ich mir nicht so recht erklären kann. Im Stand bei normaler Leerlaufdrehzahl fällt unregelmässig gefühlt eine komplette Bank weg, die Leistung geht in den Keller und der 328 fährt sich wie ein Golf mit den gefühlt verbleibenden 4 Zylinder. Nach Neustart ist das Phänomen komplett weg. Das Problem tritt unregelmässig auf, also nicht pauschal bei jeder Standphase. Da ich den Fehler nicht reproduzieren kann und auch nur unregelmässig auftritt Frage an die Runde wo ich mit der Fehlersuche beginnen
    • 5 Antworten
  11. Hallo, bei manchen Autos schwingt die Drehzahl n nach dem Gas wegnehmen leicht unter die Leerlaufdrehzahl nL. Bei anderen nicht (grün): Was kann dafür verantwortlich sein ? Gibt es typische Sensoren (Wassertemperatursensor, Lambdasonde, Luftmassenmesser, ...) oder typische andere Fehlerquellen ? Vor allem bei Autos, bei denen das sporadisch auftritt, liegt ein Fehler nahe. In meinem Fall sind es Einspritzer. Mit und ohne Luftmassenmesser. Gruß Paul
    • 18 Antworten
  12. Hallo, wieder was zur Unterhaltung. Es geht um das Klären einer Auffälligkeit, wenn der Diablo 1992 im halbwarmen Zustand gestartet wird. Es ist bei meinem schon länger, aber nicht grundsätzlich so. Störend ist das nicht. Starten im Kaltzustand: 1900 U/min langsam runter nach Minuten auf ca. 1100...1200. Alles passend zur Temperatur und erklärbar durch die beiden Zusatzluftschieber. Starten im Warmzustand: Passend zur Temperatur bei 1200....1300. Zusatzluftschieber ganz oder fast zu. Starten im habwarmen Zustand: Z.B. bei 1300...1400 aber kontant ohne Sägen. Dann in Seku
    • 4 Antworten
  13. Hallo, es geht um einen 308 GTSi 1981. Habe keinen konstanten Leerlauf seit vielen Jahren. Es waren bereits beim Kauf vor 20 Jahren keine Kats drin. So dachte ich, dass bei einer so gravierenden Änderung Laufprobleme jeglicher Art hinzunehmen sind. Wenn man aber in anderen Beiträgen schnüffelt, dann bin ich wohl doch nicht der einzige, der keine Kats hat. Es geht nicht um Leerlaufsägen, sondern um die langsame Änderung je nach Motorerwärmung. Aktueller Zustand: Keine Kats Der Temperatursensor am Kühlmittelbehälter außer Funktion. Wegen des Krachs mache ich
    • 234 Antworten
  14. lambada41

    KE-Jetronic einstellen

    Hallo Fans, nun habe ich ein Problem mit der KE Jetronic. Die habe ich sicher falsch eingestellt. Leider ist In meiner Reparaturanleitung nur die Leerlaufeinstellung für die K-Jetronic beschrieben. Wenn ich starte, springt es sofort an und läuft bei ca. 2000 U/Min. Sowie ich versuche (vorsichtig) Gas zu geben, stirbt er ab. In dem Maße, wie er warm wird, nimmt er zunehmend Gas an. Wenn er warm geworden ist, kann man fahren, hat aber nur ein lahmes Beschleunigen und erreicht im 4. Gang nur ca. 180 km/h. CO ist dabei ca. 2% Wenn ich ihn magerer einstelle oder
    • 9 Antworten
  15. Klaus04

    348 tb Leerlauf schwankt / zu hoch

    Hallo, der Leerlauf meines 348 fällt ab und zu nicht mehr auf ca. 1000 U/min, sondern bleibt bei ca. 1500 U/min stehen und geht dann langsam auf 1000 U/min, aber nicht immer. Vor ca. 1000 km habe ich bereits die Leerlaufregler gereinigt. Da dies nur kurzfristig half, habe ich neue Leerlaufregler eingebaut. Die ersten ca. 500 km nach Einbau der neuen Regler war alles perfekt (runder Motorlauf, Leerlauf bei ca. 1000 U/min). Das Phänomen tritt jetzt wieder auf und meistens nach einer längeren Fahrt. Ich meine dann auch, während einer Fahrt mit konstanter Dreh
    • 8 Antworten
  16. paul01

    Diablo Leerlaufsägen

    Hallo, bei mir war es seit vielen Jahren so: Im kalten Zustand immer Leerlaufsägen zwischen 1000 und 2000 U/min. Im warmen Zustand zwischen 1000 und 1200. Dann habe ich wegen eines anderen Problems (siehe Beitrag "Diablo 92 Check Engine mit doppeltem Fehlercode ?") die beiden Phasensensoren und den TDC-Sensor (Sensor für oberen Totpunkt) erneuert. Das andere Problem scheint erledigt zu sein. Aber nun die Besonderheit: Das Sägen im kalten Zustand hat sich wesentlich verbessert. Es ist fast weg. Erklären kann ich das technisch nicht, zumal der TDC-Sensor bei mir nur im warmen Zusta
    • 2 Antworten
  17. Zita

    Kaltstart

    Hallo, mein 328 springt zwar ohne Probleme an aber ich frage mich, ob der Zusatzluftschieber überhaupt richtig funktioniert. Ich denke er müsste doch im kalten Zustand vom Standgas her höher laufen. Wie kann ich die Funktion des Zusatzluftschiebers und des Thermofühlers prüfen bzw. kontrollieren. Wie schon geschrieben, springt er kalt gut an aber im warmen Zustand braucht er doch etwas länger bis er anspringt. Standgas bekomme ich auch nicht höher wie 1000 u/min eingestellt. Zumindest nicht mit der unteren Stellschraube. Zweites Thema: Drosselklappenschalter: er soll doch drei Scha
    • 5 Antworten
×
×
  • Neu erstellen...