Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Gast jauno

F1 - Rückwärtsgang vom Leerlauf aus nicht erreichbar

Empfohlene Beiträge

Gast jauno
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo Community.

Eine kleine Frage zur F1-Schaltung beim 360er:

Ich habe, eigentlich schon von Anbeginn, in den letzten Jahren jedoch zunehmend, ein Problemchen mit dem Rückwärtsgang meiner F1-Schaltung.

Dieser lässt sich manchmal von N aus nicht einlegen. Ich muss vorher immer nach 1 schalten und von da aus nach R. Dann geht's. Das passiert sowohl im Kaltzustand, nach einer Minute Leerlauf nach Kaltstart, als auch im Warmzustand.

Auf Nachfrage versicherten mir andere 360F1-Fahrer, dass sie das Problem nicht kennen.

Hat jemand schon mal das gleiche Phänomen gehabt?

Weiß jemand, woran das liegen könnte? Mechanik- oder nur Softwareproblem?

Kann man die Sache abstellen (ohne gleich Getriebe zu tauschen)?

Gruß Norbert (Z. Zt. Dolomiten)

bearbeitet von jauno
Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815
Geschrieben (bearbeitet)

Synchronisation? Ich kenne das Phänomen leider nur von einem normalen Schaltgetriebe. Aus der Leerlauf geht es nicht direkt in den Rückwärtsgang, erst muss der Erste eingelegt werden, danach klappt auch das Einlegen des Rückwärtsgang. Nun ist die F1 ja auch "nur" ein robotisiertes Schaltgetriebe. Eventuell hilft Dir die Info trotzdem.  

bearbeitet von Thorsten0815
AC/DC_Gallardo
Geschrieben

Hier im Forum gibt es einen absoluten F1 Profi, weiss leider den Namen der Firma nicht mehr, hier heisst er glaube ich @Belli  (sorry falls ich hier wen falsches verlinkt hab...)

 

Man hört nur gutes, wenns einer kann dann er...

 

 

 

Roman

Belli
Geschrieben

Hallo, zunächst sollte erstmal ein Diagnosegerät ran und die F1 neu kalibriert werden, sowie ggf. die Kupplung nachgestellt werden. Weiterhin (je nachdem wann zuletzt gemacht) mal das Getriebeöl erneuern und das Öl in der F1.

Gruß Belli

Gast jauno
Geschrieben

Danke Belli für die Tips. Werde das mal so weitergeben. Klingt für mich demnach so, dass dies kein Getriebeschaden ist, sondern vielmehr eine Einstellungssache.

Thorsten0815
Geschrieben (bearbeitet)

Ja, das ist Deine sonniges Gemüht, aber Belli schreibt: 

Am ‎20‎.‎06‎.‎2018 um 17:50 schrieb Belli:

zunächst sollte erstmal ein Diagnosegerät ran und.......

Ich drück Dir die Daumen, dass Deine Interpretation richtig ist: 

vor 11 Stunden schrieb jauno:

Klingt für mich demnach so, dass dies kein Getriebeschaden ist, sondern vielmehr eine Einstellungssache.

 

bearbeitet von Thorsten0815
Mctomes
Geschrieben

Hallo jauno,

 

ich hatte bis letzte Woche das gleiche Problem, Eberlein Automobile in Kassel hat das Getriebe neu kalibriert (1,5 Arbeitsstunden), jetzt funktioniert es wieder Tiptop!

 

Grüsse

mctomes

Spritottl
Geschrieben

Hallo, 

schließe mich Belli an. Einzig di Kupplung würde ich nicht nachstellen. Das kann die Kupplungsverschleissanzeige im Tester verfälschen. Ich würde wenn, dann nur eine neue Kalibration des Getriebe durchführen. 

Bei Ferrari kann man sehr viel falsch machen bei der Kupplungeinstellerei. Da ist es leider so, dass das Auto nicht alle Werte selbständig lernt. Man muss also diverse Werte von Hand eingeben. Z.b. den PIS wert (Point of Initial Slipping) als der Zeitpunkt indem die Kupplung schleift. Das ist ein mm Wert. Da muss man wissen was man macht. Es soll ja Leute geben, die die Werte so manipulieren, dass auf einmal bei einer verschlissenen Kupplung ein verschleißwert von 40% rauskommt. Aber das nur so nebenbei... 

 

Also wie Belli bereits sagte, Öl kontrollieren, ggf. wechseln und das getriebe neu initialisieren. Dann sollte alles passen, sofern mechanisch alles in Ordnung ist. 

 

Grüßle 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • E12
      Hallo,
       
      habe leider aktuell ein Problem mit meiner F1-Schaltung, es lässt sich kein Gang mehr einlegen.
       
      Sicherungen 20A & 30A sind i.O., Relais funktioniert im ausgebauten Zustand auch (externe Spannungsversorgung) und die Pumpe funktioniert mit externer Stromversorgung auch.
       
      Nach dem an der Pumpe jedoch keine Spanung anliegt zwei Fragen:
       
      Wir die Pumpe sofort nach Einschalten der Zündung mit Spannung versorgt oder erst wenn der Motor gestartet wurde?
      Oder wird von der TCU ein Signal erwartet um das Pumpenrelais zu aktivieren?
       
      Merci vorab.
    • jo.e
      Hallo zusammen,
       
      das Thema beschäftigt mich schon länger. Es gibt sehr große Unterschiede zwischen Software und Hardware bei der F1 in den unterschiedlichen Baujahren vom F430. Das muss eigentlich jeder Besitzer schon gemerkt haben sofern er auch die verschiedenen Baujahre gefahren ist. Dabei scheinen sich nun folgende Änderungen zu zeigen:
       
      2005-2006 2007 - hier scheint es "nur" eine neue Software zu geben. Meiner Meinung nach schlechter wie 2005-2006. Warum siehe weiter unten. ab 2008 - mit Einführung vom Scud gab es hier wohl neben anderer Software wohl auch zum Teil andere Hardware  
      In diesem Video seht ihr massiv den Unterschied von 2005 zu 2007 ab ca. 8:15:
       
       
      Beim 2005er gibt er mehr Zwischengas beim Hochschalten als der 2007er. OK das mag eher Show sein und das wäre mir auch nicht wichtig. ABER beim Runterschalten kuppelt der 2005er quasi sofort nach dem er Zwischengas gegeben hat ein und der 2007er wartet gefühlt viel zu lange (vor allem von Gang 3 in 2), so dass der Effekt vom Zwischengas (damit die Drehzahl ungefähr konstant bleibt) einfach verpufft. Er kuppelt zu spät ein und produziert dann immer einen Kopfnicker. Das ist bei höheren Drehzahlen noch nicht so sehr spürbar, aber bei niedrigen Drehzahlen extrem. Da könnte ich besser per Hand runterschalten, das habe ich schon bewiesen beim 360. Laut meiner Info ist das eine reine Softwareanpassung gewesen. Der Sinn erschließt sich mir hier nicht, denn in meinen Augen stellt das eine starke Verschlechterung dar. Ab 2008 schalten die Autos alle ruckfreier, weicher und harmonischer mit dem passenden Zwischengas. Hier gab es aber wohl auch andere Hardware und die Anpassungen waren größer. 
       
      Ich gehe natürlich immer von einer gut eingestellten Kupplung aus. Mein Auto ist ein 2007er und ich habe genau das gleiche Phänomen wie der 2007er im Video. Meine Kupplung ist schon gut eingestellt, dadurch wurde es auch schon besser, aber lange weg von gut beim Runterschalten. Nun stellt sich für mich die Frage ob man die TCU nicht flashen könnte vom 2007er auf den 2005er!? Hat da schon jemand darüber nachgedacht? @Belli was sagst du dazu? 
       
      Bin gespannt ob das noch jemand erkannt hat oder ob ich vielleicht wieder zu perfektionistisch bin. 
       
      Viele Grüße
      jo.e
    • netburner
      Pünktlich zum letzten GP 2018 können wir ja schonmal einen ersten Blick in die kommende Saison 2019 riskieren, oder? Denk ich auch.

      Teams und Fahrer

      Mercedes-AMG Petronas F1
      44 - Lewis Hamilton
      77 - Valtteri Bottas
      (31 - Esteban Ocon (Ersatz- und Testfahrer))
       
      Scuderia Ferrari
      5 - Sebastian Vettel
      16 - Charles Leclerc

      Aston Martin Red Bull Racing (Honda)
      10 - Pierre Gasley
      33 - Max Verstappen

      Racing Point Force India F1 Team (Mercedes-AMG)
      11 - Sergio Perez
      18 - Lance Stroll ??
       
      Renault Sport F1 Team
      3 - Daniel Ricciardo
      27 - Nico Hülkenberg
       
      Alfa Romeo Sauber F1 Team (Ferrari)
      7 - Kimi Räikkönen
      36 - Antonio Giovinazzi
      (9 - Marcus Ericsson (Ersatz- und Testfahrer))
       
      Haas F1 Team (Ferrari)
      8 - Romain Grosjean
      20 - Kevin Magnussen
      (?? - Pietro Fittipaldi (Ersatz- und Testfahrer))
       
      Scuderia Toro Rosso (Honda)
      26 - Daniil Kvyat
      28 - Brendon Hartley ??
       
      McLaren F1 Team (Renault)
      55 - Carlos Sainz jr
      ?? - Lando Norris
      (?? - Sérgio Sette Câmara (Ersatz- und Testfahrer))
       
      Williams Martini Racing (Mercedes-AMG)
      ?? - Robert Kubica
      ?? - George Russell



      Saisonvorschau

      17.03. - GP Australien (Melbourne)
      31.03. - GP Bahrain
      14.04. - GP China (Shanghai)
      28.04. - GP Europa (Baku/Aserbaidschan)
      12.05. - GP Spanien (Barcelona)
      26.05. - GP Monaco (Monte Carlo)
      09.06. - GP Kanada (Montreal)
      23.06. - GP Frankreich (Le Castelet)
      30.06. - GP Österreich (Spielberg)
      14.07. - GP Großbritannien (Silverstone)
      28.07. - GP Deutschland (Hockenheim)
      04.08. - GP Ungarn (Budapest)
      01.09. - GP Belgien (Spa-Francorchamps)
      08.09. - GP Italien (Monza)
      22.09. - GP Singapur
      29.09. - GP Russland (Sotschi)
      13.10. - GP Japan (Suzuka)
      27.10. - GP Mexiko (Mexiko Stadt)
      03.11. - GP USA (Austin)
      17.11. - GP Brasilien (Sao Paulo)
      01.12. - GP Abu Dhabi


      (Stand 24.11.2018)
    • ce-we 348
      Hi alle,
       
      ich hatte jetzt schon wiederholt beim Anlassen / Starten eine ungewöhnlich hohe Drehzahl, etwa 4000 U/min.
      Das ist nur ganz kurz, vielleicht eine Sekunde. Dann geht die Drehzahl wieder auf etwa 1500 U/min runter und reduziert sich nach kurzer Zeit auf die übliche Leerlaufdrehzahl von etwa 1000 U/min.
      Es wurde in letzter Zeit nichts am Motor verändert, oder eingestellt.
      Den Fuß habe ich nicht auf dem Gaspedal beim Starten.
       
      Ich habe das Leerlaufregulierungseinstellsensorpotentiometersteuergerät im Verdacht ....
      So oder ähnlich muss das defekte Teil heissen. Aber wo sitzt das ?
      Haben die Experten einen Tipp für mich ?

       
      Gruß
      Christoph
       
    • lambada41
      Hallo Freunde,
      neuerdings setzt bei mir der Leerlauf manchmal aus. Man muß halten, geht vom Gas und der Motor geht aus, startet danach klaglos wieder und bei der nächsten Gelegenheit stirbt er wieder ab. so gaht das einige male und dann fährt man eine Stunde oder auch länger und das Leerlaufproblem ist wie weggeblasen. Irgendwann kommt es wieder.
      Bitte, woran liegt das? Weiß jemand Rat?
      danke

×
×
  • Neu erstellen...