Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Gast Move

Meldung E Differenzial

Empfohlene Beiträge

Gast Move
Erster Beitrag:
Letzter Beitrag:

Hallo Forengemeinde,

vielleicht habe ich was in der BA überlesen, oder es liegt eine gewisse Systematik oder was auch immer vor.

Folgendes:

Wenn ich aus meiner ebenen Garage rückwärts aus der Garage rausfahre und die Garageneinfahrt (ca. 8% Gefälle auf 7m) rückwärts runterfahre und

anschließend den ersten Gang einlege, kommt die Meldung E Diff im Cockpit.

Das selbe passiert, wenn ich vom R Gang in Neutral schalte und dann erst in den 1. Gang!

Schalte ich den 430 aus und starte neu, ist die Meldung weg und alles verhält sich normal.

Ob das beim Vorbesitzer schon war, keine Ahnung.

Bei mir lässt es sich reproduzieren.

 

Vielen Dank für euere Meinungen.

 

Grüße aus der Pfalz,

 

Hugo

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Dany430
Geschrieben

 

Gast Move
Geschrieben

Ja, den von Dir geteilten Beitrag kenne ich.

Bei mir ist es anders.

Wenn ich auf einer ebenen Strecke rückwärts fahre und dann vorwärts, ist alles ok. Es kommt keine Meldung.

Nur von Eben auf "abfälliges", abschüssiges Gelände rückwärts bringt die Meldung ins Cockpit. :crazy:

 

Grüße

Hugo

 

Paulis
Geschrieben

Nichts Schlimmes. Stehen bleiben, Abschalten und nach kurzer Zeit neu starten. Weg ist es.

Auch immer darauf achten, dass zwischen den Einstellungen des Wagens über den innovativen, am Lenkrad

angebrachten Schalter die Einstellung exakt eingestellt ist.

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo liebe CP-Gemeinde
       
      War schon einen Moment lang nicht mehr, nun ist es wieder soweit.
      Ich bin froh um Informationen, Erfahrungen wo ähnliches vorgefallen ist.
      Ferrari F355 GTB Jahrgang April-1995, CH-Modell
       
      Aktuell hat sich ein neues Geräusch bei meiner "lieben Zicke" manifestiert...
      Wenn man z.B. vom 3. in den 2. Gang zurückschaltet hört man oft so eine Art Klack-Geräusch.
      Gefühlt kommt dieses von der Örtlichkeit hinter der Fahrer irgendwo im Motorbereich [...tolle Beschreibung ich weiss ?... ]
       
      Das Geräusch kann auch auftreten, wenn
      vom 3. in den 2. Gang ( zu 70% immer...) wenn das Gas "los gelassen" wird, ...auch mal ("Lastwechsel" ?) vom 4. in den 3. Gang (eher seltener) vom 4. in den 2. Gang (eher seltener) Ein bisschen Sorgen mach ich mir schon,...
      Nächstes Jahr liegt dann der ZR-Wechsel wieder an,...
       
      Bin froh um Feedbacks, Infos etc.
      Grüsse aus der CH, jetzt schon vielen Dank,
      F355Guy
    • Ich war heute abend mal wieder auf einem kurzen Ausritt mit dem Cavallo, gepflegt und entspannt, nie über 6000 rpm...
      Plötzlich blitzt kurz "slow down 1-4" auf. Wirklich nur blitzartig, 1/10 Sekunde vielleicht...
      Das Ganze hat sich dann alle 2 oder drei Minuten wiederholt. Kein Dauerleuchten. Vescovinis wurden vor 6 Jahren beim Kauf (53.000 km) erneuert. Kats sind wohl noch original, jedenfalls habe ich keine Rechnung gefunden, die einen Tausch belegt hätte. Jetzt steht die Uhr bei ca 77.000 km
      Bringt´s was den Speicher auszulesen? Werden da die Vescovini Meldungen hinterlegt? Ich spiele mit dem Gedanken, über den Winter die Kats gegen Metallkats zu tauschen und den Vescovinimist rauszuschmeissen...
      Was meint die erfahrene Gemeinde?
    • Hallo!

      Ich hatte bei meinem Maranello ein Problem mit dem Anlasser. Sobald das Fahrzeug warm war, funktionierte der Anlasser nicht mehr. Obwohl ca. 2 Jahre zuvor deswegen der Anlasser ausgetauscht wurde, blieb die Problematik. Trotzdem wurde jetzt erneut der Anlasser abermals ausgetauscht und zusätzlich das Pluskabel. Ich hatte zuvor noch erwähnt, dass es nicht am Anlasser liegen könne, da der ja erst vor 2 Jahren ausgetauscht wurde und dass es nichts gebracht hätte. Wie erwartet: Der nächste Anlasser und das neue Pluskabel brachten keine Veränderung. Nach langwieriger Fehlersuche ist nun das Problem geortet: Es war der Batterie-Notschalter, welcher beim Starten bei Betriebstemperatur (da ist es im Motorraum schön "heiß") offensichtlich soviel Widerstand aufbaute, dass die Start-Spannung gerade mal ausreichte, um nur den Magnetschalter des Anlassers auszulösen, aber nicht den Anlasser-Start.
      So weit so gut. Man freut sich ja, wenn ein Fehler endlich beseitigt ist!

      Aber:

      Ich fahre vom Hof des Freundlichen und sofort fällt mir auf, dass die Fahrwerkskontroll-leuchte nach dem Start-Check leuchtet. Einen Hinweis auf dieses neu entstandene Problem erhielt ich bei der Fahrzeugübergabe nicht. Ich habe sofort den Serviceleiter angesprochen, welcher meinte, um diesen Fehler habe man sich nicht gekümmert, weil der bei Fahrzeugabgabe ja nicht von mir benannt worden wäre und auch schon bestanden hätte. Definitiv hat er aber nicht bestanden. Die Kontroll-Leuchte hat in den letzten 3 Jahren vielleicht max. 3x während der Fahrt kurz aufgeleuchtet. Das Problem verschwand jedoch dann immer mit dem nächsten Startvorgang.
      Jetzt aber leuchtet sie schon vor dem Startvorgang nach dem "Fahrzeug - Check".
      Ich will ja nicht behaupten, dass der neue "Fehler" durch die Werkstatt verursacht worden ist, doch ärgerlich ist es schon, wenn man zur Fehlerbehebung das Auto in die Werksatt bringt, viel Geld bezahlt für die Fehlerbehebung erst im 2. Anlauf und dann das Fahrzeug mit einem neuen Fehler übergeben bekommt, der vorher nicht bestanden hat und auf den man bei Abholung nicht hingewiesen wird, weil einem unterstellt wird, man habe das Fahrzeug mit diesem Fehler doch übergeben. Ein "ungutes" Gefühl bleibt.

      Der Serviceleiter meinte, die Stoßdämpfer würden durch einen Defekt die Grundposition nicht mehr erkennen und müßten wahrscheinlich ausgetauscht werden. Kosten nur für das Material pro Stück 1500 EURO. Jetzt kann ich mir nicht vorstellen, dass gleich alle vier Stoßdämpfer diesen Defekt aufweisen und ich weiß auch nicht ob die Aussage des Serviceleiters stimmt. Ich habe auf jeden Fall einen Horror davor, jetzt schon wieder 4x 1500 EURO zzgl. Arbeit zu investieren, festzustellen, dass es am Ende gar nicht die Fehlerursache war. Weiteres Geld dann für die Fehlersuche im 2. Anlauf zu investieren und dann schlussendlich das Auto zurück zu bekommen, mit dem nächsten Fehler.

      Wer weiß Rat in Bezug auf das Aufleuchten der Fahrwerks-Kontrollleuchte?
    • Moin Moin.
      In der Suche konnte ich leider nichts finden.
      Es handelt sich um die Frage der Getriebe.
      Ich selbst bin ein Freund von Automatikgetrieben,jedoch mag ich keine sequentiellen Getriebe.
      Daher die Frage ob es eines der o.g.Modelle (DB9 ab 2009,Vantage ab 2011/12)auch mit " normalem " Automatikgetriebe gab?
      (Handgerissen mag ich auch nicht...sportlich hin oder her;-)).
    • Meine Kollegen von ZF Tradition haben einen äußerst interessanten Artikel über das  ZF 5 DS 25 Getriebe, welches als 5 DS-25/2 mit Selbstsperrdifferential ja auch im forumsbekannten Isdera Erator zum Einsatz kam, verfasst. Viel Spaß beim Lesen!
       
      Quelle: https://vision.zf.com/site/magazine/de/articles_25280.html
       


×
×
  • Neu erstellen...