Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
13tigg12

Starten beim Einwintern eines 360 Modena?

Empfohlene Beiträge

13tigg12
Erster Beitrag:
Letzter Beitrag:

Hallo!

Was haltet ihr vom regelm. (1x wöchentl.) Starten inkl. Warmlaufen eines eingewinterten 360er Modena in einer beheitzten Garage?

lg

aus dem verschneiten Österreich

Tom

Jetzt registrieren, um Themenwerbung zu deaktivieren »
F1Driver
Geschrieben

wozu denn das?! Lass ihn stehen bis Du ihn aus dem Winterschlaf weckst. Ich würde nur die Batterie abklemmen oder so ein Ladegerät anklemmen.

Guten Rutsch...

Martin360
Geschrieben

Was haltet ihr vom regelm. (1x wöchentl.) Starten inkl. Warmlaufen eines eingewinterten 360er Modena in einer beheitzten Garage?

Absolut gar nix !

Den Motor nur mal kurz starten und laufen lassen ist schädlich, da sich so im Motor Kondenswasser bildet und korrodiert weil der Motor nicht seine Betriebstemperatur erreicht.

Und durch "warmlaufen" lassen im Stand, wird der Wagen nicht wirklich warm :wink:

13tigg12
Geschrieben

Danke!

Ich habe den 360 jetzt 3 Wochen und alle meine Freunde kommen zu mir Ferrari schauen.

Nat. wollen sie alle den Capristo Sound hören.

Batterietrennschalter ist auf Trennen. Da brauche ich keinen Teillader anschließen.

Oder soll ich die Batterie abklemmen?

Guten Rutsch.

Tom

Martin360
Geschrieben

Ich persönlich rate dir auch zu einem Erhaltungsladegerät :wink:

Die Batterie wird zwar durch den Trennschalter nicht mehr "belastet", aber besser bzw voller wird sie nicht. Im Gegenteil...

F40org
Geschrieben

Wenn Du den Modena schon schlafen gelegt hast, würde ich ihn - auch wenn es Dir schwer fällt - nicht für kurze Soundchecks aufwecken.

Gründe dafür wurden ja oben schon geschrieben.

Die Freunde hast Du bestimmt im Frühling auch noch.

Guten Rutsch!

Irix
Geschrieben

Hallo Tom,

investiere noch die 70,- in ein CTEK MX5 und was deine Freunde angeht sag sie sollen naechstes Jahr wiederkommen und gutes Wetter mitbringen. Das Teil anzuschliessen dauert ca. 30min und gekommt man auch mit 2 linken Haenden hin.

Mein Schatz wird nur sehr langsam warm und ich hab da schon im Fahrbetrieb immer eine Menge Anlauf benoetigt bzw. Drehzahl. Wenn ich den in der Garage anschmeissen wuerde ich Gefahr laufen eine Kohlenmonoxid Vergiftung zubekommen bzw. die Nachbarn zeigen mir den Vogel.

Gruss

Joerg

Kai360
Geschrieben

1. Überleg einmal wieviel Energie du zuführst damit die Maschine warm wird - IM LEERLAUF ohne LAST. Ist ganz einfach auszurechnen - ist exact der Energieinhalt des verbrannten Benzins, das wird nämlich fast vollständig in Wärme umgewandelt (das bißchen Arbeitsenergie lassen wir mal beiseite). Und wieviel Benzin verbrennt der im Leerlauf pro Stunde? Wenig, sehr wenig.

Ergo es dauert sehr, sehr lange bis die Maschine auch nur annähernd warm wird.

Das es gut sein den Motor im Leerlauf warmlaufen zu lassen gehört zu den nicht ausrottbaren Autofahrerlegenden - DAS IST NICHT GUT - NIEMALS!

JEDER Kaltstart sowie die anschließende Warmlaufphase verschleißt die Maschine WEIT überproportional.

2. Und wer auch nur ein ganz, ganz bißchen Umweltbewußtsein hat, für den verbietet es sich so wie so!

Allgoier
Geschrieben

Mal von der Umwelt abgesehen (da gibt es viel schlimmere Umweltsünder, als ein Auto) ist es für den Motor absolut schädlich, da der Kaltstart immer mehr Verschleiß mitsich zieht.

Zudem kommt Kondenswasser ins Öl und in den Kat/Auspuff, was dort zu oxidationen führt, wäre doch schade, wenn der Capristotopf von innen fault...

Lass ihn aus und schließ ein Ctek Ladegerät an sowie Reifenluftdruck erhöhen, damit es keinen Standplatten gibt.

13tigg12
Geschrieben

Danke vorerst an alle und Prosit Neujahr!

Reifendruck wurde schon erhöht. Gereinigt wurde er auch innen und außen, Neues Service hat er auch bekommen, sodass ich im Frühling startbereit bin.

Die Freunde werde ich vertrösten.

Einen Teillader habe ich sowieso zuhause (kann ich jeden Teillader verwenden, oder muss es die spezielle Marke wie CTEK MX5 sein?)

Gibt es eine Vorrichtung zum Anschließen des Teilladers beim 360, oder einfach bei der Batterie anschließen?

mfg

Thomas

Kai360
Geschrieben

Ja, jeder x- beliebige, ist eine ganz normale Batterie, meist 70 AH

Nein!

Ja, Beifahrer - Fußraum vorne.

2 Kreuzschlitzschrauben oben hinter dem Teppichboden. Die 4 Inbus der Alublende brauchst du NICHT zu lösen!

Prost Neujahr!

Und noch Herzlichen Glückwunsch zum 360er, ist ein wunderschönes sehr fahraktives KFZ!

Gast jauno
Geschrieben

Ich würde dir unbedingt ein Batterieerhaltungsgerät (nicht Ladegerät!) empfehlen. Sonst läufst du Gefahr, dass die Batterie - auch abgeklemmt - nach dem Winter leer sein wird. Mit entsprechenden Warnungen des Big Brothers

Mein Tip: CTEK MXS 5.0 - habe ich in meinem 360 Spider. Preis ca. 60 €.

Ist mit dem originalen von Ferrari wahrscheinlich baugleich, dort nur mit anderen Aufklebern versehen.

Zu verlegen ist nur ein Anschlusskabel zur Batterie, dann hat man einen Connector für das Erhaltungsgerät im Fußraum oder sonstwo.

Das Ding mache ich immer dran wenn die Diva steht, auch nur für eine Woche.

Gast RR68
Geschrieben

was für eine Schaltung hast Du? 6 Gang oder F1?

Wenn die F1 Schaltung dann würde ich mir ein C-Tek Ladegerät kaufen. Im Zweifel den Ferrari-Händler fragen ob man die Batterie mit dem Drehschalter trennen darf.

Ich weiß von einem 430 mit F1 Schaltung da war die F1 Schaltung im Frühjahr defekt, wegen toter Batterie. Schaden war 12.000€

jo.e
Geschrieben

Aha... und was soll durch eine defekte Batterie beim F1 kaputt gehen? :D

Gast jauno
Geschrieben

Ich weiß von einem 430 mit F1 Schaltung da war die F1 Schaltung im Frühjahr defekt, wegen toter Batterie. Schaden war 12.000€

Ich denke, das hatte in diesem Fall andere Gründe. An der F1-Schaltung hängen z .B. einige Pumpen dran, die auch mal festfressen können.

Meine Batterie war auch schon leer. Außer Motorwarnleuchte AN hatte dies keinerlei Konsequenzen.

Gast RR68
Geschrieben

Mein Nachbar wurde zur vom Besitzer zur Hilfe gerufen. Erstmal eine Neue Batterie und dann brannte die Getriebe Warnlampe. Ein Gang einlegen war nicht möglich. Dann zu Ferrari geschleppt. Die konneten die Software nicht mehr neu anlernen. Die ganze Elektronik musste erneuert werden!

Nicht alle Steuergeräte haben heut zutage einen Tiefentladeschutz. Ich kenne auch einen Fall mit einem Maybach der das auch nicht hat. Schaden 30.000€, weil alle Steuergeräte erneuert werden mussten.

Ist also alles nicht so einfach und lustig. Bei meinem Maranello und Rolli drehe ich einfach mit dem Drehschalter die Batterie ab. Die ersten 2-3 Minuten pfeift aber dann beim Fahren mit dem Rolli irgendetwas furchtbar laut. Ganganzeige geht nicht usw. Irgendein Speicher muss sich erst laden und dann ist auch das Pfeifen weg!

Tim

Thorsten0815
Geschrieben

Was meinst Du mit "Tiefentladung"? Es fliesst kein Strom mehr? Also gleich wie Batterie abklemmen? Sind das im Steuergerät flüchtige Speicher die mit einem Akku zwischengepuffert sind? Wie lange und wie darf man die den Lagern? Fragen über Fragen...... Gibt es da keinen "Ferrari-360-Steuergerätefachmann" hier im Forum? O:-)

MUC3200GT
Geschrieben

Wenn man die Batterie abklemmt oder abschaltet geht die Versorgungsspannung der Steuergeräte recht schlagartig (mal die beim Schalten evtl. auftretenden Effekte ausser acht gelassen) auf 0V.

Wird die Autobatterie tiefentladen, dann sinkt ihre Spannung mehr oder weniger langsam aber kontinuierlich von den ca 12. auf 0 V..

Normalerweise solte dann einfach die Steuergeräte nicht mehr ordentlich arbeiten aber wenn noch weitere Akkus irgendwo sind (z.B. Alarmanalge) könnten Ströme unplanmässig (in die falsche Richtung) fliessen..

Normalerweise solte aber Unterspannung nichts ausmachen..nur eben keine Vernünftigen "Arbeitsergebnisse" mehr liefern.. Aber wer weis welches Relais, oder Aktuator dann unbeabsichtigt geschaltet wird...

Problematisch könnte sein, wenn bei tiefentladener Batterie im angeklemmten Zustand Starthilfe oder Aufladeversuche gemacht werden....das Ladegerät lädt mit z.B 8A, irgendwann gehn dann die Steuergeräte an und brauchen z.b. 20A.. nur woher sollen die kommen....und dann schaukelt das System zwischen Leben und Tod.

Und bei Starthilfe gibts das Problem des Abklemmens und der Spannungsspitzen...die von einer zuvor tiefentladenen Batterie nicht mehr so ohne weiteres "geschluckt" werden können

planktom
Geschrieben (bearbeitet)

solange die batterie nur leer ist passiert garnichts !

allgemein: es gibt einige steuergeräte wie z.b. die für

airbags,cockpit,motor und getriebe,abs...etc. welche

beim zündung einschalten einen selbsttest machen...

am deutlichsten sichtbar bei abs/airbag...zündung ein

und die kontrolleuchten sind an und gehen nach

erfolgreichem test wieder aus...

beim airbag wird dabei z.b. der datensatz aus dem

speicher gelesen,mit einem sollwertspeicher verglichen

und wieder zurückgeschrieben dann erfolgt noch ein

auswerten der widerstände der airbageinheiten sowie

sensoren,wickelfeder etc.

wenn nun nach dem zündung einschalten während der

internen speicherprüfung die batteriespannung unter

einen bestimmten wert fällt(z.b. durch startversuche) wird

datenmüll zurückgeschrieben und das steuergerät meldet

sich mit der fehlerleuchte und dem speichereintrag

"steuergerät defekt"

hier können die meisten werkstätten oft nicht mehr weiterhelfen

und nur noch das entsprechende steuergerät ersetzen....:cry:

betroffen sind dabei hauptsächlich steuergeräte aus anfang

des neuen jahrtausends....die meisten davon haben die

garantiezeit lange überlebt weil erst später batterien in die knie gingen

neuere haben einen schutz der solche schäden ausschliessen soll oder

sie sind über die diagnose updatefähig was eine neuprogrammierung

möglich macht...

für die älteren finden sich spezialisten welche die datensätze direkt

auf den speicher wieder "brennen"...datensätze finden sich

zwischenzeitlich in teils recht grossen sammlungen im netz.

bin kein ingenieur,versuche es nur ungefähr so zu erklären wie ichs

verstanden habe

PS. ein bleisäureakku wie er im auto in den meisten fällen verbaut ist

gilt schon bei 10,5V als tiefentladen ! ! !

...und viele steuergeräte bekommen dann unter ~9V probleme

bearbeitet von planktom
Carrera83
Geschrieben

:lol: Was hier wieder für ein Käse verbreitet wird :D:D:D

Wenn man den Hauptschalter im Kofferraum vorne ausdreht sind alle Steuergeräte aus , das ganze Fahrzeug hat keinen Strom mehr & kann auch keinen mehr über irgendwelche Standby Spannungen abziehen über den Winter somit sollte ( war bei mir seit 4 Jahren so ) die Batterie annähernd gleich voll sein wie vor dem Winter .

Wenn NICHT ( was bei mir im ersten Winter so war ) wurde sie ausgetauscht - Es war die erste ab Werk , sie war 11 Jahre alt.

Die Autos sind keine Raumschiffe , es sind nur Autos , meist mit so einfacher Technik , zumindest beim 355,360 und 430 das man mit nicht gerade 2 linken Händen sehr viel selbst erledigen kann und merkt wie simpel dort alles ist .

& wenn mir eine Batterie 1x Sorgen macht kommt sie raus , von Varta kostet eine neue 130€ - Spuk erledigt - nicht das bei jemanden nach dem Winter noch 50.000€ "kosten " wegen entladener Batterie entstehen ;-D

jo.e
Geschrieben

Steffen da hast du absolut Recht! Ich hatte eigentlich keine Lust das jetzt wieder ewig zu erklären, deshalb nur mein einer Satz, welcher die These der defekten Steuergeräte in Frage stellte.

Mein 430 konnte als ich ihn gekauft habe nur im Automatikmodus fahren und hin und wieder konnte man gar keinen Gang mehr einlegen. Das war schon sehr komisch, da technisch alles gepasst hat. Es lag dann tatsächlich an einer zu schwachen Batterie. Mario hat sie gewechselt beim Service und alles war gut. Es läuft ja alles über das Manettino. Egal ob nun die Schaltzeiten, Dämpfereinstellungen usw. Viele wichtige Steuergeräte laufen darüber. Wenn dann die Batterie zu schwach ist, kann es da zu teils sporadischen Problemen und Fehlern kommen.

Ich hatte bisher bei meinen Autos nie ein Ladegerät dran, einfach Trennschalter und fertig. Hat immer geklappt. Besser wäre das Ladegerät schon, aber habe kein Strom in der Garage und somit heißt es entweder nur Trennschalter oder Batterie ausbauen und zu Hause an den Strom hängen. War bisher nie nötig.

Ich denke dein Freund ist von der Werkstatt einfach verarscht worden. :wink: Bei mir hätten sie sicher auch zig teure Dinge getauscht, kamen ja auch alle möglichen Fehlermeldungen. Mario kam dann auf die Batterie :-))!

Kai360
Geschrieben

Hohoho, hier gibt es ja witzige Aussagen, Halbwahrheiten und sogar schlicht FALSCHE Infos.

Dem 360er (wie auch dem 430er) macht das Abklemmen der Batterie gar nichts,

da vergißt kein Steuergerät etwas, dort geht nichts kaputt! GAR NICHTS!

(Im übrigen Erfahrung aus 7 Jahren 360er).

Lediglich das Anlernprozedere der F1 sollte laut Betriebshandbuch eingehalten werden, und wenn man die PIN des Radios bei der Hand hat ist das auch günstig!

Ok, der Senderspeicher des Radios ist gelöscht! O:-) also doch EIN dementes Steuergerät!

JazP
Geschrieben

Meines Wissens schreibt die F1 ihre Adaptionswerte in einen nichtflüchtigen Speicher. Bei meinem 355F1 stelle ich jedenfalls keinen Unterschied nach Abklemmen der Batterie fest (Schleifpunkt etc.).

Das Kfz-Bordnetz führt alles andere als "12V Gleichspannung". Bei laufendem Motor liegen 14,4V an, im Ruhezustand sind es 12,6V und beim Anlassen gar nur bis zu 8V. Außerdem können kurze Spannungsspitzen von etwa 100V auftreten, etwa wenn ein Relais geschaltet wird. Das alles ist in der ISO16750 definiert und ein vernünftiger Steuergeräte-Hersteller übernimmt diese Vorgaben einfach in sein Lastenheft.

Trotzdem: Das was planktom schreibt habe ich ebenfalls gehört, wenn auch noch nicht selbst erlebt. Damit das auch so bleibt, klemme ich meine Batterie über den Winter ab. Und mal ehrlich: So einfach wie bei Ferrari ist es bei keinem meiner anderen Autos! Wer es nicht mal schafft, den Kofferaum zu öffnen und diesen simplen Schalter umzulegen, ist deshalb selber Schuld!

Martin360
Geschrieben

Letzten Sommer war meine Batterie leer bzw nach 7 Jahren defekt (360 Spider F1) und ich musste lediglich den Radio Code neu eingeben nach dem Wechsel. Alles andere war wie gehabt. Einzig habe ich gefühlt ein besseres Schaltverhalten der F1 feststellen können. Aber auch nur gefühlt. Ob es nun wirklich besser ist, kann ich nicht messbar bestätigen.

Die alte Batterie hatte laut ADAC-Mann nur noch 29% Kapazität und davon noch 47% Ladung angenommen.

MUC3200GT
Geschrieben
:lol: Was hier wieder für ein Käse verbreitet wird :D:D:D

Wenn man den Hauptschalter im Kofferraum vorne ausdreht sind alle Steuergeräte aus , das ganze Fahrzeug hat keinen Strom mehr & kann auch keinen mehr über irgendwelche Standby Spannungen abziehen

..

Ich bezog meine Aussage auf diese Accus in der Alarmanlage. Die werden durch den Hauptschalter nicht getrennt

Ob das in irgendwelchen zwischenzuständen Probleme macht ist wieder etwas anderes..

Und es ist nicht gesagt das ein einmaliges "Ereignis" ein Problem auslöst, auch das alle Steuergeräte auf einmal kaputgegehen ist eher unwahrscheinlich ausser man legt mal 220V an..

Was im konkreten Fall eingetreten ist und ob der Austausch aller Steuergeräte erforderlich war, ist schwer anhand der Schilderung zu beurteilen wenn auch es unwahrscheinlich scheint, man müste die ausgebauten Teile untersuchen/testen könnnen.

..

Das Kfz-Bordnetz führt alles andere als "12V Gleichspannung". Bei laufendem Motor liegen 14,4V an, im Ruhezustand sind es 12,6V und beim Anlassen gar nur bis zu 8V. Außerdem können kurze Spannungsspitzen von etwa 100V auftreten, etwa wenn ein Relais geschaltet wird. Das alles ist in der ISO16750 definiert und ein vernünftiger Steuergeräte-Hersteller übernimmt diese Vorgaben einfach in sein Lastenheft.

Nur normalerweise solten die Spannungsspitzen der Relais durch Wiederstände oder Dioden längs der Spule kurzgeschlossen werden und damit solte die Spannungspitze nur in der Schaltung in der Nähe des Relais zu "sehen" sein. Die 12V Batterie wenn sie fit ist (niedriger Innenwiderstand), ist ein wichtiger Bestandteil der Regelung auf "12 V" (deswegen soll man z.b. den Motor nicht ohne angeschlossene Batterie laufen lassen).

Und ja die 12 V sind nicht wirklich Gleichspannung wenn die Lima arbeitet: der Wechselspannungsanteil ist recht wild: post-87245-14435446083387_thumb.jpg aber in der Regel wird das am Eingang eines Steuergeräts (und auch jedes ICs)durch einen oder mehrere Kondensatoren gefiltert...

Aber weil es sich bei dem Ursprünglichen Thema um "Dreckeffekte" handelt kann man weder darauf schliessen das man durch einmaliges oder mehrmaliges "Schalten" oder "tiefentladen lassen" ohne Problemem nie Probleme bekommt, noch das eine Handlung die schon mal zu einem Problem geführt hat mit Sicherheit zu dem Problem führen wird...

Man kann m.E. lediglich den empfohlen Weg gehen (Bordnetz trennen), der ist immerhin am besten ausgetestet

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...