Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Kai

Tachotest E36

Empfohlene Beiträge

Danny
Geschrieben
@ Danny

bei meinem jetzigen hab ich nur die sperre raus, bin ca 15min 282-285 lt tacho gefahren mehr ist nicht drinnen, da fehlt ihm in 6 gang die kraft und ich hatte keine lust ihn im 5gang so wie den 3.0er zu drehen. die 300 lt. tacho (der tacho geht warscheinl. gar nicht so weit) halte ich wenn nichts an dem motor gemacht wurde für ein märchen)

Echt? Da bin ich ja jetzt schon ein wenig enttäuscht, a bissel mehr dürfts ja dann schon sein! :cry:

Haben andere auch schon diese Erfahrung mit dem M3 3.2 gemacht?

Mir hat zumindest einer erzählt, daß die Tachonadel bei ihm ein recht ordentliches Stück über die 280 drüber geht (zumindest meinte er, daß die Geschwindigkeit sich noch spürbar steigern würde?!), und er sich jetzt einen Tacho besorgen müßte, der bis 300 geht. Ob das allerdings stimmt... :???:

Viele Grüße, Danny :wink2:

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Schweiger
Geschrieben

ja ja, die geschichten kenne ich auch: "weit über 280" ich war nach der aufhebung auch etwas entäuscht weil ich mir dachte er sprengt nun meinen tacho :D ich glaub aber da muß man schon was am motor auch gemacht haben um dies zu realisieren. der E46 M3 läuft ja offen auch grad mal 285-295 (295 hab ich natürlich nur gehört kein fotobeweis) da kann der E36 M3 nicht schneller sein, zumal der e46 m3 nen besseren cw wert hat.

viele grüße

schweiger

ein beweisfoto vom serien M3 3.2 mit 295 wäre doch mal nicht schl.:D

BMWPeter
Geschrieben

Wenn ich mich richtig erinnere hat der E36 3.2 bei 1000 U/min. rund 43 kmh, der E46 rund 40 kmh. Das heisst, dass beide im 6. Gang für eine optimale Höchstgeschwindigkeit zu lang übersetzt sind.

Realistisch sind wohl 280 kmh beim E36 3.2 (rund 6500 U/min.) und 285 beim E46 (rund 7100 U/min.) Die Höchstleistungen liegen jedoch beim E36 3.2 bei 7400 U/min. (glaube ich) und beim E46 bei 7900 U/min.

Somit fehlen beiden bei der Höchstgeschwindigkeit einige Pferdchen. Das kann, so schätze ich, in etwa 5 kmh ausmachen.

Auf Beweisfotos würde ich nicht zählen. Die können ja bei Rückenwind oder bergab gemacht werden.

millm3
Geschrieben

. gelöscht, da kompletter Quatsch :wink:

S.Schnuse
Geschrieben

528i_e39.jpg

m5_e34.jpg

bmw_750.jpg

328i.jpg

Auch schöne Tachofotos :wink:

Dan321
Geschrieben

@ Stefan Schnuse

Original sind die wohl nicht mehr.:wink: Was sind das überhaupt für BMWs?

millm3
Geschrieben

von oben nach unten:

-E39 528i

-E34 M5

-E32 750

-E36 328i

wusst gar nicht, dass der E34 M5 einen 320er Tacho hat. Sieht mir nach nachgerüstet aus.

Cero_Cool
Geschrieben

@Stefan_Schnuse

ja durchaus schöne fotos, schonmal auf die L/100km. anzeige geschielt :-))! denn die find ich am schönsten !!

mfg Cero

millm3
Geschrieben
@Stefan_Schnuse

ja durchaus schöne fotos, schonmal auf die L/100km. anzeige geschielt :-))! denn die find ich am schönsten !!

mfg Cero

wer schwer arbeitet, darf auch Durst haben :wink:

S.Schnuse
Geschrieben

@ millm3

Der E34 M5 Tacho geht nur bis 300, der hier ist umgerüstet. Es ist ein Kompressor M5 mit über 500 PS. Ich glaub da können wir einpacken. 8)

@ Dan321

Manche sind echt noch original, der E32 hat allerdings eine 750i Hinterachse. Mit dem 535iV8 meines Dads hatte ich früher auch die Tachonadel zum Erliegen gebracht, ich fuhr mit dem Automatikgetriebe im letzten Gang in den Drehzahlbegrenzer. Laut Tacho (BC) waren es 260. Und an dem Motor war nichts gemacht. Ausser das es bergab ging :wink:

Mein Wagen verbraucht bei kontanten 220 bis 230km/h 11.8 Liter, das ist verdammt wenig. Jawoll! :wink:

Dan321
Geschrieben

Mein Wagen verbraucht bei kontanten 220 bis 230km/h 11.8 Liter, das ist verdammt wenig. Jawoll! :wink:

Der Verbrach im Verhältnis zur Leistung ist bei BMW wirklich verblüffend klein. Ich habe leider erst wenig Fahrerfahrung auf deutschen Autobahnen. Als ich letzten Herbst aber einen Ausflug gemacht habe, konnte ich auch feststellen, wie wenig Benzin auch ein ///M bei Tempo > 200 km/h verbraucht. Der Durschnittsverbrauch lag inkl. Bern-Basel-Bern (150km/h) bei schlappen 12l/100km,wobei ich den ganzen Tank leer gefahren habe. Ich muss jedoch auch sagten, dass ich auch in D nicht immer Vollgas fahren konnte (Verkehr). :cry: Die US Hersteller sollten sich davon eine Scheibe abschneiten :lol:

Michi69126
Geschrieben

Ich habe mal ne frage?..... geht der Tacho test auch beim 5er?

S.Schnuse
Geschrieben
Ich habe mal ne frage?..... geht der Tacho test auch beim 5er?

Klar, probiers mal aus.

Anonymous
Geschrieben

Hallo!

Ein weiterer Beitrag zum Thema E36...

Mein Exemplar Bj. 1997 geht 284 "echte" (GPS-Messung) bei knapp 7100 U/min im VI. Gang (3,45 Diff. statt 3,25 Serie)

Der Tacho geht kaum vor, 280 Anzeige sind 277 "echte".

Tachoanzeige dabei jenseits der Skala. Photo anbei - noch knapp unter der Vmax (Verkehr auf A2 zu dicht).

Am Motor ist außer Vmax-Aufhebung nichts gemacht. Felgen/Reifen Serie.

Der Luftwiderstand des E36 ist übrigens geringer als der des E46 (Stirnfläche nur 1,94 statt >2 qm!)

Gruß, Peter

DSCN0570.JPG

LAZ
Geschrieben
Hallo!

Ein weiterer Beitrag zum Thema E36...

Mein Exemplar Bj. 1997 geht 284 "echte" (GPS-Messung) bei knapp 7100 U/min im VI. Gang (3,45 Diff. statt 3,25 Serie)

Der Tacho geht kaum vor, 280 Anzeige sind 277 "echte".

Tachoanzeige dabei jenseits der Skala. Photo anbei - noch knapp unter der Vmax (Verkehr auf A2 zu dicht).

Am Motor ist außer Vmax-Aufhebung nichts gemacht. Felgen/Reifen Serie.

Der Luftwiderstand des E36 ist übrigens geringer als der des E46 (Stirnfläche nur 1,94 statt >2 qm!)

Gruß, Peter

DSCN0570.JPG

:-o:-o:-o:-o:-o:-o muss ich auch mal probieren

:D:D h3h3 auch schön den blinker gesetzt?!?! :D:D

Danny
Geschrieben

@Peter25: Das Bild ist echt cool! Respekt! Also mit den ca. 300 Km/h auf dem Tacho, die man mir erzählt, scheint es wohl wirklich nicht so ganz der Wahrheit zu entsprechen! Naja, wenn dein Tacho aber so genau läuft, dann sind echte 284 Km/h aber in Ordnung. Mir hat man echte 285 Km/h versprochen. Das würde dann ja passen!

Viele Grüße, Danny

Michi69126
Geschrieben

Hi,

Ich brauche eure hilfe! es ist wichtig!

Ich habe heute den tacho test ausprobiert und bei der Grad anzeige hat sich auf Farenheit umgestellt! :-(((° Was muss ich machen und wieder auf grad umzustellen? bitte antwirtet weil ich krieg das glaube ich selber net hin!

Michi69126
Geschrieben

Ich habs doch alleine geschaft wieder zurückzustellen. Des mit dem Tachotest hat dann am ende doch geklappt.

Sorry wegen der schlechten qualität aber ich habe seit gestern nur noch 56k modem und deshalb habe ich des bild verkleinert.

237188_2661406820805740878_vl.jpg

Bender
Geschrieben
tacho3.2.jpg

Seh ich das richtig das du bei Nacht(!) 280 gefahren bist? :-o

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...