Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

512 TR Getriebeprobleme - erster Gang springt raus


detty

Empfohlene Beiträge

Hallo,

kennt sich jemand aus mit Motor + Getriebe von 512 TR? Bei meinem springt der erste Gang raus, wenn er kalt ist. Ebenso lässt sich der 3. Gang nur mit Zwischengas einlegen, egal, ob beim rauf oder runterschalten. Wenn die Öltemperatur größer 60 Grad ist, geht alles wie Butter. Was könnte das sein? Wer kennt eine guter Werkstadt,die sich diesem Problem annehmen könnte? Am besten in meiner Umgebung rund um Dortmund, Siegen, Frankfurt, Köln.

Danke für eure Tips.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo und Willkommen hier.

Das ist völlig normal. Da hilft Dir auch keine Werkstatt weiter.

Hast Du ja bereits selbst erkannt, dass es mit der Öltemperatur zusammenhängt.

Ich hörte zwar, dass man da mit verschiedenen Ölen herumexperimentieren kann, aber viele nehmen es einfach in Kauf.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Telekoma,

Danke für den Hinweis. Bin natürlich bei solchen Sachen noch etwas nervös, habe das Auto erst seit 14 Tagen und es ist mein erster Ferrari. Wie ich gelesen habe, wird Öl SAE 75W90 verwendet lt. technichem Handbuch. Soll ich da mal mit dünnerem Öl experimentieren, oder macht das dann andere Probleme?

Ist das leichte Singen des Getriebes, besonders im 2. Gang ebenfalls normal?

Danke für eure Hinweise.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also daß der 1. Gang rausspringt sollte eigentlich nicht sein. Nachdem Du das Auto aber erst 2 Wochen hast kanns auch an der mangelnden Erfahrung liegen (ist jetzt nicht negativ gemeint) - ich habe mit dem Testarossa damals bestimmt 4-6 Wochen gebraucht bis das mit dem Schalten bei mir richtig funktioniert hat und die Gänge immer gleich beim ersten mal reingingen. Der Gang muß beim ersten Versuch komplett reingehen, wenn er das nicht tut wieder zurück auf Neutral und dann nochmal versuchen. Einfach nur "Nachdrücken" hilft nichts, der Gang hüpft dann wieder raus.

Schau auch mal nach ob er Ganghebel zentriert ist d.h. beim 2. Gang nach vorne sollte möglichst der gleiche Abstand zwischen Hebel und Kullisse sein wie beim 3. Gang hinten. Falls das nicht der Fall ist (also z.B. der Hebel in einer Richtung schon ansteht) sollte die Schaltung nachgestellt werden. Sollte aber jemand machen der damit etwas Erfahrung hat sonst "fehlen" dir zum Schluß ein paar Gänge. Ist alles nicht so wild aber kann einen schon nervös machen wenn plötzlich nur noch 2 Gänge 'da sind'.

Daß der 3. Gang nur mit Zwischengas reingeht kenne ich nicht. Beim 2. Gang ist es normal wenn der im kalten Zustand überhaupt nicht reingeht. Wenn die Schaltung aber nicht genau stimmt könnte es durchaus ein anderer Gang sein der bei kalt nicht reingeht (hatte ich auch schon).

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke für die Tipps. Hab das mal mit der Schaltkulisse überprüft. Tatsächlich steht der Schalthebel beim 1. Gang rechts an der Kulisse an und beim 4. und 5. links. Beim 2. und 3. scheint der in der Mitte zu stehen, eher etwas nach links. Sollte man da was unternehmen?

Danke für Eure Hinweise.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo detty,

mit zentriert meinte ich eigentlich vorne/hinten (wegen dem Rausspringen vom 1. Gang), nicht links/rechts an der Schaltkulisse.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke für die Tipps. Hab das mal mit der Schaltkulisse überprüft. Tatsächlich steht der Schalthebel beim 1. Gang rechts an der Kulisse an und beim 4. und 5. links. Beim 2. und 3. scheint der in der Mitte zu stehen, eher etwas nach links. Sollte man da was unternehmen?

Danke für Eure Hinweise.

mach doch mal ein bild von der kulisse und stell es hier ein.

ich kann dir in offenbach/würzburg eine werkstatt empfehlen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke für die Hinweise. Hab nochmal überprüft. Alle Gänge scheinen richtig zentriert zu sein. Der Abstand vom Ganghebel zur Kulisse vorne und hinten ist gleich. Habe jetzt weiter festgestellt, dass der erste Gang nur dann wieder raus springt, wenn ich bergab anfahre. Bergauf oder bei ebener Straße passiert das nicht. Auch auf Neutral stellen und neu einlegen hilft nichts.

Kann das auch an der Motoraufhängung liegen ( Spiel, Lastwechsel etc ) ?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo und herzlich Willkommen :-)

Ruf mich mal an 0175 32 39 765

vielleicht kann ich Dir helfen

smile

so lange die Getriebewelle hält ist alles nicht so schlimm

Grüße

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo zusammen,

1ter Schritt: prüfen ob Justierung an der Verbindung Schaltgestänge farblich übereinstimmt (könnte durch fehlende Qualifikation bei letzten Zahnriemenwechsel nicht richtig eingestellt sein).

2ter Schritt: Schaltkulisse lose schrauben in der Mittelkonsole und die Gänge durchschalten (evtl. wurde beim Motorausbau hier in der Langsverschraubung die Einstellung verändert, sollte Niemals gemacht werden).

So, müsste es gewesen sein, hoffentlich!

Good luck bis demnächst!

Link zu diesem Kommentar
Auf anderen Seiten teilen

so lange die Getriebewelle hält ist alles nicht so schlimm

Grüße

und die ist ja beim TR u.U. sowieso nicht das stärkste Bauteil. :-(((°

Gruß Klaus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Telekoma,

Danke für den Hinweis. Bin natürlich bei solchen Sachen noch etwas nervös, habe das Auto erst seit 14 Tagen und es ist mein erster Ferrari. Wie ich gelesen habe, wird Öl SAE 75W90 verwendet lt. technichem Handbuch. Soll ich da mal mit dünnerem Öl experimentieren, oder macht das dann andere Probleme?

Ist das leichte Singen des Getriebes, besonders im 2. Gang ebenfalls normal?

Danke für eure Hinweise.

nein mit dünneren Oelen zu experimentieren würde ich Dir nicht empfehlen. :oops:

Übrigens hatte mein Testa die gleichen Mucken, die Du aber verhindern kannst, indem Du den 1. einfach festhält, bis zum Schalten, bei kaltem Motor halt gleich in den 3. durchschaltest. Dann geht alles ohne weitere Probleme bis der Motor, bzw. Getriebe richtig warm sind. Iss halt so, bei diesen Testa/TR. :wink:

Ebenso bekannt sind die Probleme mit den Getriebehauptwellen, die bei einigen Usern abgerissen sind. !! Also nicht so quälen, das Schätzchen. :wink:

Zum Thema Getriebe Testarossa/TR gibt es hier auch irgendwo einen Thread dazu.

Gruß Klaus

Link zu diesem Kommentar
Auf anderen Seiten teilen

So komme gerade von einem kleinem Turn,

im Fahrbetrieb ist der 2te und 4te Gang 3mm

und im 1ten 3ten 5ten so 9mm entfernt von der Ausfräsung Ende der Gangführung.

Hoffe Dir hilft das!

Grüße

Link zu diesem Kommentar
Auf anderen Seiten teilen

Da wir seit etwa 9 Monaten einen 512 TR im Fuhrpark haben, mein Senf hierzu:

Das Getriebe lässt sich insgesamt gut schalten, es springen keine Gänge heraus und selbst im kalten Zustand lassen sich alle Gänge einlegen ohne Probleme.

Wenn sich der 3.te Gang nur mit Zwischengang schalten lässt würde ich am ehesten verschlissene Synchronringe vermuten. Das Herausspringen von Gang 1 kenn ich so nur von Oldtimern bei denen das entsprechende Zahnrad hinüber ist, sprich das Getriebe müsste überholt werden.

Wir hatten mit dem Auto bislang übrigends sonst auch keine Probleme. Macht Spaß ohne Ende und geht wie die S......!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke für eure vielen Tipps. Werde gleich nach der Arbeit mal an der Kulisse nachmessen. Wollte die gestern losschrauben, aber der Vorbesitzer, oder eine Werkstatt hat eine der 4 Schrauben so zerwürgt, dass der Kreuzschlitz rund ist. Werde die wohl aufwendig aufbohren müssen, um die Kulisse los zu bekommen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

nur zur Info:

Bei meinem Testarossa Bj 86 und ca. 20.000 km gelaufen, war das Problem nur im kalten Zustand der 2.Gang und der 1. Gang der gelegentlich beim Anfahren heraushüpfte. Wir haben auch versucht das einzustellen, jedoch keine Besserung.

Erst wenn das Getriebe warm war, konnte das Auto problemlos in jeden Gang rauf und runter geschaltet werden. Nun, ich habe mich daran schnell gewöhnt, da dieses Problem offenbar auch viele andere Owner hatten. !!

Beim F355 war das ähnlich, da ging der 2te auch kaum rein, wenn das Wägelchen kalt war. Sogar beim 360er ging der 2te, speziell im Winter, trotz geheizter Garage eigentlich schwer rein. Also tippe ich da auf ein thermisches Problem. !!

Ansonsten machten die Ferri´s bis auf Kleinigkeiten keine Probleme. :-))!O:-):D

Gruß Klaus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo zusammen

wenn die Kreuzschlitze verwürgt sind, dann ist das kein gutes Zeichen, wenn erhöhte Geräusche aus dem Getriebe kommen natürlich auch.

Bedeutet aus meiner Erfahrung:

Getriebeüberholung, heißt Getriebeölwechsel, prüfen ob Späne am Magnet und im Öl sind.

Wenn ja, Glückwunsch, wenn Nein dann ist das Getriebe trozdem bald fällig, mehr als 5 Tkm geb ich da nicht.

Dann Reparatur so 10 TEUR, mindestens, Tendenz auf 20.

Am Besten: so lassen wie es ist.

Austauschgetriebe 20 TEUR, dabei gleich Zahnriemen und so weiter und so weiter, =

25 28 30 TEUR keine Seltenheit.

So das wARS

Grüße

Link zu diesem Kommentar
Auf anderen Seiten teilen

die Fa. Robert Fehr & Söhne in Grünberg bei Giessen überholt das Getriebe eines F40 für ca. € 6000.- und zwar fachgerecht. :-))! Mit Hol-u. Bringservice, Garantie und Stempel. !!

Also dürfte das beim 512 TR nicht mehr kosten. O:-) Diese Firma verfügt in der Szene über einen sehr guten Ruf.

Link zu diesem Kommentar
Auf anderen Seiten teilen

juhuuh, dann bekomme ich bestimmt von Robert und Sohn einen Kaffee auf lau. O:-)

Jedenfalls is Dein TR bei denen in guten Händen. !! R.Fehr ist Fair O:-)

Das ist übrigens keine Werbung, sondern auch die Überzeugung vieler Kunden dort. !!

Gruß Klaus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hilfe!!

Die Odyssee mit dem Getriebe geht in die zweite Runde.

Es fehlen 2 Zahnräder. Hat da jemand eine Idee, wo so etwas noch rum liegt, oder wer so etwas so "nebenbei" mal eben herstellen kann?

Ferrari meint, so vielleicht in 3 Monaten hätten sie wieder welche. Das wäre ja eine Saison ohne mein Schätzchen - das geht doch nicht, da ist man ja voll auf Entzug.

Es fehlen:

Erster Gang kleines Rad Nr. 140193

Zweiter Gang kleines Rad Nr. 140195

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi,

es fehlen Zahnräder :-o:???:

sind die im Rahmen der Überholung als defekt erkannt worden? oder haben die wirklich gefehlt??

Gruß Stefan

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hilfe!!

Die Odyssee mit dem Getriebe geht in die zweite Runde.

Es fehlen 2 Zahnräder. Hat da jemand eine Idee, wo so etwas noch rum liegt, oder wer so etwas so "nebenbei" mal eben herstellen kann?

Ferrari meint, so vielleicht in 3 Monaten hätten sie wieder welche. Das wäre ja eine Saison ohne mein Schätzchen - das geht doch nicht, da ist man ja voll auf Entzug.

Es fehlen:

Erster Gang kleines Rad Nr. 140193

Zweiter Gang kleines Rad Nr. 140195

ich kenne eine Firma, die per CNC jedwedes Zahnrad, egal welche Teilung oder Aufnahme fluggs herstellen kann. :-))!

Oder hast Du schon bei unserem User hier "Capristo-Exhaust" nachgefragt. ? Der Robert Fehr kennt den aber auch gut.

Gruß Klaus

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hilfe!!

Die Odyssee mit dem Getriebe geht in die zweite Runde.

Es fehlen 2 Zahnräder. Hat da jemand eine Idee, wo so etwas noch rum liegt, oder wer so etwas so "nebenbei" mal eben herstellen kann?

Ferrari meint, so vielleicht in 3 Monaten hätten sie wieder welche. Das wäre ja eine Saison ohne mein Schätzchen - das geht doch nicht, da ist man ja voll auf Entzug.

Es fehlen:

Erster Gang kleines Rad Nr. 140193

Zweiter Gang kleines Rad Nr. 140195

Wie können 2 Zahnräder fehlen? Habe ich noch nie gehört.

140193 € 644.-

140195 € 492.-

bei eurospares.com lagernd!

würde aber vorher bei Tony Capristo nachfragen, er ist sicherlich günstiger und die Frachtkosten sind auch nicht so hoch.

lg. alex

Link zu diesem Kommentar
Auf anderen Seiten teilen

Bin mir nicht zu 100% sicher, aber ich glaube die Zahnräder sind identisch zum "ur" Testarossa (einfach mal die Teilenummer vergleichen), schon allein deshalb kann ich mir nicht vorstellen, dass die Dinger nicht (mehr) lieferbar sind

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...