Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Gallardo lp500

Geräusche beim lenken im Gallardo

Empfohlene Beiträge

Gallardo lp500
Erster Beitrag:
Letzter Beitrag:

Hallo, habe mir einen lp500 angeschafft, nun macht das Getriebe bzw. das Differenzial so Mail geräusche wenn ich in der Einfahrt wende oder stark einschlagen, ist das normal? 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
tobi70
Geschrieben

Könnte am Allrad liegen, ähnlich wie bei Audi Quattro und Porsche. 

Heiliheizer
Geschrieben

Wenn du irgendwo stark einschlägst, macht das immer Geräusche.🤪

 

 

Sorry, aber es war zu verlockend...

  • Gefällt mir 1
  • Haha 6
Gast Dany430
Geschrieben (bearbeitet)

@Gallardo lp500 ein  Indiz das dein Diff langsam über den Jordan geht, eine Krankheit beim Galli. Jetzt ist es zwingend notwendig einen Diffölwechsel zu machen und hierbei das Additiv von Eurosol in etwas überdosierter Menge mit einzufüllen. 

So wird das Geräusch besser, wird aber nicht verschwinden. Mein erster Superleggera 2012 hatte das auch, ist aber auch nach über 20 tkm nicht schlimmer geworden. Mein zweiter Superleggera hatte ebenfalls leichte Geräusche welche mit dem Eurosol dann aber fast weg waren. 

Mahlgeräusche dürfen nicht sein. Wenn beim R8 und Galli voll eingeschlagen wird, darf man lediglich den leicht rutschenden Reifen vernehmen. 

bearbeitet von Dany430
albertbert
Geschrieben

"Jetzt ist es zwingend notwendig einen Diffölwechsel zu machen und hierbei das Additiv von Eurosol in etwas überdosierter Menge mit einzufüllen. "

 

und was heisst das konkret ?

100 ml, 200 ml oder wieviel meinst Du mit " überdosiert "

 

 

Ich gehe mal davon aus, dass dieses Produkt gemeint ist :

https://www.eurosol-additive.com/produkte/hochleistungsöl/

Gast Dany430
Geschrieben

Genau dieses.

Mit überdosiert meine ich das Mischungsverhältnis Öl zu Additiv.

Difföl 75W-90 GL-4 / Füllmenge ca. ein Liter vorne.....

albertbert
Geschrieben

Füllmenge für das vordere Differential sind lt. Handbuch:

1,3 Liter LSX SAE 75W50 Öl.

 

Wieviel Additiv willst Du da dazu kippen ?

 

ricos99
Geschrieben

Vielleicht 1,3 Liter, da knarrt da nix mehr ;)

Ultimatum
Geschrieben

also erstmal muss hier nichts defekt sein. diese geräusche sind verspannungen beim rangieren im allrad, stärker zu spüren beispielsweise bei kalten reifen. das war bei lp 500 und 520 normal. 

Gast Dany430
Geschrieben (bearbeitet)

@Ultimatum er hat den Lambo ja recht neu und wird daher noch nicht beurteilen können, ob es typisch Allrad oder eben das Diff ist. Ich glaube jeder der das Geräusch zum ersten mal hört frägt sich, ob da was kaputt ist. War bei meinem ersten R8 auch so damals.

 

@Gallardo lp500

Wenn das Diff langsam kommt ist es vom Geräusch her eher ein lauteres Säuseln/Jaulen, man nimmt es stärker im Innenraum wahr. 

Die typischen Geräusche des Allrads hingegen sind eher dumpf wahrzunehmen. Bei geöffnetem Fenster, vollem Lenkeinschlag, und dem langsamen Anfahren kannst Du das ganz gut hören. Vielleicht kannst Du so etwas unterscheiden. 

 

Noch ein Unterschied um vom Allradgeräusch zu differenzieren- das Diff, sofern langsam defekt, macht auch noch bei Geschwindigkeiten bis ca. 20 Kmh bei größerem Lenkwinkel Geräusche, also beim Abbiegen zum Beispiel.

bearbeitet von Dany430

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Guten Tag. Ich bin neu hier im Forum und habe seit ca. 2 Monaten  einen R8 4.2 Bj 2010. Ich habe ein deutlich hörbares klackgeräusch beim Gangwechsel  in den Gängen 1 bis 4 beim rauf und runterschalten. Automatikgetriebe wohl gemerkt. Und seit gestern ein rattergeräusch bis zum Stillstand aus der Fahrt heraus. Deutlich hörbar im getriebebereich. Wenn das  letztere Geräusch Auftritt schaltet das Getriebe erst im Stillstand runter. Nicht während der Fahrt. Hat jemand mit diesem Problem schon Erfahrungen gemacht?
    • Liebe  Ferraristi, 
      seit kurzem bewege ich unseren California auch gelegentlich im Winter (hier in Zürich hat es keinen Schnee und praktisch kein Salz auf den Strassen). Ich habe 20" Felgen samt Winterreifen montiert. Nun ist mir aufgefallen dass wenn der Cali draussen stand (Temperaturen um den Gefriepunkt) er mit deutlichen, "polternden" Fahrwerksgeräuschen aufwartet. Ich habe den Eindruck dass es nicht die Stossdämpfer sind, die da poltern sondern irgendwas anderes. Es scheint auch von Vorder- wie von der Hinterachse zu kommen. Auf Kopfsteinpflaster ist erstaunlicherweise nix, aber wenn Flicken oder Löcher im Belag sind, poltert es. Die WR habe ich beim Ferrari Händler neu montieren lassen, die sind sogar eine Runde gefahren, offenbar ohne Befund. Leckagen an den Stossdämpfern wären da sicher auch aufgefallen.  Ich bin zuvor einen 991 (19") im Winter gefahren und kannte das überhaupt nicht. Nach etwa 10 km gibt sich das Poltern und wenn er aus der Garage kommt (ca. 15 Grad) ist es etwas besser. Im Sommer hatte ich das nie gehört. Mein Freundlicher meinte, dass es bei Calis zuweilen zu Schäden an irgendwelchen Fahrwerksteilen kommt (ich erinnere die Äusserung leider nicht genauer) und dass man daher auf Geräusche achten sollte. Ich habe 33.000 schonend gefahrene km auf dem Tacho und fahre immer im Komfortmodus des Magnaridefahrwerks. 
       
      Meine Fragen: 1. Ist das mit dem "Poltern" ein bekanntes Phänomen bei Kälte und 2. Habt Ihr schon mal was von Fahrwerksschäden /-problemen bei  Cali gehört? 
       
      Anmerkung: natürlich könnte ich zum Händler, aber ich bin immer beim ausliefernden Händler in Genf und 250km sind mir dann doch etwas weit dafür.
       
      Herzlichen Dank für Input jeglicher Art!
    • Habe im Motorraum links ein lauteres Geräusch wenn der Motor im kalten Zustand gestartet wird.Das Geräusch ist im Fahrbetrieb wenn der Motor warm wird (2-3 KM) wieder weg.In der Werkstatt meinte der KFZ-Meister es könnte eine Umlenkrolle sein ,die das Geräusch verursacht.Das Fett des Lagers würde zu dünnflüssig sein wenn es heiss wird und sich beim abstellen des Motors im unteren Bereich des Lagers sammeln.Wenn der Motor dann kalt gestartet wird bräuchte es etwas Zeit bis das Fett gleichmäßig im Lager verteilt wird.Habt Ihr so eine Erklärung schon gehört ?
       
      Gruß
       
      Michael
    • moin moin allerseits,
       
      nach langer Zeit melde ich mich mal wieder zu Wort, und zwar mit folgendem Problem. Ich hatte in 2016 meinen California30 gegeben einen neuen California T getauscht. Hatte den normalen T probegefahren, für gut befunden und bestellt. Während der Bestellphase wurde dann der HS Handling special vorgestellt und auf Anraten meines Freundlichen, habe ich dann noch das HS Paket geordert. Ein grosser Fehler, wie ich jetzt weiss und das führt zu meinem Problem. Das Auto hat eine , für mich absolut unangenehme, Dröhnfrequenz aus der Auspuffanlage, was dazu führt, dass ich nach einem Tag in diesem Auto regelmässig Kopfschmerzen bekomme und demzufolge in 1.5 Jahren gerade mal 1900km zurückgelegt habe. Ich hab das Auto dann in diesem Frühjahr zum Verkauf beim Freundlichen abgegeben, leider bis heute ohne Erfolg. Somit muss ich das Fahrzeug wieder übernehmen und erstmal weiterfahren, suche jetzt aber nach einer Möglichkeit, die Auspuffanlage zu modifizieren, um  Kopfschmerzfrei fahren zu können. Eine Möglichkeit wäre wohl der Rückbau auf die Abgasanlage des normalen Cali, aber ich finde nirgendwo eine gebrauchte Anlage. Habe schon bei Novitec, Capristoa und Co. nachgefragt, aber niemand hat mehr eine Originalanlage auf Lager. Eine Neuanlage beim Freundlichen zu bestellen ,will ich aus Kostengründen erstmal vermeiden und wäre somit die ultima Ratio. Hat jemand von Euch vielleicht eine Lösungsidee parat? Bin für jeden Tip dankbar.
       
      BG Holger
    • Hallo zusammen,
       
      nachdem das Thema Lichtmaschine und blankes Kabel zur Batterie nun erledigt ist, hatte ich gehofft, dass die Diva den Sommer ohne zu mucken schafft, aber es ist wohl anders gekommen...
       
      Zum Problem, wenn das Auto unter Last ist, oder beim beschleunigen etc. ist alles in Ordnung. Sobald man vom Gas geht und quasi rollt und langsamer wird, kommt ein brummen von hinten und Vibrationen.
      Mein Gedanke geht in Richtung 2 Massenschwungrad.
      Was sagen die Profis dazu?
      Wie kann ich testen, ob ich mit meiner Vermutung richtig liege? Oder ist es was anderes?
       
      Über Tipps und Ideen, wie immer, jederzeit erfreut...
       
      Vielen Dank!

×
×
  • Neu erstellen...