Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Maxx348

Ab ca. 2000 Umdrehung Fehlzündung und schlechte Leistung

Empfohlene Beiträge

Maxx348
Erster Beitrag:
Letzter Beitrag:

Hallo noch mal in die Runde...

 

bezüglich meines Hilferuf bank1 / bank2 

 

also das mit den unterschiedlichen Spannung auf der Zündspule wenn der Motor nicht läuft, kann normal sein weil das Steuergerät regelt. Beim laufenden Motor 13,5 Volt.  Das ist normal. 

Trotz neuer Kerzen, neuer Zündspule, neue Steuergeräte neben Spule tritt nach wie vor folgender Fehler auf:

 

Motor startet ganz normal. 

Motor läuft am Stand sauber und ruhig. 

Ziehe ich bei laufenden Motor nach der Reihe die Kerzenstecker - bei allen der gleiche Leistungsverlust.

 

jetzt kommt’s: 

sobald ich an die gut 2000 Umdrehungen komme, Fehlzündung ohne Ende. Weiters fehlt die Leistung 

 

Mir fehlt mittlerweile definitiv der Plan „B“

 

Kennt jemand dieses Problem?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
tollewurst
Geschrieben

Die Einspritzventile mal überprüft oder die Kraftstoffpumpe bzw den Druck?

Wie Alt ist der Sprit?

dragstar1106
Geschrieben

Moin, hatte mal ein ganz ähnliches Problem am Alfa... war der Luftmassenmesser. VG 

  • Gefällt mir 1
Maxx348
Geschrieben
vor einer Stunde schrieb tollewurst:

Die Einspritzventile mal überprüft oder die Kraftstoffpumpe bzw den Druck?

Wie Alt ist der Sprit?

Meinst du Einspritzdüsen oder Einlassventile? Der Sprit kann ausgeschlossen werden da ich stets tanke... 

und ein zu niedriger Kraftstoffdruck würde ja keine Fehlzündungen verursachen. 

@dragstar1106

Wenn ich beim Luftmassenmesser den Stecker ziehe, verliert er richtig an Leistung und läuft nicht mehr rund. Denke aber das der Massenmesser keine Fehlzündungen ab 2000 Umdrehungen verursachen würde. 

fridolin_pt
Geschrieben

Wenn eine Einspritzdüse nicht mehr richtig funktioniert müsste man das doch am Kerzenbild sehen.

Kurt_Kroemer
Geschrieben

Mit Startpilot evtl. Leckagen im Ansaugsystem suchen.

 

Maxx348
Geschrieben
vor einer Stunde schrieb fridolin_pt:

Wenn eine Einspritzdüse nicht mehr richtig funktioniert müsste man das doch am Kerzenbild sehen.

Kerzenbild war vor dem austausch der Kerzen sehr schön... 

@Kurt_Kroemer

Habe ich bereits mit "Startpilot" bzw Bremsenreinigen versucht. Also Kraftstoffmangel kann man ausschließen da ich das Laufverhalten über 2000 U/min mit Bremsenreiniger gepuscht habe. Trotz Anreicherung Fehlzündung ab ca. 2000......

 

Kurt_Kroemer
Geschrieben

Es geht nicht um Kraftstoffmangel, es geht um Luftüberschuss.

Wenn Falschluft angesaugt wird, dann kann das zu den von Dir genannten Symptomen kommen.

  • Gefällt mir 1
Maxx348
Geschrieben

Kann mir vielleicht jemand sagen wie das Verhalten ist wenn ein "Vescovini" kaputt ist ☠️

vor 16 Minuten schrieb Kurt_Kroemer:

Es geht nicht um Kraftstoffmangel, es geht um Luftüberschuss.

Wenn Falschluft angesaugt wird, dann kann das zu den von Dir genannten Symptomen kommen.

....hmmmm, aber wegen Falschluft wird niemals eine Fehlzündung entstehen... 

Kurt_Kroemer
Geschrieben

hmmmm, aber wegen Falschluft wird niemals eine Fehlzündung entstehen... 

 

Bevor ich tiefergehend diskutiere ist es mir lieber egal.

 

Ein sonniges Wochenende euch allen.

Ich schippere jetzt mal über den Rhein.

  • Gefällt mir 3
cinquevalvole
Geschrieben
vor 2 Stunden schrieb Maxx348:

Kann mir vielleicht jemand sagen wie das Verhalten ist wenn ein "Vescovini" kaputt ist ☠️

....hmmmm, aber wegen Falschluft wird niemals eine Fehlzündung entstehen... 

Dann sind nicht einzelne Zylinder betroffen sondern eine ganze Bank ist weg. 

  • Gefällt mir 2
fridolin_pt
Geschrieben
vor 10 Stunden schrieb Maxx348:

Also Kraftstoffmangel kann man ausschließen

Es ist nicht nur Kraftstoffmangel. Eine defekte Düse führt zu einer schlechten Vernebelung und damit zu einem weniger zündfähigen Genisch. 

  • Gefällt mir 1
Maxx348
Geschrieben

...schön langsam fehlt mir Plan "B" auch ☹️

 

nach wie vor.... bei "Standgas" bzw. bis ca. 1500 U/min wunderschöner, ruhiger Motorlauf. Ab ca. 1500U/min Fehlzündung und keine Leistung. 

 

Betroffen sind die rechte Bank da wir gestern noch einmal die Kerzen raus gaben und das Kerzenbild kontrollierten. Linke komplette Bank schön Kaffeebraun, rechte komplette Bank schwarz verrußt. Um das ganze besser lokalisieren zu können haben wir den Kat demontiert (sieht man die Fehlzündungen schön)  und alles mögliche von links nach rechts getauscht. Es bleibt alles bei der rechten Bank. 

 

Erneuert haben wir....

Zündkerze

Zündkabel

Zündspule

Steuergerät für Zündspule (0227100200)

Kraftst.filter

 

Getauscht (links nach rechts) haben wir.....

Vescovini

Luftmassenmesser

Motorsteuergerät ( hinter dem Sitz) 

 

Einspritzdüsen haben wir gemessen mit Multimeter / alle 8 den gleichen Wert.

Temperatursonden nach Kat / beide den gleichen Wert.

Lambdasonden / beide gleichen Wert.

Falschluft mit Startpilot / Bremsenreiniger überprüft

Drosselklappen gemessen / ok

 

Hat noch jemand irgend eine fachmännische  Idee wo der Fehler begraben sein kann ???? 

 

Übrigens: der Fehler entstand während der Fahrt von einer auf die andere Sekunde beim Beschleunigen bei ca. 6000 U/min.

 

Wäre auch sehr froh um Kontakte/Ansprechpartner/Mechaniker/Werkstätten die etwas Routine bei diesen Fahrzeug haben. 

 

Danke

 

 

 

planktom
Geschrieben (bearbeitet)

klingt für mich irgendwie nach massefehler..z.b. die elektronikmasse oder motormasse (motronic hat gerne beides)des steuergeräts oder der einspritzventile... wenn auch im stand der fehler produzierbar vielleicht mal die entsprechenden kabelbäumen hin-und herbewegen ob sich etwas verändert...was sagt die eigendiagnose...kann zur not ja auch ausgeblinkt werden mit einfachen mitteln... :wink:

bearbeitet von planktom
fridolin_pt
Geschrieben (bearbeitet)
vor 7 Stunden schrieb Maxx348:

Einspritzdüsen haben wir gemessen mit Multimeter / alle 8 den gleichen Wert.

Wenn die ganze Bank schwarz ist, dann sind es nicht die Düsen.

das kann dann eigentlich nur die Steuerung sein.

bearbeitet von fridolin_pt
Fehler bei der Eingabe
Maxx348
Geschrieben

@fridolin_pt Steuerung mechanischer Seite oder elektrischer Seite? Elektrisch fehlt mir ehrlich gesagt schon Plan A, Plan B und Plan C ....... da ich schon alles gewechselt, erneuert und getauscht habe. Mein nächster Schritt wird der Zahnriemen werden. Vielleicht ist da durch hoher Drehzahl die Nockenwelle um einen Zahn überhüpft auf der rechten Seite umsprungen. Wenn das so wäre, wäre ich ehrlich gesagt froh....und würde ein Stoßgebet machen das nicht mehr passiert ist..... 

 

@planktom ausgeblinkt ehrlich gesagt noch nicht.... Habe gerade mal im www nachgesehen. 

Wo hat der den Knopf versteckt? Kann das sein neben der Handbremse unter der Verkleidung?

tollewurst
Geschrieben

Kraftstoffdruck geprüft?

Ich meine wenn der Zahnriemen einen Zahn überspringt sind die Ventile hin, bin mir aber nicht ganz sicher.

Kurt_Kroemer
Geschrieben (bearbeitet)

Alternativ mal die Lambda-Sonden checken.

Wenn die falsche Werte ans Steuergerät liefern, dann funktioniert auch die Gemischbildung nicht sauber.

Und da der 348 quasi 2 Stk. 4-Zylinder-Motoren hat, ist das gar nicht so unwahrscheinlich.

Beim Überspringen des Zahnriemens ist es massgeblich, an welchem Punkt der Ventilerhebungskurve das passiert.

Bei nur einem Zahn schliesse ich eine Berührung aber aus.

bearbeitet von Kurt_Kroemer
  • Gefällt mir 1
fridolin_pt
Geschrieben
vor 2 Stunden schrieb tollewurst:

Ich meine wenn der Zahnriemen einen Zahn überspringt sind die Ventile hin

Ja, und das ist dann auch nicht zu überhören.

Das kann eigentlich nur ein elektrisches Problem sein denn wir reden ja über zu viel Kraftstoff und unzureichende Verbrennung.

  • Gefällt mir 1
planktom
Geschrieben
vor 5 Stunden schrieb Maxx348:

Wo hat der den Knopf versteckt?

>> dort steht wie es gemacht wird

 

 

  • Gefällt mir 1
Maxx348
Geschrieben

@planktom vielen Dank für den link.... also reichen Glühlampen aus. 

planktom
Geschrieben

..+ 1 x Büroklammer...ich hätte noch welche ... NOS ! heute unbezahlbar,da echtes Kupfer ! :lol:

alternativ hat vielleicht @blox79 noch was an ausblinktool teilen übrig ?

BrunoI
Geschrieben

Wurde schon geprüft ob die beiden Kurbelwellen Sensoren ok sind ? Bei höheren Drehzahlen gibt es ja auch höhere Vibrationen. Evtl. hat sich eine Schraube gelockert und ein Sensor ist lose ? Oder der Stecker/ Kabel hat ein Problem.

  • Gefällt mir 1
Wolly 108
Geschrieben

Guten Morgen zusammen - meine Vermutung hierzu ist der Defekt eines Sensors (oder Kabelbruch) sodass die Einspritzeiten nicht mehr stimmen. Ein Tester mit "Livemonitoring" ist hier "Gold wert" und sollte den Fehler recht schnell lokalisieren. 

 

Gruß Wolly #108

  • Gefällt mir 2
Maxx348
Geschrieben

And the winner is........ 

 

 

Brunol 

Wolly 108

 

 

Nach langer Suche und unzähligen hin und her tauschen...... Es war der Kurbelwellensensor !!!!!

Vielen Dank an alle die tagelang sich den Kopf zerbrochen, und wahrscheinlich auch schlaflose Nächte hatten. 

 

Und zur feier des Tages werde ich mir nun ein Hopfenkracherl in die Birne stellen...vielleicht auch 2.... oder 3......oder.....

 

Merci an alle für die Tipps und Infos

  • Gefällt mir 3

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Jonesflint
      Hallo Leute, ich hatte letztes Jahr das Glück, einen Riss im vergammelten, porösen Kühlmittelschlauch unter dem Asaugkrümmer "rechtzeitig" zu bemerken.
      Ich hab dann den Schlauch am Anschluss etwas gekürzt und erneut mit einer Schelle angebracht.
      Aber die Leitung ist definitiv tauschwürdig- und vermutlich nicht die einzige, die seit 30 Jahren gealtert und somit porös ist...
      Meine Frage: hat jemand schon mal die Schläuche getauscht und dibt es da Erfahrung mit "welche Neuen nehmen",  und "welche Alten tauschen" und ist das recht kompliziert?
      Vielen Dank im Voraus,
      Christian
    • Avalanche
      Liebe Gemeinde, 
       
      weiß jemand, was der Unterschied zwischen den verschiedenen Leistungsstufen bei den V10 Motoren ist? Einfach nur gedrosselt, oder unterschiedliche Komponenten?
      R8 mit 540ps  R8 plus mit 610ps ( = Huracan Motor 1:1?) Huracan mit 610ps  Hintergrund: 
      Ich bekomme einen 540ps R8 und frage mich nun, wie aufwendig es sein wird, auf 610ps+ zu gelangen.
       
      Herzlichen Dank im Voraus und liebe Grüße 
      Manuel 
    • mm_spawn
      Hallo Zusammen,
      ich hatte vor ca. 6 Wochen einen Motorschaden bei meinem M3 E92 und möchte euch an meinen Erfahrungen teilhaben lassen.
       
      Ich habe den M3 als Neuwagen im Nov 2007 ausgeliefert bekommen und habe bis zum Motorschaden ca. 115t km gefahren. Das Fz. wurde immer bei BMW gewartet und natürlich schön Warmgefahren bevor es mehr wie 3.000 U/min gesehen hat.
       
      Nach einem kurzen Stau war auf der Autobahn freie Fahrt und ich habe bis ca. 280 km/h beschleunigt, dann hat er plötzich deutlich an Leistung verloren und kaum noch an Geschwindigkait zugelegt. Daraufhin habe ich ihn bis ca. 120 km/h ausrollen lassen und konnte dann ein metallisches klackern im Motorraum hören. Also mit ca. 80 km/h weiter gefahren und an der nächsten Raststätte raus. Bei Standgas und offenem Motorraum war das Geräusch nun deutlich zu hören. Der BMW Service ist dann nach ca. 1h gekommen und hat mich zum nächsten Vertragshändler geschleppt.
       
      Die Diagnose nach einem Tag war: "Höchst warscheinlich Motorschaden, da Metallspähne im Öl sind." Der Motor wurde also nicht geöffnet. Der Händler hat auch gleich eine Kulanzanfrage bei BMW gemacht mit dem Ergebnis, dass ich 30% Rabatt auf einen Austauschmotor bekomme, was dann 17.500 EUR für den Motor plus 2.500 EUR für Einbau u. co. wären macht in Summe 20.000 EUR Schaden bei einem Auto das gerade mal 115t km drauf hatte. Da ich schon bei meinem M3 E46 bei ähnlicher Laufleistung einen Schaden am Ventiltrieb mit ca. 10t EUR hatte wollte ich das so nicht auf mir sitzen lassen und habe einen Brief an BMW geschrieben, mit genau dem selben Ergebnis -> 20k EUR. was bei einem Fahrzeug mit diesem Alter fast ein wirtschaftlicher Totalschaden ist.
       
      Da ich den M3 aber noch nicht in die Presse fahren wollte habe ich mal mit einigen Tunern und Motorsport Spezialisten gesprochen, die mir gesagt haben, dass sich bei meinem Motor vermutlich die Kurbelwellenlager verabschiedet haben, was wohl ein bekanntes Problem sei. GPower z.B. hat gesagt, dass sie ihren Kunden empfehlen die Lager bei 80t km tausche zu lassen, was ca. 3t EUR kostet. Da frage ich mich, warum steht das nicht im BMW Serviceplan. Ich meine bei einem Auto für fast 100t EUR kann man ja mal nach 80t EUR etwas Investieren, damit die Kiste zuverlässig weitere 80t packt, oder?
       
      Nach diversen Telefonaten und Recherchen bin ich dann auf die Firma kk Automobile http://www.kk-automobile.de/ gestossen. Herr Krüger hat mir einen gebrauchten M3 Motor mit ca. 35t KM aus 2010 zu einem Kurs von 10t EUR inkl. Einbau und Abstimmung auf dem Prüfstand angeboten. Also, Auto hinschleppen lassen. Das Erhebnis waren nach der optimierung der Elektronik ca. 430 PS von zuvor ca. 405 PS bei der EIngangsmessung. Da der M3 adaptive Kennfelder hat, die sich selbst optimieren und stetig weiter lernen schätzt Herr Krüger, dass ich nach 5.000 km ca. 450 PS haben werde. Und in der Tat fühlt sich der Motor schon nach ca. 1.500 km deutlich stärker an wie direkt nach der Abholung. In Summe ist diese Leistungssteigerung zwar nicht spektakulär, fühlt sich aber viel besser an wie zuvor und mach viel Spass. Der Motor dreht viel aggressiver hoch und hat ab 3.500 u/min ein viel satteres Ansprechverhalten. Das wirklich spektakuläre an der neuen Abstimmung ist, dass ich nun auf meiner täglichen Strecke ca. 1-2 L weniger Sprit verbrauche. Liegt vermutlich daran, dass das Gemisch nun magerer in den unteren Drehzahlen eingestellt ist.
       
      So weit so gut. Das war mein Erfahrungsbericht. Am Ende muss ich sagen, dass der kommende neue M3 ein wirklich extrem geiles Auto werden muss bevor ich mir nochmal einen kaufe.
      LG, Marco
    • Philipp AT
      Hallo, 
      ich habe mir im Sommer einen 348 gekauft und suche jetzt eine solide Werkstätte für große (Zahnriemen) und kleine (Ölwechsel) Arbeiten.
      Kann mir hier bitte wer weiterhelfen? Ich wohne in Bregenz/Lindau.
      Vielen Dank und lg
      Philipp 
    • SManuel
      Ich suche eine Firma die am Motorsteuergerät individuell den Datansatz bearbeiten kann. Kein standart Tuning !!
       
      Der gesuchte Kreis wo ich anfragte sagen alle, das sie die Datensätze einkaufen was schon bearbeitet wurde und die Tuner es nicht ändern können und somit ist mein suchfeld begrenzt, darum ihr unverbindlich nachgefragt.
       
      Würde mich freuen auf Infos. Danke
       
      Um welches Fahrzeug es hier geht ist egal, es geht darum welche Firma es macht in Deutschland.

×