Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
FBL2012

Winterschlaf 458er: Batterie abklemmen oder Batterieerhaltungsladegerät anklemmen ?

Empfohlene Beiträge

FBL2012
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

 

in den vergangenen Jahren hatte ich bei meinem Cali zum Winterschlaf im November das Batterieerhaltungsladegerät (BELG) angeklemmt, im April wieder abgeklemmt, gestartet und alls war gut.

 

Den Cali habe ich zwischenzeitlich durch einen 458 Spider ersetzt. Eigentlich wollte ich im Winter genauso verfahren wie beim Cali in der Vergangenheit. 

 

Der 458er stand urlaubsbedingt 4 Wochen in der Garage mit angeschlossenem BELG und ist erst nach einem kurzen "Mucker" gestartet. Ein anschließender Batteriecheck hat ergeben, dass die Batterie weiterhin in einem guten Zustand ist.

 

Da ich schon nach 4 Wochen Standzeit Probleme hatte, mache ich mir nun Gedanken wie ich im nächsten Winter verfahren soll. Mein Freundlicher von der Werkstatt meinte, da die Kapazität beim 458er viel geringer ist als beim Cali sollte ich auf jeden Fall die Batterie abklemmen. Die Kapazität vom Cali habe ich nicht mehr im Kopf ...

Das Anlernen der Systeme im Frühjahr soll dabei keine Probleme darstellen. Er hat mir auch empfohlen den Minuspol abzuklemmen, intuitiv hätte ich den Pluspol abgeklemmt.

 

Ich hatte immer gedacht, dass das BELG stark genug ist die Batterie nicht nur zu erhalten sondern auch gegebenenfalls zu laden.

 

Über Erfahrungen bzw. Empfehlungen aus der 458 Gemeinde würde ich mich freuen. 

 

Grüße, Frank

 

 

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Thorsten0815
Geschrieben

Das mitgelieferte Ladungserhaltungsgerät anschliessen. 

Hab ich immer dran. Egal wie lange er steht. Funktioniert perfekt.  

  • Gefällt mir 7
dragstar1106
Geschrieben

Hallo Frank, erstmal... gute Entscheidung, der Tausch...👍, wie ich finde.

Wie Thorsten schon sagt, das originale Erhaltungsgerät anschließen, auf Wintermodus stellen und alles ist super. 

Funktioniert einwandfrei. 

Gruß Andreas 

 

  • Gefällt mir 1
FBL2012
Geschrieben

Hallo Andreas, was meinst Du mit "auf Wintermodus stellen". Am BELG, zumindest an meinem, ist nichts einzustellen. Grüsse, Frank

eisenwalter
Geschrieben

richtig ... am Standardgerät das mitgeliefert wird ist nichts einzustellen. Funktioniert bestens, man muss eben konsequent anstöpseln 

  • Gefällt mir 1
dragstar1106
Geschrieben
vor 10 Stunden schrieb FBL2012:

Hallo Andreas, was meinst Du mit "auf Wintermodus stellen". Am BELG, zumindest an meinem, ist nichts einzustellen. Grüsse, Frank

Hallo Frank, stimmt, sorry, ich hatte das mit dem originalen CTek verwechselt, da hab ich ein anderes Auto dran... 

Aber wie gesagt, das mitgelieferte Teil einfach anstöpseln, macht überhaupt keine Probleme. 

997 turbo
Geschrieben

kurze Frage zum Einwintern... mit wieviel bar lässt ihr euren 458 überwintern..

Danke sehr !

Thorsten0815
Geschrieben

Für die zwei, drei Monate die ich nicht fahren kann/nicht in der Schweiz bin, lasse ich ihn mit normalem Reifendruck stehen. 

Autos die länger stehen fülle ich so auf drei bar.

  • Gefällt mir 2
eisenwalter
Geschrieben

kann ich bestätigen :-))!

  • Gefällt mir 2
997 turbo
Geschrieben

danke thorsten, bei mir wirds leider wieder April werden..

  • Gefällt mir 1
nero_daytona
Geschrieben

Ich habe bis dato nie was am Reifendruck geändert für Überwinterung Nov -Mrz.

  • Gefällt mir 3
Stueberr
Geschrieben
vor einer Stunde schrieb Thorsten0815:

Für die zwei, drei Monate die ich nicht fahren kann/nicht in der Schweiz bin, lasse ich ihn mit normalem Reifendruck stehen. 

Autos die länger stehen fülle ich so auf drei bar.

. . . .  . und ich stelle sie zusätzlich auf 5 cm Styropor

  • Gefällt mir 3
Jerry88
Geschrieben

Hallo , jeeep  3 bar sind ok um keinen Standplatten zu bekommen. Beim Ladegerät erst Strom / Auto oder umgekehrt anschliessen ?

E12
Geschrieben

Beim Ctek erst Batterie ans Ladegerät, dann Ladegerät in die Steckdose.

  • Gefällt mir 1
Wolly 108
Geschrieben

Immer zuerst Ladegerät an Batterie!!!! ; und niemals zuerst den Pluspol der Batterie abklemmen - immer zuerst "Minus" abschrauben!!!

Luftdruck um 0.5 Bar erhöhen und die Gefahr eines Standplatten ist auch gebannt.😉

 

Gruß Wolly #108

  • Gefällt mir 1
elborot
Geschrieben

Die original Ferrari Ladegeräte sind mit 10W Ladeleistung (das sind nur rund 0,8A) echt n bisschen schwach auf der Brust. Da gab es beim Frühjahrserwachen schon bei mehreren Ferraris Probleme. Abhilfe schaffen die besseren CTek's. Mit über 3A gibt's da keine Probleme. Und die Winterladefunktion fährt ein gutes Programm zur Erhaltung des Akkus. Man muss sich nur einen Adapter (CTek Stecker auf Ferrari Stecker) kaufen.

 

Standplatten sind meines Wissens bei heutigen Reifen und den nicht all zu schweren Fahrzeugen seit vielen Jahren kein Thema mehr. 

  • Gefällt mir 1
Luimex
Geschrieben
vor 1 Minute schrieb elborot:

Abhilfe schaffen die besseren CTek's. Mit über 3A gibt's da keine Probleme. Und die Winterladefunktion fährt ein gutes Programm zur Erhaltung des Akkus. Man muss sich nur einen Adapter (CTek Stecker auf Ferrari Stecker) kaufen.

Diesen hier......

 

F1883D06-F2D6-428E-87D1-0B54437648BC.thumb.jpeg.801127b18ae3b1554c371eae5d9a07a6.jpeg

  • Gefällt mir 3
FBL2012
Geschrieben

 

Zitat

Die original Ferrari Ladegeräte sind mit 10W Ladeleistung (das sind nur rund 0,8A)

Also auf meinem original Ferrari Ladegerät steht Output (VDC/A) 14,4/0,8. 14,4/5,0  14,7/5,0. Meines Erachtens wird bis einschließlich Schritt 3 "Aufladung" (3. LED) mit Maximalstrom (5A) geladen.

Ab Schritt 4 "Absorbtion" wird der Strom langsam auf 0,8A reduziert. Oder verstehe ich hier was falsch?

 

 

IMG_0070.thumb.jpg.2356717af8453eb137ae807bf72ae41d.jpg

GT 40 101
Geschrieben

Auch wenn es albern klingt, ich mag es nicht wenn in der Garage Strom flleßt, auch wenn es ein "Kleiner"ist.

Wenn ich beim Ferrari den Haupststromschalter auf off stelle springt der ohne Batterie nachladen sofort an.

Beim 2-eleven dito, da gibt es praktischerweise den On/Off Schalter zu abnehmen.

Luftdruck auf 3 bar, wobei sich die "Standplatten" bei modernen Reifen bei paar Monaten eh schnell ausfahren

 

Grüße

Thomas

Kai360
Geschrieben

Thomas, nun werd mal nicht albern....:P

Zum Problem wird es erst wenn ein Strom durch die Garage fließt, also so ein echter aus H²O.

 

Aber viel wichtiger, nur weil du irgendwelche alte Schlurren mit Natoknochenschalter fährst, heißt das noch lange nicht....

Der 458 hat einen derartigen so von Dir geliebten Schalter nun mal gar nicht!

Und viele dieser neumodischen Schlurren vergessen alles mögliche sobald sie vom Saft getrennt werden.

 

Ja, ich finds auch Mist, und ja ich mag auch "KISS" (Keep it simply stupid), und ja ich mag auch diese Klonk-Klonk Schalter,

ist aber nun mal sowas von gestern.

  • Gefällt mir 2
Luimex
Geschrieben
vor 15 Minuten schrieb Kai360:

ist aber nun mal sowas von gestern.

und das sagt der Kai..... 😂😂X-)

  • Haha 2
EnzoF398T
Geschrieben

Hallo zusammen,

 

ich habe am WE versucht nach 2 Wochen Standzeit meinen Cali zu starten - kein Mucker 😞

Fehlermeldung "System nicht programmiert" kam. Meister meinte Batterie sei leer.

Ich also Ladegerät angeschlossen. Zwei von 8 LED's brannten. Nach 6 Stunden Ladezeit brannten 3 und der Cali meinte die Batteriespannung betrage sagenhafte 11V.

Nun meine Frage: Dauert das Laden wirklich so lange, oder ist einfach die Batterie im Eimer?

 

Viele Grüße

Rüdiger

 

Irix
Geschrieben

Es gibt Batterielade und Erhaltungsgeraete. Mit letzteren kann man durchaus eine Batterie laden aber es dauert ungleich laenger. Guck halt auf die technisch. Daten weil bei max. 5 oder 8A kann man sich ja ausrechnen wir lange es dauern koennte, wobei immer damit zu rechnen ist das die Batterie am Ende ihres Lebenszyklus sein koennte. Eine Autobatterie ist ein Verschleissteil.

 

Steht nicht im Benutzerhandbuch deines Autos drin das bei Standzeit laenger als 72h das Erhaltungsgeraet dringend empfohlen wird?

 

Gruss

Joerg

ce-we 348
Geschrieben

Hey Rüdiger,

 

hast du ein Batterie-Erhaltungsgerät angeschlossen, oder ein Ladegerät ?

Bei ersterem sind die Ladeströme viel geringer und es dauert dann schon mal etwas länger bis alle Lampen grün sind.

 

Hattest du mal die Batteriespannung vor dem Laden gemessen ?

Könnte sein, dass die Batterie durch irgendeinen Verbraucher (z.B. Licht im Handschuhfach angeblieben und andere kleine Gemeinheiten) tiefentladen war.

Dann ist es schwierig bis unmöglich, sie wiederzubeleben.

Bau eine neue rein und gut. Ist ein Verschleißteil.

Danach würde ich immer ein Batterie-Erhaltungsgerät anschließen. Nach jeder Fahrt.

 

Gruß

Christoph

OlliSLS82
Geschrieben

Ein stinknormales Ctek 3600 oder 5.0 oder wie auch immer lädt dir auch eine leere Batterie binnen 24h.

Wenn das so lange dauert wie beschrieben, dann hat die Batterie einen Schaden davongetragen.

 

Eine einmal komplett entladene Batterie ist sowieso im Eimer und nicht mehr zu retten...

 

Ich habe meine Autos seit 10 Jahren über den gesamten Winter an den Ctek Lade- bzw. Erhaltungsgeräten.

Bisher hatte ich niemals Probleme und die Batterien und Autos leben immernoch.

 

Im Nismo habe ich jetzt eine Liteblox Batterie, die benötigen natürlich ein spezielles Ladegerät!

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • ecodii53
      Hallo,
       
      bei meinem Mercedes Benz G63 AMG , muss ich den Backup Batterie Austauschen da er Fehler anzeigt (Backup Batterie Störung), und entprechend Distronic und AAS nicht funktionieren.
      Kann mir jemand sagen wo genau sich der Backup Batterie befindet bei diesem Modell ?
      Kann mir jemand die genau Teilenummer durchgeben?
       
      vielen Dank für eure Hilfe.
    • Carboni
      Hallo, hat jemand eine Preisliste aus ca. 2013 ?
    • chrixxx
      Ende 2015 habe ich direkt von AF Corse einen 458 GTE gekauft und diesen in der Saison 2016 im Rennsport eingesetzt. Im September 2017 beschlossen wir das Auto einer umfangreichen Revision zu unterziehen um die sich AF Corse und Michelotto kümmerten. Rund 8 Monate später war das Auto fertig und ich konnte in Djion ein erfolgreiches Rollout absolvieren. Danach wurde der Wagen Classichezertifiziert und in Monza am Finali Mondiali ausgestellt. Nun befindet sich #2874 wieder bei mir zu Hause und wartet auf den einen oder anderen Trackday.  Der 458 ist mit über 100 Rennsiegen (GTE und GT3 Modelle) Ferraris erfolgreichstes Rennfahrzeug überhaupt.
       
      Nennenswerte Geschichte des 458 GTE, #2874:
      2013 WEC PRO mit Vilander, Kobayashi inkl Le Mans (+Beretta)
      2014 WEC AM mit Rugolo, Wyatt inkl Le Mans (+Bird)
      2015 24h Daytona mit Perrodo / Bruni / Vilander (Crash im Training)
      seit ende 2015 befindet sich der GTE in meinem Besitz
       
      Vom 458 GTE wurden rund 41 Stk gebaut, alle bei Michelotto, 11 schafften es den Status "offizielles Werksauto" zu bekommen d.h. die Autos wurden von AF Corse eingesetzt mit den offiziellen Werksfahrern und dem vollen Werkssupport von Michelotto und Ferraris Competizioni GT Department.
       
      Hier ein paar Eindrücke vom Leben eines 458 GTE und dessen Restauration.
       
      WEC 2013, 6h von Sao Paulo hat ein Brand das Auto doch reichlich mitgenommen...
       
      nur wenige Wochen später tritt das Auto aber bereits wieder in Bahrain an. Daytona 24h im 2015 dann der letzte grössere Crash.
       
       
       








    • Ferrari458Fan
      Hallo,
      ich bin neu hier im Forum und wollte mal Fragen was man so für einen vernünftigen 458 Spider anlegen muss,
      möchte möglichst 1 Hand, wenig km, Racingsitze L incl. Carbonlenkrad, klassische Farben innen schwarz außen
      natürlich rot. Meine Recherche in einschlägigen Internetplattformen haben so um die 180 + - TEUR ergeben,
      allerdings viele NoName Händler sind die bzw. Privatkauf zu empfehlen oder doch lieber zum Ferrari Händler?
      Würde mich über Tipps sehr freuen, da ich mit Ferrari wenig Erfahrung habe.
    • F458Spider
      Hallo zusammen,
       
      auf die Gefahr hin, mich bei meinem ersten Post auf die Knochen zu blamieren:
       
      Wie tauscht man eigentlich die Wischer beim F458 Italia? Das Handbuch schweigt sich aus und die Wischer lassen sich in egal welcher Sellung maximal 5 cm von der Scheibe abklappen, also irgendwie schwierig. 
      YouTube schweigt sich aus, nix bei Google und in die Werkstatt möchte ich ihn deswegen bei Gott nicht bringen.
       
      wie macht Ihr das? Dankeschön für Eure Hinweise. 

×