Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Zeti

Stromlaufplan für 348

Empfohlene Beiträge

Zeti
Erster Beitrag:
Letzter Beitrag:

Servus,

bin mal wieder auf einer Fehlersuche und würde einen Stromlaufplan vom 348 benötigen....

habe hier die im Forum veröffentlichenten Links schon alle abgegrasst.....bin aber leider nicht fündig geworden....leider nicht vorhanden....

Kann mir da jemand weiterhelfen .....vielleicht hat da jemand einen für mich.....

Danke schon mal in voraus

 

Mit nettem gruß Dieter

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Raymann11
Geschrieben

welchen Teilbereich benötigst Du denn genau ( was möchtest Du nachschauen? Beleuchtung, Motor...etc).

Gruß

Reimund

Zeti
Geschrieben

Hallo Reimund,

 

Anlasser mit Wegfahrsperre und Zündschloss.....

Scheint ja echt eine Rare Ware zu sein so ein Stromlaufplan.......

 

 

Gruß Dieter

me308
Geschrieben
vor 11 Stunden schrieb Zeti:

Scheint ja echt eine Rare Ware zu sein so ein Stromlaufplan.......

 

das ist es, Dieter ... das ist es 😉

 

Werkstatthandbuch Abschnitt L22 ,  das Teil hat 270mb  -  also nicht geeignet für email

schick mir mal Deine email-Adresse, kann Dir evtl. ein download link über onedrive basteln

 

was hast Du denn für ein Problem mit Deinem Auto ?

evtl. können wir dies hier ein wenig im "crowd sourcing" Verfahren diskutieren ... was ja grundsätzlich mal in Zukunft jedem helfen könnte 

 

 

Gruß vom Lago 

Michael

 

planktom
Geschrieben

Chapter L hat 35,4 Mb :wink:

Zeti
Geschrieben

Also mein Problem : bei den sehr heissen 40 Grad im Schatten am Samstag......Anlasser macht keinen mucks mehr......nach kurzem abkühlen alles wieder Normal.

Deshalb benötige ich einen Schaltplan vom 348.....

Eventuell ist es ja auch die wegfahrsperre , man sagte mir das man die umgehen kann ,dazu muss ich aber erst mal genau wissen

was da am Zündschloss los ist...... und wo und welche Relais daran beteiligt sind .....usw.

Würde mich also wirklich über einen Stromlaufplan freuen......

Hallo Michael,

habe Dir eben mal meine mail Adresse zugesendet.

 

Gruß Dieter

me308
Geschrieben
vor 5 Stunden schrieb Zeti:

bei den sehr heissen 40 Grad im Schatten am Samstag......Anlasser macht keinen mucks mehr......nach kurzem abkühlen alles wieder Normal.

 

vermutlich kannst Du Dir die Mühe sparen, alles nach Schaltplan auseinander zu bauen ...

es wird weder an einer evtl. Wegfahrsperre noch direkt am Zündschloss liegen

es deutet alles viel mehr auf den Magnetschalter des Anlassers hin welcher nicht mehr einspurt 

 

nach Beschreibung ist dafür wohl in erster Linie die Hitze des Motors wie auch die Höhe der Aussentemperaturen  verantwortlich -

ähnliche Probleme gibt es übrigens auch beim Mondial / Mondial T sowie beim Testarossa

   

Der gesamte Strom für den Anlasser/Magnetschalter läuft über das Zündschloss und einen Verbindungsstecker hinten links im Motorraum wodurch es zu einem beträchtlichen Spannungsabfall kommen kann

 

Abhilfe bringt hier der Einbau eines Arbeitsstromrelais, bei dem der Anlasserstrom für den Magnetschalter direkt von der Batterie über das Relais zum Magnetschalter geführt wird und über das Zündschloss nur noch der Steuerstrom für das Relais geführt wird. Ein Relais spricht ja auch noch bei erheblicher Unterspannung an. (Oft nennt man dieses nachgerüstete Relais auch "Start-/Starter-Relais) 

 

andererseits ... die große Hitzeperiode ist ja nun in den kommenden Stunden/ Tagen vorbei  -

das Problem könnte sich somit von selbst lösen ... bis zum nächsten Sommer 😉

 

hier am Lago geht`s dagegen noch ein wenig weiter mit der Hitze

 

Gruß

Michael 

tuevbert
Geschrieben

Genau das gleiche Problem hatte ich letzten Sommer,

das zusätzliche Relais für den Anlasser hat das Problem zu 100% gelöst.

Zeti
Geschrieben

Prima .....werde es genau so machen....

 

Vielen Dank an alle..

Mit nettem Gruß  Dieter und sein 348

Holgi348ts
Geschrieben (bearbeitet)

Jepp, kann ich bestätigen...👍

 

Hatte meiner auch, war sogar auf einem der 348er Treffen mal aufgetreten.

 

Nach Einbau des „Anlasserüberbrückungsrelais“ nie wieder Probleme.

 

Vorschlag:

Erst das probieren und testen.

Je nach Einbauort auf Hitzeisolierung für das Relais achten.

 

Grüße,

Holgi.

bearbeitet von Holgi348ts
Zeti
Geschrieben

Frage : wo sitzt denn genau das original Anlasser Anlasser Relais.....

me308
Geschrieben
vor 2 Stunden schrieb Zeti:

Frage : wo sitzt denn genau das original Anlasser Relais.....

 

der 348 hat keines ... 😉   (ausser den Magnetschalter selbst) 

 

 

Gruß vom Lago

Michael

 

Holgi348ts
Geschrieben

Eben...👍

 

Du verbaust eins.😎

Zündschloß schaltet dann nicht mehr den Magnetschalter vom Anlasser, sondern das (zusätzliche) Relais. Das wiederum greift Saft direkt ab und schaltet damit den Magnetschalter.

Gutes Relais verbauen (z.B. Bosch) und thermisch etwas abschirmen.

Wenn das mal hängen sollte, wäre nicht so gut.😬

 

Bei Interesse gerne Kontakt zu meiner Werkstatt im Saarland, die das damals verbaut hat, per PN.

 

Dieter mit Kennzeichen GG, richtig?

Zeti
Geschrieben

Richtig.....GG .........für Groß-Gerau

GeorgW
Geschrieben

...mich wundert ja, dass überhaupt noch ein 348 ohne dieses Anlasser-Hilfs-Relais rumfährt...:-o

Gruß, Georg

tuevbert
Geschrieben

Ich habe auch noch eine fliegende Sicherung mit eingebaut.

Finde ich persönlich eine gute Sache, wenn man ein neues/zusätzliches Kabel direkt auf Plus legt.

 

Gruß, Robert.

me308
Geschrieben

natürlich gehört zu diesem Thema auch ein Vorschlag zum Ort der Anbringung dieses Starter-Hilfsrelais :wink:

( und für Poxi sogar mit Bildern  8-) ) 

 

 

man glaubt es kaum, aber im Beifahrer-Fussraum gäbe es tatsächlich Platz - 

und hier sogar geschützt vor den Elementen und der Motorhitze

 

wenn man das Sicherungs-/Relais-Panel abnimmt, offenbart sich zudem sowohl ein Batterie 12V-Anschluss als auch ein Massepunkt

12V links oben, Masse rechts unten ... das macht die Kabellängen und die Wege kurz  

 

macnrp.jpg

 

 

das weiße Kabel vom Zündschloss/Zündanlassschalter steckt im Verteilerterminal D (schwarz) an 4. Position von links

das andere weiße Kabel, welches zum Magnetschalter führt, steckt direkt dahinter im Verteilerkasten A (gelb) an gleicher Position

(bitte vor dem Verkabeln dennoch überprüfen)

 

14le6c.jpg

 

 

jetzt hat man alles was man braucht und verkabelt ein 4-pin Relais wie folgt :

 

Relais pin 30 - Batterie +
Relais pin 85 - weißes Kabel vom Zündanlassschalter
Relais pin 86 - Masse
Relais pin 87 - Kabel zum Magnetschalter des Anlassers

 

2nb7gn5.jpg

 

 

fertsch  :)

 

 

Gruß vom Lago

Michael  

   

  • Gefällt mir 7
  • Wow 1
Holgi348ts
Geschrieben

@me308:

 

...immer wieder beeindruckend!👍

planktom
Geschrieben (bearbeitet)

hehe...ich muss mich ja auch noch outen ! :-o

nachdem ich damals noch sowas schrieb...

musste ich leider auch bei meinem auto* ein relais einsetzen,weil ,genau wie hier gerade,mein auto begann bei temperaturen deutlich oberhalb 30°C den start zu verweigern...testhalber anderen zündanlassschalter angesteckt,steckverbindung im motorraum mit neuen steckern ausgerüstet...masepunkte und steckverbindungen gereinigt...etc.lustigerweise lagen die geforderten mindestens 9V am anlassmagnet sogar an...offensichtlich jedoch nicht die nötigen ampere um den anzuziehen :( neben der steckverbindung im motorraum befindet sich eine trennstellle der klemme 30...also lag es eigentlich nahe da mal schnell  ein relais zu verbauen.seitdem hab ich das problem regelrecht vergessen... selbst mit batterie die aktuell anfängt zu schwächeln : null problemo ! :-))!

 

* = passat bj1986 irgendwas über 400tkm

bearbeitet von planktom
Zeti
Geschrieben (bearbeitet)

Super beschreibung !!! Danke......

Wenn jetzt noch einer mir sagen könnte ......Relais Bestellnummer/Lieferant...muß ja ein doch sehr starkes sein wegen dem hohen Strom der dann da fliesst.....währe mein Glück komplett...

 

Gruß Dieter

bearbeitet von Zeti
Rechtschreibefehler
san remo
Geschrieben

Ach Dieter, schön wie schnell man hier glücklich gemacht wird!

 

Weiterhin Fortune bei der Problemlösung

Grüße

Uli

planktom
Geschrieben (bearbeitet)
vor 2 Stunden schrieb Zeti:

muß ja ein doch sehr starkes sein wegen dem hohen Strom der dann da fliesst

nene...eben nicht ! du steuerst damit ja nur den magnetschalter(=Relais) des anlassers an.selbst ein stinknormales 20A arbeitsstromrelais(schliesser) würde völlig reichen.ich hab ein wechslerrelais mit einem (unbenötigten) anschluss mehr verbaut..lag halt gerade  so hier rum.sowas sollte aber jeder einigermassen sortierte autozubehörladen haben.empfehlenswert ist halt eines  mit der vom @me308 gezeigten haltelasche...gibt's so ab ca.10€ ;)

bei bedarf kann  ich dir eines mit Sockel und kabel konfektionieren...so wie z.B. >dasda

da kannste dann auf dem nächsten 348 treffen 4 stück verkaufen:D

bearbeitet von planktom

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Lochi
      Hey Leute! 
      Meine Carbon-Sitze sind endlich fertig und die möchte ich Euch natürlich nicht vorenthalten...!
      Ebenfalls neu: rote Gurte und ein paar weiter Carbon-Teile...









    • Eddyxxx
      Guten Tag!
      Weiß jemand von euch was eine Abgasanlage von Fuchs mit ABE kostet. incl
      Einbau.
      Für einen 348 
      Hat einer sogar Erfahrungen damit?
      Viele Dank im voraus.
    • EK55
      Hallo,
      nach der Erneuerung des Heizungsventils habe ich die Heizungspumpe untersucht.
      Obwohl die noch ganz gut aussieht nimmt das Teil 2,5 Ampere auf. Laut Rep.Anlaeitung
      darf die Pumpe nur 0,3 A aufnehmen.
      Die Pumpe ist also schwergängig und muss ausgetauscht werden.
      Die Original- Bosch- Pumpe hat die Nr. 039 202 00 07 und ist recht teuer.
      Im Forum wurde die Bosch- Pumpe Nr. 039 202 00 54 als Alternative empfohlen die ich leider
      nirgendwo bestellen konnte. Daher habe ich die Bosch- Pumpe 039 202 034 bestellt
      und auf dem Tisch liegen. Die Anschlüsse für die Schläuche sind größer ( 20 mm ) als
      beim Original ( 18, 5 mm ) und bei Anlegen von 12 Volt quitscht das Teil wie verrückt.
      Wird das neue Teil wohlmöglich durch das Kühlwasser geschmiert ?
      Ein erneuter Blick ins Forum hat mich zur Bosch- Pumpe 039 202 024 geführt.
      Kann mir jemand sagen, ob die Schlauchanschlüsse hier dem Original entsprechen und
      dünner sind ?
       
      Vielen Dank für eine Antwort
      EK 55
    • Ralph Mordhorst
      Guten Tag,
       
      bin gerade dabei das Zweimassenschwungrad von meinem 348 neu mit Kluber Fett zu befüllen.
      Meine Frage ist nun: Mit wieviel NM muss die Nutmutter/Hauptmutter angezogen werden.
      Bei MD Clutches im Viedeo habe ich verstanden das es 400 NM sein sollen. 
      Kann das jemand bestätigen?
       
      Gruß
      Ralph
    • tuevbert
      Ich werde immer wieder mal gefragt was mein 348 TS damals neu gekostet hat.
      Meine Suche im Netz brachte nur einen Treffer mit 120.000 USD (ca. 86.000 Euro)?

      Kennt jemand die damaligen Listenpreise oder Verkaufspreise als Neufahrzeug?

      Gruß, Robert.

×
×
  • Neu erstellen...