Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Gast Gallardi

Fehlercode P0700 beim Gallardo

Empfohlene Beiträge

Gast Gallardi
Erster Beitrag:
Letzter Beitrag:

Habe im Gallardo den Fehler P0700 ohne das etwas passiert bis auf die Check Engine. Was könnte es sein?

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Dany430
Geschrieben

E-Gear Kalibrieren lassen, schaust before ob genug Öl im Behälter ist, ggfl. Öl wechseln. 

Gast Gallardi
Geschrieben

Das mit dem Getriebeöl ist echt der Wahnsinn... Im Netz findet man keine verbindliche Aussage welches Öl ich nun in einen L140 mit Egear hinten reinkippen kann.

Dany430
Geschrieben

Verwechsel nicht Getriebeöl mit Hydrauliköl..........Du hast wahrscheinlich ein Fehler resultierend der Schalteinheit, das hat nichts mit dem Getriebe selbst zu tun.....

Gast Gallardi
Geschrieben

Achso, ja dann haben wir aneinander vorbei geredet.

Danke für den Hinweis.

Teilt sich die Hydraulik der Schalteinheit die Flüssigkeit mit dem Servo? Ein und derselbe Behälter?

Dany430
Geschrieben (bearbeitet)

@Gallardi es handelt sich um diese Einheit:

Dein Fehler kann sporadisch auftreten, wahrscheinlich schaltet dein Galli nimmer sauber oder es ist ein Sensor, der Sensor wiederum könnte auch Getriebeseitig sein. Um Zielführend den Fehler zu beheben solltest Du als erste Massnahme das Hydrauliköl des Schaltroboters wechseln, im Anschluss rekalibrieren, dieser Vorang schadet nie. Sollte der Fehler immer noch auftauchen musst die Sensoren wechseln, welche genau habe ich noch nicht geschaut. Ab einem gewissen Baujahr sollte man auch den Druckspeicher im Auge behalten........

 

 

Schaltroboter.PNG

bearbeitet von Dany430
Gast Gallardi
Geschrieben

Vielen Dank. Wo du es sagst, ich hatte schon 2-3 mal die Situation dass ich mir sicher war ich hätte hoch geschaltet der Galli aber erst beim zweiten tippen reagiert hat.

AC/DC_Gallardo
Geschrieben

Genau wie der @Dany430 sagt, würde ich auch vorschlagen. Oelwechsel und Kalibrieren, danach weitersehen, falls immernoch was ist.

 

Roman

Gast Gallardi
Geschrieben

Ok, werde ich machen sobald die Antriebswellengelenke für den 2WD umbau da sind, dann mach ich alles in einem Zug. Erstmal Ölwechsel und zum kalibrieren muss ich mal sehen wer das in oder um Hamburg macht. Ich denke ich kann nach dem Ölwechsel auch ohne Kalibrierung zum kalibrieren fahren oder?

 

Habt ihr auch noch ein How to für den Ölwechsel, finde es immer schön sich vor der Arbeit schonmal vorab ein Bild vom Aufwand zu machen damit es im nachgang schnell abläuft.

Gast Gallardi
Geschrieben

Hatte gerade mit einem Kumpel gesprochen, der auch an seinem Galli selbst schraubt. Er meinte ich soll heute nochmal eine Runde drehen und dann schauen ob der P0700 wieder kommt. Er vermutet nicht. Als Grund nennt er, dass meine Lichtmaschine platt war (Diese habe ich ja vor 2 Wochen gewechselt nachdem ich liegen geblieben bin) und das TCM Steuergerät einen Spannungsabfall hatte und somit den Fehler reingeschrieben hat. Mal schauen, gestern habe ich den Fehler nur gelöscht und keine Fahrt mehr gemacht. Heute abend wenn ich mal endlich daheim bin teste ich es direkt aus.

 

Ich werde berichten.

Dany430
Geschrieben

gut möglich.

Gast Gallardi
Geschrieben

Alles Tippi Toppi... P0700 kommt nicht mehr und seit dem löschen des Fehlers kommt es mir auch vor als würden die Gänge schneller schalten. Kann aber auch Einbildung sein. Lag also an dem Spannungsabfall und war wohl noch ein alter Fehler.

 

Check Engine kommt nun mit den Fehlern P1403 P1407

Gast Gallardi
Geschrieben

Habe nun das Netz nach den beiden lezten Fehlern durchsucht aber scheinbar bin ich weltweit wieder mal fast der einzige der die hat und kann somit nicht sehen worin der Fehler liegt.😑

 

Man bin ich froh wenn ich den Wagen irgendwann anmache und das Mäusekino bleibt aus. Nie wieder ein Auto von privat.

355GTS
Geschrieben (bearbeitet)

naja leider immer wieder das gleiche Spiel:

wer billig kauft hat den Ärger oft vorprogrammiert und bezahlt meist mehr.....

bearbeitet von 355GTS
albertbert
Geschrieben (bearbeitet)
vor 16 Stunden schrieb Gallardi:

Weiss den einer welches Öl beim Egear rein kann beim wechsel. Ich wollte mich ja an das Handbuch halten, aber leider gibt es das dort genannte Öl nicht mehr.

https://shop.ahw-shop.de/getriebeoel-original-audi-vw-6-gang-schaltgetriebe-allrad-oel-g052171a2

 

Kann dieses beim E-Gear rein. Dort steht ja für Schaltgetriebe und das E-Gear ist doch eigentlich ein Automat?

Wenn Du das Getriebeöl wechselst, solltest Du auch gleich den Filter erneuern.

Die Ölablassschraube ist hinten am Getriebe unten ( gibt 2 Schrauben, die obere , seitliche davon ist die Öl-Kontrollschraube, auffüllen, bis das Öl leicht überläuft)

Anzugdrehmoment 45 NM für alle Schrauben.

Der Filter sitzt ganz hinten seitlich. ( ist so ein beiges/gelbes Plastikteil, das ca. 10cm. im Getriebe steckt)


Dazu musst Du die Heckschürze/Diffussor etwas wegdrücken, um den Filter herauszuziehen ( reicht wenn Du 2-3 Schrauben von der Unterseite löst)

 

Ich hab das Öl von LM genommen :

https://shop.liqui-moly.de/top-tec-mtf-5100-75w-1.html

 

Empfehlung laut Handbuch:

Type: AGIP ROTRA LSX SAE 75W/50

Quantity: 4 litres

 

Kalibrieren muss Du da nix, eingefüllt wird das Öl von oben, die Schraube ist aber schwer zugänglich, geht einfacher, wenn Du die Airbox rausnimmst.

 

bearbeitet von albertbert
albertbert
Geschrieben
vor 8 Stunden schrieb Gallardi:

Alles Tippi Toppi... P0700 kommt nicht mehr und seit dem löschen des Fehlers kommt es mir auch vor als würden die Gänge schneller schalten. Kann aber auch Einbildung sein. Lag also an dem Spannungsabfall und war wohl noch ein alter Fehler.

 

Check Engine kommt nun mit den Fehlern P1403 P1407

die Fehler 1401, 1402, (Bank 1)"Cat Overtemp "

1405,1406 (Bank2) "Cat Overtemp"  und 1426 "Cat funktional check" , kommen vom Kat,

vermutlich ist Dein Fehler auch dem Bereich.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Phil160693
      Hallo,
      Habe in meinem Gallardo das Lenkrad mit Schwarz hinterlegten Logo.
      Möchte nun das Lamborghini Wappen haben.
      Habt ihr eine Idee, wie man das eventuell umbauen könnte ohne das Lenkrad bzw. Den Airbag tauschen zu müssen?
       
    • 348Challenge
      Hallo Leute. Da ich mit meinem Latein am Ende bin möchte ich hier mal in die Runde fragen. Fahrzeug modena 360. F1. Bj 03. 
      Problem ; Airbag leuchte ist an.  Was könnte der Grund sein.  Mein vorgehen bis jetzt.Fehler gelöscht kamm nach einiger Zeit wieder.  Ich besitze einen eigenen Tester. Dann habe ich die Airbagspirale ausgebaut und eine neue Eingebaut. Original vom freundlichen. Fehler kamm nach einigen Tagen wieder. Immer wenn ich ihn lösche taucht er irgendwann wieder auf. Dann habe ich die Batterie ausgetauscht gegen eine neue. Problem nicht behoben.  Masse Leitungen überprüft usw. Ist euch etwas bekannt. Tipps würde ich nachgehen.Kann alles messen und auslesen. Gruß kay. 
    • snowball
      Hallo zusammen,
       
      letztes Jahr im September war ich zur Inspecktion. Normalerweise wird dann auch die Batterie im Schlüssel gewechselt.
       
      Mit einem Schlüssel kann ich die Tür nicht mehr öffnen, scheint so als wäre die Batterie leer. Mit dem anderen Schlüssel funktionert es.
       
      Kann ich die Batterie selbst tauschen, oder geht dann die Codierung verloren?
       
      Danke + schönes Wochenende
    • Dany430
    • LP560-4U
      Hallo,
       
      die letzten Tage habe ich damit verbracht das Gallardo Forum durchzulesen. Es wurden einige wichtige Punkte genannt, die bei Gallardo Kauf zu beachten sind.
      Es bleiben jedoch noch Fragen offen. Hier erstmal die Fragen, die ich jedem Anbieter vorweg stelle:
      Ist das Fahrzeug unfallfrei? Ist das Scheckheft lückenlos bei Lamborghini gepflegt? Die wievielte Kupplung ist verbaut und wie ist der Verschleiß der Momentanen? (Lässt anhand der Laufleistung Rückschlüsse ziehen wie das Auto bewegt wurde) Welchen Reifen sind momentan montiert und wie viel Restprofiltiefe haben Sie? Ist eine Stahl- oder Keramikbremsanlage verbaut und wie ist der Verschleiß? (Keramik kaufe ich nur, wenn sie einen sehr geringen Verschleiß hat) Falls ein Lift System vorhanden ist, funktioniert es? Wurde das Fahrzeug vermietet? (Drückt den Preis massiv) Nach einer Probefahrt mit einem 2012er Audi R8, bei der es an Emotionen gefehlt hatte, möchte ich mir einen LP560-4 zulegen.
      Ist der Gallardo ähnlich im Verschleiß wie der R8? Der Besitzer hatte mit 60.000 km noch die erste Kupplung drin obwohl er meist im Automatik-Modus fährt.
      Welches Gerät benötige ich um den Verschleiß der Kupplung bei einem E-Gear Getriebe auszulesen und die Werte nach einem Kupplungswechsel zurückzusetzen? Funktioniert das mit dem Vas5054A?
      Welche Ausstattungsvarianten gab es bei dem LP560-4 und kennt jemand die Preise dafür?
      Fahrzeuge aus Dubai sind preislich verlockend. Welche Abstiche muss man bei denen in Kauf nehmen? 
       
      Auf was ist sonst noch besonders zu achten?
       

×
×
  • Neu erstellen...