Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Prof. Tom

Motorlager defekt

Empfohlene Beiträge

Prof. Tom
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Unser California, EZ  7/2011 war beim Jahresservice und dabei sind angeblich "eingerissene" Motorlagergummis aufgefallen. Nun möchte man auch noch prüfen ob die Getriebelagergummis (wusste gar nicht dass es sowas gibt) dadurch Schaden genommen haben. Der Cali hat gerade mal 30' km hinter sich. Hat schon mal jemand eine ähnliche Erfahrung gemacht oder kann mir eine Orientierung geben? Danke vorab.

bearbeitet von Prof. Tom
Jetzt registrieren, um Themenwerbung zu deaktivieren »
Dany430
Geschrieben

Normalerweise kann das auf keinem Fall sein und wenn, gehören die kulanterweise getauscht.
Das Getriebe hat vier Lager, diese sind relativ massiv und gehen ebenso wenig bei diesem Km-Stand und Baujahr kaputt.

 

Prof. Tom
Geschrieben

Mittlerweile sind die Lager getauscht, null Kulanz, aber dennoch jeden Cent wert, denn es ist ein Unterschied wie Tag und Nacht. Während vorher der Cali im Stand wie ein Mercedes Diesel wackelte, ist jetzt alles ruhig. Offenbar wurden die Lager in der Zusammensetzung komplett geändert, denn so ruhig war er noch nie. Laut Händler ist das ein typisches Problem beim Cali, aber ich scheine hier der Einzige zu sein. Egal, ich bin froh dass es behoben wurde. 

Dany430
Geschrieben

Unglaublich.

Luimex
Geschrieben
Am 22.7.2018 um 20:32 schrieb Prof. Tom:

Laut Händler ist das ein typisches Problem

Wenn ich das schon höre...... ich glaube mittlererweile, dass alles ein typische Problem ist, nur um den Kunden zu beruhigen....

erictrav
Geschrieben

Normaler Verschleiß ist es aber auch nicht, das kann nur mangelnde Qualität sein.

Soldierclub
Geschrieben
Am 22.7.2018 um 20:32 schrieb Prof. Tom:

Mittlerweile sind die Lager getauscht, null Kulanz, aber dennoch jeden Cent wert, denn es ist ein Unterschied wie Tag und Nacht. Während vorher der Cali im Stand wie ein Mercedes Diesel wackelte, ist jetzt alles ruhig. Offenbar wurden die Lager in der Zusammensetzung komplett geändert, denn so ruhig war er noch nie. Laut Händler ist das ein typisches Problem beim Cali, aber ich scheine hier der Einzige zu sein. Egal, ich bin froh dass es behoben wurde. 

Und wie viel hat der Tausch gekostet? Mein Cali vibriert auch sehr im Stand. 

Prof. Tom
Geschrieben

Beim offiziellen Ferrari Servicepartner am Irschenberg (wirklich eine Empfehlung) habe ich um die 600.- € bezahlt. Mach das unbedingt, der Unterschied ist unglaublich, wirklich wie ein neuer Motor! Die beste Investition, die ich je an einem Auto gemacht habe.

Fasthufi
Geschrieben

Hallo,

 

in den amerikanischen Foren wird relativ häufig über das Problem berichtet. Meine sind nach 60000km aber noch ganz gut.

 

Günter

Soldierclub
Geschrieben
Am 7.8.2019 um 22:02 schrieb Prof. Tom:

Beim offiziellen Ferrari Servicepartner am Irschenberg (wirklich eine Empfehlung) habe ich um die 600.- € bezahlt. Mach das unbedingt, der Unterschied ist unglaublich, wirklich wie ein neuer Motor! Die beste Investition, die ich je an einem Auto gemacht habe.

Und was wurde da genau gemacht? Die Getriebehalter auch? Mein Ferrari Händler in Bayreuth will für alles 1600 Euro haben. Deswegen wundert es mich wie die am Irschenberg so günstig sein können.

Prof. Tom
Geschrieben

Es wurden nur die 4 Motorlager ersetzt. Im Vergleich zu anderen Modellen (Marken) sind 600.- €  dafür aber wohl auch nicht billig...

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Liebe Alle!
       
      Ich habe bei meinem California 2011 die Klappen auf Dauer geöffnet, sprich die Unterdruckleitungen abgeschlossen und mit Stopfen versehen, damit keine Falschluft angesaugt wird.
       
      Gibt es dadurch die Möglichkeit, dass dem Motor etwas passiert? Klingen, tut das Ganze ja richtig gut vom Sound.
       
      Danke für euere Feedback
      Andreas
    • Hallo zusammen,
       
      mir wurde am Wochenende die Rückfahrkamera von meinem California T geklaut. Sie wurde ganz „sauber“ abmontiert während der Wagen geparkt war (Siehe Foto)
       
      Jetzt meine große Frage an euch: 
      Wo bekomme ich so eine Kamera als Ersatzteil her? Der freundliche will mir da die gesamte Kennzeichenbeleuchtungseinheit austauschen, was ich nicht nicht so ganz einsehe, da nur die Kamera fehlt. 
       
      Wird bei einem anderen Modell die selbe Kamera verbaut? Zb California, 458 etc.?
       
      Besten dank für eure Hilfe! 
      Kali T
       

    • Hallo ich bin neu hier in diesem Forum, habe bisher auch sehr wenige Beiträge gelesen, eventuell wurde zu meinem Anliegen auch schon mal ein Beitrag mitgeteilt. Ich habe folgendes Problem, ich besitze einen Callardo bauj. 2005 E Gar hat ca 75 000 km gelaufen jetzt hat der Wagen über  Winter ca. 5 Monate in der Garage gestanden , habe  ihn letzte Woche wieder angemeldet, nachdem ich jetzt ca 50 km gefahren bin fängt der Wagen leicht an zu ruckeln, heute bin ich wieder gefahren und auf der Autobahn fing er wieder an zu ruckeln und wurde langsamer er zog nicht mehr durch, dann ging im Display die Anzeige an Cat 1-5 . Ist dann aber wieder erlöschen  das passierte 2 mal im Abstand von ca 20 km Kann mir da vielleicht jemand weiterhelfen. Mfg Peter
    • Leider hab ich ein kleines Problem:
      Nach einer normalen Linkskurve bei mittlere Drehzahl begann mein Motor/Getriebe/Diff an zu Heulen/Quietschen (hoher Ton als würde ein alter Wasserkocher pfeifen). Das Geräusch würde ich eher im unteren hinteren Bereich einordnen ( es kommt auf jeden Fall nicht von den Riemen vorne, ein Video ist ganz unten dabei).
      Soweit kann man nicht viel sagen aber das komische an der Sache:
      Das Geräusch tritt erst nach ca. 10-20km langer fahrt auf (also wenn das Kühlwasser schon ne Weile seine 80°C hatte). In der Stadt kommt es schneller!! Das Geräusch stoppt während des "einkuppelns" Das Geräusch stoppt wenn man ihn unter Volllast setzt (genau solange wie man Gas gibt) Das Geräusch ist im Stand konstant zu hören Das Geräusch ist ebenfalls bei bleibender Geschwindigkeit zu hören (erst beim beschleunigen und bzw. Volllast verschwindet es für den Moment, solange man beschleunigt. Also wenn ich es nicht besser wüsste, würde ich sagen, dass es auf jeden Fall was mit dem Getriebe zu tun hat. Deshalb habe ich gleich für Montag einen Termin für einen Getriebeölwechsel (sollte eh gemach werden). Des weiteren habe ich den Tipp erhalten, dass es das Ausrücklager sein könnte und dieses heute gewechselt. Leider ohne Erfolg, das Problem besteht weiter hin.
      Fahrezug:
      Boxster S 06/2000
      140tkm
      1. Hand
      Kein nennenswerte Wartungsrückstände
      Danke im Voraus
      Zum Schluss noch ein Video, wie sich das Quietschen im Stand anhört.

×
×
  • Neu erstellen...