Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Diablo Leerlauf bei Starten mit halbwarmem Motor


paul01

Empfohlene Beiträge

Hallo,

wieder was zur Unterhaltung. Es geht um das Klären einer Auffälligkeit, wenn der Diablo 1992 im halbwarmen Zustand gestartet wird. Es ist bei meinem schon länger, aber nicht grundsätzlich so. Störend ist das nicht.

  • Starten im Kaltzustand: 1900 U/min langsam runter nach Minuten auf ca. 1100...1200. Alles passend zur Temperatur und erklärbar durch die beiden Zusatzluftschieber.
  • Starten im Warmzustand: Passend zur Temperatur bei 1200....1300. Zusatzluftschieber ganz oder fast zu.
  • Starten im habwarmen Zustand: Z.B. bei 1300...1400 aber kontant ohne Sägen. Dann in Sekunden rauf auf z.B. 1600...1800. Zusatzluftschieber können dabei nicht rasch öffnen. Dann normales langsames Abfallen auf ca. 1100...1200.

Kann das jemand erklären ? Für Ideen muss man selbst keinen Diablo oder Ähnliches fahren.

  • Das Auto hat keinen Luftmassenmesser, es wird über Unterdrucksensoren und Lufttemperatur ermittelt.
  • Auch keinen extra Leerlaufregler.
  • Ob die Wassertemperatursensoren da reinspielen, weiß ich nicht sicher, aber vermutlich ja. Also über die Steuergeräte.
  • Alle Temperatursensoren und auch Lambdasonden wurden im Rahmen eines Motorproblems kürzlich überprüft oder ausgetauscht.
  • Drosselklappen sauber. Drosselklappenpoti auch auf gleichmäßigen Widerstandsverlauf geprüft. 
  • Da das nicht grundsätzlich so ist, kann auch die Zeit nach Starten des Motors nicht der Trigger sein. 

Gruß

Paul

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo Paul,

 

Ich habe das gleiche Problem bei dem VT Roadster, beim SV ist es mir noch nicht aufgefallen, weil ich ihn zu selten bewege :D

Das Problem tritt beim Roadster aber auch im warmen Zustand auf. Eine Erklärung habe ich allerdings nicht!

 

LG

Leo

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

hier nochmal mit Grafik.

 

Starten im Kaltzustand:

image.thumb.png.0a77538cbc5c2578ff8be8815d2b255a.png

 

Starten im Warmzustand:

image.thumb.png.e47256cc2906304b93ff883d0256a3a9.png

 

Starten im halbwarmen Zustand:

image.thumb.png.91dbeb2c87063a4dbef1dc7d49042a08.png

 

hallo Leo,

danke für die Bestätigung. Ja der Motor meines 1992 ist ähnlich dem VT. 

 

Gruß

Paul

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

ein ähnliches Verhalten gab es auch schon bei einem anderen Einspritzer. Einem Ferrari 308 GTSi. Auch da habe ich keine Idee.

Irgendwas überlegt der doch in der Anfangszeit, bevor die Drehzahl rauf geht.

Gruß

Paul

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

bisher nur eine Sache gefunden, die mit der Temperatur zu tun hat (Quelle: "Diablo 1994 Workshop Manual VT"):

image.thumb.png.ad982cfab4f4fe60631e4ab8506313e9.png

Wenn also die Wassertemperatur über oder unter 70°C geht, ändert sich etwas. Beim halbwarmen Motor kann nach dem Start beim Umwälzen des Wassers dies durchlaufen werden, nach unten oder nach oben.

Davon merkt man allerdings beim Warmfahren auch nichts. Wenn diese Korrektur normal läuft, ist sie also eher gering.

Gruß

Paul

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...