Jump to content
Fast-Ferraristi

Porsche Charge-o-mat am 987 S

Empfohlene Beiträge

Fast-Ferraristi CO   
Fast-Ferraristi
Erster Beitrag:
Letzter Beitrag:

Hallo,

 

weis jemand, ob man den Porsche Charge-O_Mat  auch an einem 987 S  noch nutzen kann ?

Jemand Erfahrung damit ?

 

 

 

Der kleine hat bald Winterpause 

 

Danke

 

VG

Stefan

Porsche_Charge-O_Mat.jpg

rx7cabrio CO   
rx7cabrio
Geschrieben (bearbeitet)

warum sollte das nicht gehen, ist doch ein ganz normales CTEK.

Mit diesem Stecker natürlich nur, wenn der Zigarettenanzünder Dauerplus hat.

 

Grüße

Sascha

bearbeitet von rx7cabrio
chris-wien CO   
chris-wien
Geschrieben

Hab selber zwei Aufladegeräte vom Forstinger (bei euch ATU) um jeweils 30€ gekauft und in Verwendung. Mit dem Schnellverschlussadapter geht es einfach und ohne Probleme (manche Porsche lassen sich nicht über den Zigarettenanzünder laden, wegen der Sicherung)

Einfach an den Polen anschließen und fertig ;)

Fast-Ferraristi CO   
Fast-Ferraristi
Geschrieben
vor 10 Minuten schrieb rx7cabrio:

warum sollte das nicht gehen, ist doch ein ganz normales CTEK.

Mit diesem Stecker natürlich nur, wenn der Zigarettenanzünder Dauerplus hat.

 

Grüße

Sascha

Hallo, das ist die eigentliche Frage. Hat er Dauerplus ?

Hab selber zwei Aufladegeräte vom Forstinger (bei euch ATU) um jeweils 30€ gekauft und in Verwendung. Mit dem Schnellverschlussadapter geht es einfach und ohne Probleme (manche Porsche lassen sich nicht über den Zigarettenanzünder laden, wegen der Sicherung)

Einfach an den Polen anschließen und fertig 

 

 

O.K. Den Adapter habe ich für direkt an die Batterie anzuklemmen. 

 

Vielen Dank für eure Antworten.

 

VG

Stefan

rx7cabrio CO   
rx7cabrio
Geschrieben

einfach ausprobieren, ohne Schlüssel drin drücken und schauen, ob er warm wird.  :wink:

Fast-Ferraristi CO   
Fast-Ferraristi
Geschrieben

Aha....O.K., darauf hätte so gar ICH kommen können.....ha..ha....   :ichbindoof:

 

Danke  

Marc W. CO   
Marc W.
Geschrieben

Gerade der Porsche Charge-O-Mat stammt aus einer CTEK-Baureihe, die regelmäßig Stress bereitet. Irgendeine Baugruppe ist da unterdimensioniert und brennt früher oder später durch, was zu einer Tiefentladung der Batterie führt. Wenn man nach dem Schwester-CTEK-Modell (glaube das war das 5200) goggelt, findet man sehr viele Berichte dazu. So ist es bei mir dann im dritten Winter bei beiden 993 passiert, beide Batterien waren noch relativ jung und somit Schrott. 

 

Auch wenn ich Original-Passionist bin, die Porsche Charge-O-Mat kann ich nicht empfehlen! 

  • Gefällt mir 1
Cavallino Rampante CO   
Cavallino Rampante
Geschrieben
Am ‎20‎.‎09‎.‎2017 um 13:28 schrieb Fast-Ferraristi:

Hallo,

 

weis jemand, ob man den Porsche Charge-O_Mat  auch an einem 987 S  noch nutzen kann ?

Jemand Erfahrung damit ?

 

 

 

Der kleine hat bald Winterpause 

 

Danke

 

VG

Stefan

Porsche_Charge-O_Mat.jpg

Hallo Stefan,

 

du kannst dieses Gerät ohne Probleme direkt in den Zigarettenanzünder beim 987 S stecken!

Der 2010er 987 S meiner Frau wird ab Ende September bis April des folgenden Jahres nicht gefahren und dieses Batterieerhaltungsgerät bleibt so lange angeschlossen.

Scheibe einen Spalt öffnen, Kabel durchziehen, reinstecken und fertig.

 

Hatte noch nie irgendwelche Probleme und Batterie ist noch die erste.

 

Gruß

Thomas

  • Gefällt mir 1
Fast-Ferraristi CO   
Fast-Ferraristi
Geschrieben

Hallo,

 

vielen Dank für die Infos.

 

Werde mir also ein 2. Ctek bestellen, wie ich es für den Ferrari auch nutze und kein orig. Porsche Zubehör.

 

Danke euch .

 

Jetzt kann der kleine beruhigt überwintern  :-)

 

VG

Stefan

  • Gefällt mir 1
fridolin_pt CO   
fridolin_pt
Geschrieben

Auch hier ist der Markenname zur Rechtfertigung des Preises da, nicht um die Funktion zu garantieren. Ctek und passenden Stecker fest an die Batterie funktioniert markenübergreifend.  :-))!

Fast-Ferraristi CO   
Fast-Ferraristi
Geschrieben

CTek mit Adapter am Zigarettenanzünder.  Hängt seit 4 Wochen dran und alles ist gut.

 

 

  • Gefällt mir 2

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • rx7cabrio
      Hallo zusammen,
       
      nachdem es vorm Saisonende letztes Jahr schon zu Ladeleuchtenflackern kam und das Auto liegengeblieben ist, wurde im Zuge der großen Inspektion, Lichtmaschine, Regler, Batterie usw. erneuert.
      Die ersten 100km war auch alles gut, jetzt plötzlich beginnt die Lampe wieder zu flackern...
      Ich habe mal so eine digitale Anzeige in den Zigarettenanzünder gemacht, diese zeigt während der Fahrt zwischen 11,5V und max. 12,1V an. Was ja sehr wenig ist...
      Wie gesagt, Lichtmaschine, Regler, Batterie würde ich ausschließen.
       
      Hat jemand eine Idee??? 
       
      Achso, mein Speedsensor ist wohl defekt, da ab und an die Tachonadel  leicht hüpft, habe diesen schon neu hier liegen, aber noch nicht eingebaut, weil man so einfach ohne Bühne nicht rankommt...  Könnte das damit zusammen hängen, gibt der irgendwelche Signale in diese Richtung?
       
      Bin für jeden Tip dankbar! 
    • Jarama
      Manchmal wundert man sich ja schon, was in den Köpfen von Entwicklern vorgeht. Ich habe die Tage die Batterie beim 599 erneuert und dazu ist es ja zweckmäßig, zunächst den Batteriehauptschalter umzulegen, der in der Masseverbindung der Batterie zwischengeschaltet ist. Und was braucht man, um den Batteriehauptschalter zu betätigen? Einen Sterninbus . Mensch Ihr Pfeifen bei Ferrari, das Teil sollte doch auch eine Notfalloption sein. Dass man die Elektrik schnell tot legten kann, sollte mal etwas qualmen. Aber welcher "Normalo" hat denn, zumal womöglich unterwegs, einen Sterninbus zur Hand . Ich besorge mir jetzt einen passenden Schlüssel mit Griff und schaue mal, wie ich den beim Hauptschalter so anbringe, dass er leicht entnehmbar ist (irgendeine Rasthalterung).
       
      Die Batterie war übrigens trotz Erhaltungsladung sehr schwach. Und hat nach der Ausfahrt geblubbert. Das Blubbern hielt auch nach dem Ausbau noch stundenlang an. Vermutlich interner Schluß, einfach so beim Überwintern entstanden, Erhaltungsladungsgerät hin oder her. Mit der neuen Batterie alles wieder fein. Ich hab sogar den Radiocode gefunden .
    • snoppy
      Hallo
      Bei meiner ersten großen Ausfahrt in diesem Jahr ging auf einmal die Batteriekontrolleuchte an.
      Gottseidank war ich erst nur ca 35 km von zu Hause weg und konnte noch nach Hause fahren.
      Auch mein Kontrollgerät im Zigarettenanzünder fing an zu piepsen und zeigte nur noch 11,6 bis 11,8 Volt an egal bei welcher Drehzahl.
      Wassertemperatur stieg zum Glück nicht.
      Ich möchte noch dazu sagen das meine Batterie an einem Erhaltungsladegerät gehangen hat und somit voll war.
      Ich gehe davon aus,  das die Lichtmaschine oder auch nur der Regler denn Geist aufgegeben hat.
      Ich werde das noch von meiner Werkstatt prüfen lassen aber ich denke das wird es sein.
      Frage: woher bekommt  wann  eine neue Lichtmaschine, gibt es verschiedene Alternativen ( Hersteller , Amperezahl etc. )
      oder kurzum, was würdet Ihr mir empfehlen.
      Danke im voraus für eure Antworten.
       
    • Lölein
      Hallo Zusammen ,
       
      kann mir hier jemand einen Tip geben bezüglich der Batterie im California Bj.2011 ? Kann das Batterie - Erhaltungsgerät nicht benützen und bin so mit nun auf der Suche nach einer neuen Batterie die mit längeren Standzeiten gut zu recht kommt . Batterie Typ , Marke etc. 
       
      Hat da jemand Erfahrung ?
       
      Danke
    • LuzernV8
      Hallo Zusammen
      Kann mir jemand sagen, ob ein Batterieerhaltungsgerät beim 360er im Zigarettenanzünder funktioniert?
      Ist etwas schwierig an die Batterie zu kommen (oder vielmehr das Brett nachher wieder anzuschrauben)..... zudem ist es eleganter
      Danke für Antworten
      Daniel

×