Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Gast

Jarama, Batteriekabel erneuern

Empfohlene Beiträge

Gast
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Ich habe mich endlich mal wieder an den Jarama heran gemacht. Mit dem Motorblock stagniert es derzeit etwas, aber den Rest kann man ja dennoch schonmal fertig gestellen, gibt ja noch genug "Kleinkram". So habe ich jetzt die überholte Bremsanlage befüllt, alles prima.

 

Beim Betrachten des Batteriekabels, von der Batterie hinten im Kofferraum bis zum Terminal rechts hinten im Motorraum, kam mir der Gedanke, dass man dieses ja auch mal erneuern könnte, wer weiss, wo das vielleicht schon am Durchscheuern ist.

 

Dazu nun meine Frage. Ich überlege, das alte Kabel und das neue Kabel mittels Schrumpfschlauch zu verbinden und so das neue Kabel einzuziehen, indem das alte Kabel heraus gezogen wird. Die konkrete Frage, hat das schonmal jemand gemacht? Oder geht das beim Jarama um diverse scharfe Kurven, so dass es eher hakt und dann womöglich gar nix mehr geht, womöglich in keine Richtung? Fände es doof, mittendrin festzustellen "hätteste doch bloß die Finger davon gelassen ..." :D

bearbeitet von Gast
Jetzt registrieren, um Themenwerbung zu deaktivieren »
paul01
Geschrieben

Hallo Bernhard,

wenn du erstmal eine geschlitzte Kabelhülle auf das alte Kabel draufgeschoben bekommst, bist du damit durch.

Ich meine also nichts Weiches, sondern die für normale Stromkabel und relativ eng dran. Leider sind die etwas gewellt. Wenn das klappen sollte, kannst du das neue Kabel da durchziehen.

Und wenn du keine Bilder einstellst, ...

Gruß

Paul

Gast
Geschrieben

Das könnte klappen. Wenn nicht zu enge Radien da irgendwo sind.

 

Bilder kann ich mal machen. Man sieht ein Kabelende aus eine Loch kommen :D. Das geht durch diverse Hohlräume, in die man nicht ohne weiteres hinein schauen kann, glaube ich. Ich werde berichten.

Ultimatum
Geschrieben

klingt spannend, bitte gut dokumentieren, dann mache ich das auf meinem jarama nach und vermeide deine ersten fehler ;-))

paul01
Geschrieben

Das probier mal. Am besten mindestens vorne mit einem Schnürchen oder ganz kleinen Kabelbinder (2. Wahl hier). Wenn du das alle 10 cm machst, kannst du auch mehr Kraft reinbingen. Solange kein  Draht benutzt wird, kann ja auch nichts schiefgehen im Sinne von "hätteste doch bloß die Finger davon gelassen ..." Höchstens, dass es nicht klappt.

 

vor 2 Minuten schrieb Ultimatum:

vermeide deine ersten fehler

Bernhard macht keine Fehler, die du mitbekommst.

  • Gefällt mir 1
Gast
Geschrieben
vor 2 Stunden schrieb Ultimatum:

klingt spannend, bitte gut dokumentieren, dann mache ich das auf meinem jarama nach und vermeide deine ersten fehler ;-))

:D

keep normal.gif

vor 2 Stunden schrieb paul01:

Bernhard macht keine Fehler, die du mitbekommst.

Natürlich werde ich nur jene Fehler berichten, die ich nicht mitbekomme, die anderen sind ja trivial :P

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • Gallardi
      Hey,
       
      bei mir ist eine billige No Name Batterie drinne und diese wollte ich nun gegen eine gescheite Auswechseln,
      da die alte sowieso nahezu Platt ist.
       
      Welche Kapazität hat der Gallardo original drinn?
    • enemymine
      hallo,wo ist die batterie beim MF5
      ds
       
    • Gallardi
      Hallo Zusammen,
       
      bei mir flackert im Gallardo die Batterieleuchte und es scheint als würde die LiMa nicht laden?
      Ist die Lichtmaschine eine typische Krankheit beim Gallardo oder könnte es etwas anderes sein?
    • Ranger28
      Bei meinem neuen 570 S Spider lassen sich die Türen nicht mehr öffnen, nachdem die Batterie nach einer Nacht mit offener Tür tiefentladen war.
      Aufladen löst das Problem nicht, der Computer hat "vergessen" wofür die die Tasten sind und lässt eine öffnen der Türen nicht mehr zu.
      Nur in einer McLaren-Werkstatt kann man die Software wieder auf den richtigen Stand bringen.
      Ich halte das für einen gravierenden Mangel, der dazu noch sicherheitsrelevant ist. 
      Wer kennt das Problem?
    • rx7cabrio
      Hallo zusammen,
       
      nachdem es vorm Saisonende letztes Jahr schon zu Ladeleuchtenflackern kam und das Auto liegengeblieben ist, wurde im Zuge der großen Inspektion, Lichtmaschine, Regler, Batterie usw. erneuert.
      Die ersten 100km war auch alles gut, jetzt plötzlich beginnt die Lampe wieder zu flackern...
      Ich habe mal so eine digitale Anzeige in den Zigarettenanzünder gemacht, diese zeigt während der Fahrt zwischen 11,5V und max. 12,1V an. Was ja sehr wenig ist...
      Wie gesagt, Lichtmaschine, Regler, Batterie würde ich ausschließen.
       
      Hat jemand eine Idee??? 
       
      Achso, mein Speedsensor ist wohl defekt, da ab und an die Tachonadel  leicht hüpft, habe diesen schon neu hier liegen, aber noch nicht eingebaut, weil man so einfach ohne Bühne nicht rankommt...  Könnte das damit zusammen hängen, gibt der irgendwelche Signale in diese Richtung?
       
      Bin für jeden Tip dankbar! 

×