Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

308 Drehzahlmesser zuckt


Hannes 308

Empfohlene Beiträge

Hallo,

Habe bei meinem 308 GTSi Bj 80 US-Modell seit kurzem folgendes Phänomen:

 

Der Motor läuft Sauber und Rund, aber trotzdem zuckt ab und zu der Drehzahlmesser, so 100U/min, mit der Nadel nach unten !!

Im kalten Zustand tritt dass Phänomen häufiger auf als im warmen Zustand !!

 

Woran könnte dass liegen?

Für Tipps wäre ich dankbar!!

 

Bisher getroffene Maßnahmen, jedoch ohne Erfolg:

Drehzahlsensor erneuert

Massepunkte an Motor und Batterie geprüft

 

Gruss

Hannes

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo Hannes,

andere wären froh, wenn noch...

 

Es ist also sicher, dass nicht wirklich die Drehzahl wandert. Und andere Anzeigen wie der Öldruck oder die Wassertemperatur bleiben dabei konstant ? Flattert der Zeiger dann oder immer einzelne Aktion ?

 

Mit "Kalt" meinst du, bevor Lüfter oder andere Verbraucher angehen ?

Gruß

Paul

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

Also Motordrehzahl bleibt konstant dabei!

Alle anderen Instrumente funktionieren einwandfrei !!

Es sind immer einzelne Aktionen, dass heisst er läuft ca. 1 Minute normal, dann schlägt der Drehzahlmesser plötzlich kurz nach unten !!

Wenn der Motor so richtig heiss ist, kommt es fast garnicht vor, vielleicht mal alle 5 min oder garnicht !!

 

 

Hatte vor kurzem aber mal ein Problem mit der Zündung, Extender war durchgebrannt und Zündkabelbruch!

Habe dann beide Verteiler, beide Finger, alle Kabeln, Extender und Kerzen erneuert, also alles bis auf die Spulen, die sind aber erst 3 Jahre alt !

 

Mir kommt vor, dass ich diese Zuckungen am Drehzahlmesser seit der defekten Zündanlage habe !!

 

Könnte es damit zusammenhängen??

Oder ich sehe seitdem einfach zu genau hin ?

 

Gruss 

Hannes

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Hannes,

das mit den Kabeln und Kerzenverlängerungen hat irgendwie ja jeder schon mal gehabt. Von weiteren Auswirkungen habe ich noch nichts gehört. Wird ja normalerweise über große Masse (Block...) abgeführt.

Wenn das so oft und nur nicht sporadisch ist, könntest du auch mal einen Spannungsmesser für die normale Bordspannung (12V...14V) im Innenraum anschließen und schauen, ob auch da die Anzeige mitgeht. Diesen dann direkt neben den Drehzahlmesser stellen.

Gruß

Paul

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

wobei einem aber die Abtastrate eines handelsüblichen multimeter auch täuschen kann weil kurze spannungsspitzen oder -täler nicht angezeigt werden...

btw.was hat er gesagt ?

 

 

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

Man kann sich da totsuchen. Hatte ein ähnliches Problem mit dem Drehzahlmesser im 355. Boschdienst meinte, irgendwo berühren sich 2 nicht mehr gut isolierte Kabel. Als Abhilfe haben sie ein neues Kabel vom Drehzahlmesser zum Steuergerät eingezogen. Danach war die Anzeige wieder ok.

Grüße André

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn alles nicht hilft, muss ggf. im Instrument geschaut werden. Ich hatte mal (bei einer anderen Marke) einen schlechten Kontakt im Instrument, einmal nachgelötet und alles war fein. Hilfreich war dabei, dass die Lunette einen Bayonettverschluss hatte, also nichts auf- und zugebördelt werden mußte. Falls gebördelt werden muss, wäre das Instrument wegen dem Aufwand die letzte Stelle für die Fehlersuche.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

Danke für die vielen Anregungen!

Werde bei gelegenheit mal den Drehzahlmesser ausbauen und die Verkabelungen dort prüfen, dass wird aber noch dauern!

 

Sobald ich etwas herausgefunden habe, gebe ich natürlich Rückmeldung!

 

Gruss

Hannes

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 3 Monate später...


Hallo,

Das Saisonende ist nun eingetroffen, und jetzt hab mich mich um dass Problem des zuckenden DZM angenommen !!

 

Die Symptome wurden bis Saisonende immer schlimmer, und zwar:

Am Anfang zuckte die Nadel nur im Leerlauf nach unten!

Mittlerweile zuckte sie auch während der fahrt nach unten, aber nur wenn man dass Auto rollen ließ (ohne Last ), sobald man nur ein wenig Gas gegeben hat ( mit Last) war die Nadel völlig ruhig !!

 

Habe dass Problem heute Lösen können!

Und zwar ist bei einem Zündmodul der Ausgang für das DZM-Signal defekt, hab die Zündmodule untereinander getauscht, und sieh an, alles funktioniert wieder einwandfrei :)

20171023_164810.thumb.jpg.7764dcd6d85829307b26a541c1a11b71.jpg

 

Gruss

Hannes

  • Gefällt mir 4
Link zu diesem Kommentar
Auf anderen Seiten teilen

Mit "Zündmodul" meinst Du die Digiplex-Steuergeräte, oder?!?

Der DZM hängt dort ja an den einem PIN 10.

Nicht das die ganze Einheit nen Hau hat - dann wird es etwas unentspannt.....

 

Gruß,
Alex.

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 2 Stunden schrieb Hannes 308:

ist bei einem Zündmodul der Ausgang für das DZM-Signal defekt, hab die Zündmodule untereinander getauscht, und sieh an, alles funktioniert wieder einwandfrei 

 

 

manchmal ist es doch einfach schön wenn der 8-Zylinder aus zwei separat laufenden 4-Zylindern besteht  :wink:

 

wie Alex schon anmerkte, besser das Digiplex mal beobachten ...

(gibt es aber mittlerweile neu auch wieder bei Maranello Concessionaire in GB)

 

 

Glückwunsch zur Fehlerfindung und Danke für`s feedback :-))!

 

 

Gruß aus MUC

Michael

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja genau, die Digiplex-Steuergeräte mein ich!!

Nein, ist anscheinend nur der Ausgang ( Pin 10 ) defekt, der rest funktioniert einwandfrei :D

Zum glück, sonst würds teuer werden !!

 

Gruss 

Hannes

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 17 Stunden schrieb me308:

.....das Digiplex

(....gibt es aber mittlerweile neu auch wieder bei Maranello Concessionaire in GB)

 

 

Weißt Du da mehr???

Im Online-Shop steht bei Verfügbarkeit: KEINE

 

Digiplex.thumb.jpg.f2673f71a1e4bbeb507a2639db4dca84.jpg

 

Al.

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 7 Stunden schrieb buschi:

Weißt Du da mehr???

 

ja :wink:

 

die nennen das Teil  " dinoplex trans unit"  115977, 

€ 1152.- incl. vat pro Stück 

 

https://www.ferrariparts.co.uk/115977-Dinoplex__Trans_Unit_Euro_spec_exchange_seo.aspx

 

 

wir reden hier über den  2 Ventiler  (für den QV scheint es derzeit keine Verfügbarkeit zu geben)  

 

 

 

Gruß aus MUC

Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dann ist das aber ganz schön teuer, wenn ich dazu meine alte, kaputte hin schicken muss...

Aber in der Not......usw. :-)

Gut - dass 2V hatte ich übersehen.

 

Gruß,

Alex.

Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 42 Minuten schrieb buschi:

Dann ist das aber ganz schön teuer,

 

niemand hat gesagt, es wäre billig einen alten Ferrari zu fahren  X-)

 

übrigens: 

für Deinen QV gibt es derzeit nur eine einzige Stelle auf der Welt, die sicher und verlässlich Deine Marelli-Steuergeräte überholen kann ...  und die Jungs können aufrufen was sie wollen  :P 

 

man kann mit der Gesamtsituation unzufrieden sein - aber sie wird in Zukunft nicht besser !

 

 

 

Gruß aus MUC

Michael    

Link zu diesem Kommentar
Auf anderen Seiten teilen

meines wissens nach wir der zündzeitpunkt durch verdrehen der grundplatte mittels unterdruck (gibts beim 308 nicht) und andererseits durch die fliehkraftverstellung in der welle erreicht, bei den vergasermodellen sind nur die hallgeber anstatt der kontakte montiert, das transistormodul ist nur ein verstärker und hat keine kurve

 

sollte ich mich geirrt haben bitte ich um aufklärung

 

saluti

riccardo

 

 

 

transistormodul:

 

http://www.dinoparts.eu/DE/ferrari-308-gtb-gts/zuendung/zuendung-276/amplifyer-zuendmodul-308.html

 

 

hallgeber:

 

http://www.dinoparts.eu/DE/ferrari-308-gtb-gts/zuendung/verteiler/impulsgeber-1-verteilerversion.html

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Wochen später...

Der 308er hat mit Digiplex ne Kennfeldzündung. Die ZZPs werden über Last, Drehzahl, Höhe aus unterschiedlichen Kennlinien gelesen und als Trigger an die Zündspulen ausgegeben.

 

5a01878009f88_Zndkurven_308_QV.thumb.JPG.4a35c3a077c099df4c9ef60e9a7074b7.JPG

 

Von daher kann ich mir nicht vorstellen, dass die Digiplexe aus einem Alpha passen, da das sehr motorenspezifisch ist...

Wenn Du nur die Zündspulen gemeint hast - das kann passen - klar!

 

Gruß,

Alex.

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

ich würde sagen der "vergaser" 308er mit transistorzündung den gleichen verteiler hat wie der 308er mit unterbrecher, zündzeitpunkt verstellung durch fliehkraft 

 

aber wenn jemand  fotos hat mit detailaufnahmen des zerlegten verteiler wäre das sehr interessant

 

das ist ein ganz anderes prinzip

die verstellung des zündzeitpunkt findet im verteiler statt

bei der digiplex findet die verstellung des zündzeitpunkt im steuergerät statt

 

saluti

riccardo

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...