Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
sstaiger

Boxster 986 Belüftung Motorraum, wann geht die an?

Empfohlene Beiträge

sstaiger
Geschrieben

Hallo zusammen,

hab' meinen "neuen" 1997er 986 gerade im Owners only vorgestellt: http://www.carpassion.com/forum/thema/31090-owners-stellen-sich-vor/?do=findComment&comment=1155798

 

 

Habe eine Frage zum Propeller im Motorraum rechts:

wann schaltet der bei Euch denn an? Das Werkstatthandbuch schweigt sich aus.

Bleibt bei mir aus, auch wenn das Maschinchen gefordert wurde und wenn der Motor ~15 Minuten im Stand mit Klima an läuft.

Sind da die Außentemperaturen (hier um 15 Grad) noch zu niedrig, bzw. ist der Lüfter nur "für den Notfall" da?

 

Sicherung, Relais, Lüfter, Ansteuerung von der DME und Kabel sind ok - Lüfter geht an wenn ich den Stecker des Temperaturfühlers mit ~ 150 Ohm brücke.

Der Temperaturfühler zeigt um 1,5 kOhm und geht sachte mit dem Feuerzeug erwärmt auf 1 kOhm runter.

 

 

 

Bis dann

Simon

20170513_205351_Klausnerring.jpg

20170513_205518_Klausnerring.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
matelko
Geschrieben

Der Motorraumlüfter sorgt dafür, daß sich kein Wärmestau im Motorraum bildet. Da ein Wärmestau zu Dampfblasen im Kraftstoffsystem führen kann, kommt es u.U. zu Heißstartproblemen. Mehr passiert aber nicht, d.h. sollte der Lüfter ausfallen (z.B. wegen eines Sicherungsdefekts), wird der Motor dadurch keinen Schaden nehmen.

  • Gefällt mir 1
sstaiger
Geschrieben

Ja danke Dir, ist schon klar. Aber wie oft / ab welcher Temperatur läuft der denn?

Denke bei einem Ausfall ist Relais B2 oder eben der Sensor wahrscheinlicher. Ich bestell' mal den Temperaturfühler:

 

matelko
Geschrieben (bearbeitet)

Nachfolgend die Lüfterkennlinie:

 

591b1db6ad6ae_Lfterkennlinie(Small).thumb.jpg.dc234fbacfdbcab46e4338f2a7cf7f02.jpg

 

Die Referenzspannung beträgt 5 V und wird stets auf diesem Wert gehalten, um normale Spannungsschwankungen im 12 V Bordnetz herauszuhalten. Bei etwa 0 °C beträgt der Spannungsabfall über den NTC-Sensor 4,5 V, bei ca. 100 °C beträgt der Spannungsabfall über den NTC-Sensor 0,75 V. Der Lüftereinsatz ist mittels der roten Linie markiert.

 

Nachtrag:

Der Einsatz des Lüfters im Motorraum wird nicht alleine durch den NTC-Sensor im Motorraum gesteuert. Auch die DME hat ein Wörtchen mitzureden, d.h. es ergeben sich verschiedene  Szenarien.

 

Fall 1 - Laufender Motor oder eingeschaltete Zündung:

Beträgt die Motortemperatur mehr als 102 °C und die Motorraumtemperatur mehr als 60 °C, schaltet die DME den Lüfter für 30 Sekunden an.

 

Fall 2 - Fahrzeug steht mit stehendem Motor (z.B. Motor abgewürgt) und eingeschalteter Zündung 

oder Motor und Zündung wurden nach einer Fahrt ausgeschaltet:

Beträgt die Motorraumtemperatur mehr als 60 °C, schaltet die DME für zunächst 20 Minuten in den Kontrollzyklus. Übersteigt die Motorraumtemperatur während dieser Zeit 85 °C, wird der Lüfter für 30 Sekunden eingeschaltet. Sollte die Motorraumtemperatur nach Ablauf dieser Zeit immer noch mehr als 85 °C betragen, wiederholt sich das Ganze, d.h. der Lüfter wird erneut für 30 Sekunden eingeschaltet bzw. bleibt eingeschaltet. Liegt die Temperatur nach einem Lüftereinsatz unterhalb des Schwellwerts von 85 °C, wird 10 Sekunden lang gewartet und die Motorraumtemperatur erneut gemessen. Ist der Schwellwert nach dieser Zeit erneut überschritten, schaltet sich der Lüfter wiederum an und falls nicht, bleibt er ausgeschaltet.

Wird der Motor innerhalb des 20 Minuten dauernden Kontrollzyklus jedoch erneut gestartet, wird der Lüfter zunächst abgeschaltet (falls er angeschaltet war) und wieder zugeschaltet, nachdem der Motor mindestens 100 Sekunden lang gelaufen ist.

 

bearbeitet von matelko
Nachtrag geschrieben, dann Fehler korrigiert
  • Gefällt mir 6
sstaiger
Geschrieben

Wow, vielen Dank für die Übersicht Matelko!

Wie Du schon geschrieben hast, das ist ja wirklich "nur" ein Notnagel, wahrscheinlich um die Dämmung vom Abfackeln zu bewahren wenn das Auto knallheiß abgestellt wird.

Den NTC ersetze ich trotzdem mal, darf nach 20 Jahren auch mal neu und hat jetzt mit Versand auch nur 13,- EUR gekostet.

 

Und ich schau' mal ob die Öltemperatur auf dem Bus und auslesbar ist, würde gerne wissen wann der wirklich warm ist.

sstaiger
Geschrieben

Sodele, eine Öltemperatur hab ich auf dem OBD2-Bus nicht gefunden.

Aber das Klima-Display kann eine "kombinierte Öl-/Wasser-Temperatur" anzeigen, das ist super:

"Lüftung oben" + "Umluft" halten, mit "+" links auf "6c" wechseln, "Lüftung Mitte".

 

matelko
Geschrieben

Die DME benötigt die Öltemperatur zur Steuerung der VarioCam. Die Messung der Öltemperatur erfolgt über den gleichen Sensor, der auch den Ölstand mißt. Der gemeinschaftliche Sensor sitzt im Kurbelgehäuse.

  • Gefällt mir 1
sstaiger
Geschrieben

Und gleich nochmal danke Dir.

Ich hab' nur keinen Weg gefunden das mit nem mittleren Gutmann-Tester oder Torque auch auf dem Bus auszulesen.

Aber das Klima-Diagnosemenü langt, damit entwickle ich dann ein Gespür wann er wirklich warm ist.

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?

  • Ähnliche Themen

    • dinogt4
      Hallo an alle 355er Fahrer.
      Mein Motor zeigt sehr hohe Wasser und Öltemperatur an.
      Wenn der Motor warm gefahren ist und man steht etwas länger an der
      Ampel oder im Stau geht die Wassertemperatur bis 105 manchmal sogar
      bis 115 Grad hoch (am roten Bereich)
      Wenn ich auf der Autobahn ca. 230-250 km´h fahre steigt die Öltemperatur
      auf ca. 140 Grad an. über 250 km´h sind auch relativ schnell auch 150 Grad,
      also auch am roten Bereich drin. Selbst bei 160 km´h zeigt die Anzeige ca. 120 - 130 Grad.
      Wie verhalten sich eure 355er?
      Bin über jeden Tipp dankbar.
      Grüße dinogt4
    • tobi550
      Hallo Zusammen,

      ich brauche dringend eure Hilfe
      Ich hatte mein Boxster beim großen Service im PZ (EZ2005, 30.000 km).
      Als ich dann vom Hof fahre merke ich bei ca. 3000 rpm ein klingelndes rasselndes Geräusch ?
      Das Geräusch ist hörbar

      - im Leerlauf wenn ich den Motor langsam hochdrehe,
      - wenn ich im festen Gang langsam hochbeschleunige
      - und wenn der Motor im Schub wieder von > 3100rpm unter die 3100 rpm fällt

      Hat jemand ne Ahnung was das sein könnte? ?:-(
      Habe langsam die Steuerkette im Verdacht, hatte schon das halbe Auto auseinander

      Anbei zwei Videos




      Sekunde 3-5, 11-14, 19-21



      Sekunde 8-14, 24-28, 40-42

      Fürt Hilfe wäre ich sehr dankbar !
      Grüße
      Tobi
    • salbrech
      hallo zusammen,
       
      https://www.ricambiamerica.com/car-diagrams/ferrari/v6-v8/355-group/f355-m5-2-1996/injection-device-ignition.html
       
      ich möchte ein Mikrophon Kabel (Steckerdurchmesser ca. 10mm) vom Innenraum in den Motorraum ziehen (für GoPro Videos). Dafür möchte ich die Kabeldurchführung für den Motorkabelbaum benutzen (wo die Motoronic 5.2 ist, hinter dem Beifahrersitz).
       
      Weiss jemand, ob man diesem 10mm Stecker da durchkriegt, oder hat das schon jemand gemacht?
      Ich hab an einen Metalldraht gedacht, den man zuerst durchschiebt, um dann nachher das Mikro-Kabel hinterherzuziehen. Jetzt möchte ich aber auch nicht dort auf Teufel komm raus rumfummel und noch was kaputtmachen in meinem Übermut.
       
      Grüsse aus der Schweiz  

    • spanky
      Hallo,

      folgendes Problem:

      Für unseren Porsche Boxster (BJ 97) haben wir letzte Woche im PZ einen Schlüssel nachmachen lassen. Leider gab's dazu eine unschöne Vorgeschichte. Die bei Porsche bestellten Schlüssel hatten zuvor nicht gepasst. Den Grund dafür konnte uns das PZ leider nicht liefern. Folglich mussten wir den neuen Schlüssel vor Ort auf den Boxster codieren lassen. Das ganze dauerte ca. 1/2 Stunde, dann bin ich mit dem Boxster wieder vom Hof gefahren.
      Schon nach ein paar Metern merkte ich allerdings, dass der Motor nicht richtig gezogen hat. Dann blinkte die gelbe Check-Leuchte.
      Also wieder zurück zum PZ. Fehlerspeicher wurde ausgelesen. Diagnose: Lambdasonde und Zündspule defekt. Reparaturkosten ca. 400 Euro.

      Der Mechaniker meinte, dass er schon für die Codierung des Schlüssels den Fehlerspeicher ausgelesen hätte und ihm diese "Aussetzer" aufgefallen wären. Die Elektronik hätte diese Fehler aber genau bis zum dem Moment reguliert, bis ich eben vom Hof gefahren bin. Dann ging's nicht mehr.

      Für mich klingt das sehr merkwürdig. War leider in der Situation zu perplex, um darauf zu reagieren.
      Fakt ist: Der Wagen lief bis dato einwandfrei. Haben letzten Wochenende noch Touren von mehreren hundert Kilometer ohne Beanstandung gefahren.

      Jetzt meine Frage: Kann es sein, dass bei der Codierung des Schlüssels die Steuerelektronik der Lambdasonde + Zündspule in Mitleidenschaft gezogen worden ist ? Ist das überhaupt möglich ? Die ganze Sache erscheint doch irgendwie merkwürdig, was meint ihr ?

      Danke für die Antworten,
      Gruß Spanky
    • La Bestia
      Hallo zusammen
      Ich bin am überlegen einen 2.5L Boxster mit Handschaltung zu kaufen. Fahrzeug ist Jg. 1999 und hat 103'000km.
      Farbe: dunkel grün met. mit schwarzem Leder.
       
      Das Auto war von Anfang an immer in der selben Porsche Werkstatt und alles immer gemacht (Zündspule, Kühlmittelbehälter Bremsen komplett usw. im Okt. 2017)
       
      Karrosserie TOP, kein Kratzer oder Delle
       
      Preis liegt bei CHF 7'500.-
       
      Dar ich Eure Meinungen hören?
       
      Gruss
      Willi


×