Jump to content
221kw914

Öltemperatursensor

Empfohlene Beiträge

221kw914   
221kw914
Geschrieben (bearbeitet)

So, ich mach es jetzt einfach hier ganz kurz!  Zwischen Drehzahlmesser und  Öltemperaturanzeige ist eine gelbe Kontrollleuchte.  Immer wenn ich stark bremse , oder stark beschleunige geht das Licht an.  Bremsflüssigkeit wurde komplett erneuert, Bremsen habe ich komplett überholt samt neuen Kolben Dichtungen ect.pp.   Bremsbeläge neu , Bremsscheiben sind absolut top gewesen!  Bremsflüssigkeitsstand ist absolut oberer Strich am Behältnis ..........   Irgendwie scheint die Bremsflüssigkeit im Behältnis so zu schwappen dass der Kontakt sagt, zu wenig Bremsflüssigkeit!  ........ OOOOODER, ist das gar keine Leuchte für die Bremsflüssigkeit?  

 

Vielen lieben Dank!    Wahrscheinlich kann ich das knicken lochen und abheften, es macht mich halt stutzig weil ich das vom  Porsche nicht gewöhnt bin..........

 

Edit: auf dem Bild sieht es aus wie wenn der Bremsflüssigkeitsstand zu wenig ist, ist aber durch die Perspektive so, der Stand ist ok!

 

 

IMG_2851.JPG

IMG_2909[1].JPG

bearbeitet von 221kw914
paul01 VIP   
paul01
Geschrieben

Hallo Alex,

 

ob es die Standsanzeige ist, geht einfach. Entweder über einen Kabeltest (Kurzschluss und Offen) oder Sensoren etwas nach oben schieben. Dazu weiße Deckel ab. Sensoren daran scheinen codiert, also seitliche Nut. Zündung natürlich an.

 

Auch wenn es dir seltsam erscheint:  Es ist normalerweise nunmal doch das träge Schwappen. Mach also über MAX, aber nicht randvoll.

 

Gruß

Paul

  • Gefällt mir 1
221kw914   
221kw914
Geschrieben (bearbeitet)

Hi Paul , oK probier ich vielen lieben Dank!!  :-))!   

 

 

War klasse heute NM mal wieder fast 100km abzudrücken mit der rauhen, derben Kiste!! :) 

bearbeitet von 221kw914
paul01 VIP   
paul01
Geschrieben

Hättest du nicht schreiben müssen...wer so stark bremst, fährt nicht mit 30 Sachen durchs Wohngebiet.

...das rauhe kenne ich bei einem Auto auch...

Jarama VIP CO   
Jarama
Geschrieben (bearbeitet)

Ich habe noch nie eine durch schwappende Bremsflüssigkeit angehende Warnleuchte erlebt, selbst bei Stand unter max. Egal,ob ein Kombibehälter, wie im Bild, oder Einzelbehälter. Auch nicht auf der Rennstrecke. Ausschließen kann man natürlich nie etwas :D.

 

Falls sich die Leuchte tatsächlich als Bremsflüssigkeitswarnleuchte erweist (siehe Pauls Test), dann würde ich die Kontakte des Füllstandssensors mal putzen. Meist sind es zwei Kontakte, die von einem Plättchen auf dem Schwimmer geschlossen werden (Leuchte geht an, wenn der Kontakt geöffnet wird). Wenn die Kontaktflächen schlecht sind, kann es zu "erratischen" Leuchteffekten kommen.

bearbeitet von Jarama
  • Gefällt mir 1
paul01 VIP   
paul01
Geschrieben

Hallo Bernhard,

 

mache das an genau einem Auto seit ca. 20 Jahren. Mich hat die Leuchte auch gestört. Es reicht ein wenig über max.-Strich. Man braucht da keine Sorge haben, dass das Luftkompressionsvolumen nicht mehr reicht. Deshalb nicht ganz voll machen.

Das ist der einfachste Fix.

 

Wenn du es mal an einem Auto ausprobieren möchtest, kannst du etwas Bremsflüssigkeit rausnehmen bis die Leuchte angeht und neue rein bis geradeso die Leuchte ausgeht im Stand. Dann hast du während der Fahrt auch eine Bremsleuchte im Cockpit.

 

Gruß

Paul

Jarama VIP CO   
Jarama
Geschrieben (bearbeitet)
vor 51 Minuten schrieb paul01:

Hallo Bernhard,

 

mache das an genau einem Auto seit ca. 20 Jahren. Mich hat die Leuchte auch gestört. Es reicht ein wenig über max.-Strich. Man braucht da keine Sorge haben, dass das Luftkompressionsvolumen nicht mehr reicht. Deshalb nicht ganz voll machen.

 

Wenn du es mal an einem Auto ausprobieren möchtest, kannst du etwas Bremsflüssigkeit rausnehmen bis die Leuchte angeht und neue rein bis geradeso die Leuchte ausgeht im Stand. Dann hast du während der Fahrt auch eine Bremsleuchte im Cockpit.

OK, vermutlich ein Sonderfall. Und wenn man den Stand so weit reduziert, klar, dann sollte es irgendwann anfangen zu flackern beim bissl Schwappen.

 

Dem kann ich den entgegen gesetzten Sonderfall entgegen setzen :D. Maranello. Bei dem geht die Bremsflüssigkeitsleuchte auch noch nicht an,auch nicht beim Bremsen oder Gas geben, wenn der Füllstand so niedrig ist, dass die Kupplung Luft zieht (kombinierter Behälter) :D. Hatte mich erschreckt, Kupplung löste plötzlich nur nach Pumpen, dann gar nicht mehr. Natürlich in Bamberg und nicht hier um die Ecke, und Wochenende war auch noch. Der Füllstand wars, wegen eines kleinen Lecks im Kupplungsdruckschlauch, wo er Flüssigkeit raus "schwitzte". Und nix Leuchte,die geht erst an, wenn der Füllstand nochmals deutlich tiefer ist (habs getestet!). Aufgefüllt und es reichte bis nach Hause.

bearbeitet von Jarama
paul01 VIP   
paul01
Geschrieben

Maranello, der riecht ja noch nach Autohaus. Nein, es ist ein älteres Auto. Denke, Alex wird sich melden mit irgendeinem Ergebnis.

221kw914   
221kw914
Geschrieben (bearbeitet)

Ölstand Sensoren sind geputzt , Öl noch etwas zugegeben .....heute NM kleine Probefahrt..............  in den Schwarzwald...........  100-150 km FREU!!!   :) 

 

Ergebnis dann heute Abend, versprochen , lieben Dank Euch Allen!!!  :-))!

bearbeitet von 221kw914
paul01 VIP   
paul01
Geschrieben

Hallo Bernhard,

er freut sich wenigstens. Du hast zusätzlich einen frischen E-Flitzer und freust dich nicht, oder nicht spürbar.

...wobei wenn er wirklich Öl statt Bremsflüssigkeit...

Gruß

Paul

  • Gefällt mir 1
Jarama VIP CO   
Jarama
Geschrieben (bearbeitet)
vor 1 Stunde schrieb paul01:

Du hast zusätzlich einen frischen E-Flitzer und freust dich nicht, oder nicht spürbar.

...wobei wenn er wirklich Öl statt Bremsflüssigkeit..

Doch seit soeben ;)

 

Selbst mineralisches Öl kocht nicht unter 220°C (synthetische so ab 250 °C, wenn ich mch recht erinnere), also besser als jede Bremsflüssigkeit. Fängt dann allerdings eher an zu brennen als zu kochen. Additive können bereits ab 120°C ausfallen bzw. sich abtrennen, ist aber für diese Anwendung egal B). Letzteres belegt die Wichtigkeit einer Öltemperaturanzeige :P (für den Motor, nicht die Bremse :D)

bearbeitet von Jarama
221kw914   
221kw914
Geschrieben

Klar Bremsflüssigkeit war gemeint!!  Sorry............      Mit einem breiten Lächeln,heftigen Ohrensausen aber einem irren Glückgefühl und absoluter Tiefenentspanntheit bin ich von einer kleinen netten Ausfahrt zurück..........   Ich hatte die Kontakte alle gereinigt, mit Kontaktspray behandelt , den Flüssigkeitsstand 2mm über MAX gefüllt.............  und siehe da.............. wieder eine Baustelle weniger!!  Vielen Dank, die Kiste wird immer besser ,wertiger und sorry , geiler !!!!!  :-))!:-))!:) 

  • Gefällt mir 1
paul01 VIP   
paul01
Geschrieben

Hallo Alex,

 

das klingt bestens...ich kriegs Bier. (Bernhard hat heute schon ein Geschenk bekommen)

 

Wie erwähnt, es kann schon ein paar Millimeter drüber, nur nicht im Eifer vollmachen. Und diese Sache schon gar nicht elektrisch lösen, sprich so, dass die Lampe immer aus ist.

 

Gruß

Paul

  • Gefällt mir 2
221kw914   
221kw914
Geschrieben

Klar bekommst Du das Bier.............   Adresse???    :)    Ich bin wirklich nur 2mm drüber und gut ist  das!! Freu!!!  

 

  • Gefällt mir 1
paul01 VIP   
paul01
Geschrieben

Hallo Alex,

werde auch mal eine Lackfrage haben. Dann bist du dran.

Gruß

Paul

  • Gefällt mir 1
221kw914   
221kw914
Geschrieben

Paul und Bernhard und alle Anderen, gerne bin ich für Lackanfragen behilflich!!     Leider kam heute der Sensor noch nicht, wahrscheinlich isr er über  den Brexit gestolpert.............     Habe mich von dem herrlichen Wetter einladen lassen zu einer abendlichen Spritztour von ca 120km  ................  das ist  Auto fahren , kaputt durchgeschwitzt der Helm dröhnt wie Sau......... aber happy!!   :-))!:-))!:)

  • Gefällt mir 2
paul01 VIP   
paul01
Geschrieben

Hallo,

dann wieder zurück zur Öltemperaturanzeige. Hier nochmal der mögliche Plan in kurz:

  1. Kabel
  2. Sensor kaufen, der normalerweise zum Auto passt. Der hat also nichts mit dem neuen Motor zu tun.
  3. Anschließen und in warmes Wasser halten, ob die Anzeige stimmt.
  4. Sensoreinbau, evtl. in Ölablassbohrung. Dazu Adapter oder Sensorbearbeitung oder...

Der Sensoreinbau ist also nur ein Punkt. Zuerst müssen die anderen 3 Sachen sein, wobei du Punkt 2 wohl bald hast.

Punkt 1, also Kabel suchen oder neu legen, ist evtl. gar nicht so schnell gemacht. Da das Auto fährt, hast du aber Zeit. Du brauchst dich mit nichts beeilen, nur weil du hier einen Thread am Laufen hast.

Gruß

Paul

  • Gefällt mir 1
221kw914   
221kw914
Geschrieben

Die königlichen Pforten wurden geöffnet  ,   ;)

IMG_2949[1].JPG

  • Gefällt mir 2
paul01 VIP   
paul01
Geschrieben

Hallo,

hoffe das ist der richtige. Optisch etwas anders als auf dem anderen Foto. Dieser hier hat keinen Absatz im vorderen Sensorbereich.

 

Folgende Messwerte wären jetzt gut:

Länge L

Durchmesser Sensor DS

Durchmesser Kopffreisparung DK (kannst du dir auch sparen, da abschätzbar)

Gewinde DG

Pantera8.thumb.JPG.ce6913ec03b75dfa662849ae138a1db0.JPG

 

Dann wäre insgesamt noch gut, wenn du irgendwann den Sensor in Verlängerung direkt an die Ölablassschraube halten kannst für ein Foto. Messen brauchst du da nicht unbedingt.

Wir brauchen:

  • zum einen genug Platz und
  • zum anderen ist ja auch ein Adapter noch nicht hundert Prozent vom Tisch.

Adapter habe ich nun auch einen gefunden M16 auf 1/2" der kürzer ist als alles andere, was ich kenne. Nur hat der keinen Messing-Look. M14 auf 1/2" ....

Aber jetzt bist du dran ohne Eile.

Gruß

Paul

  • Gefällt mir 1
221kw914   
221kw914
Geschrieben

Hi Paul, Adapter scheidet aus wegen "Platznagel" ....     wenn der Adapter in der Ölwanne ist bekomme ich den Seensor nicht mehr rein, bescheuert aber ist so..............   Ich habe von Rahmen bis Ölwanne 4, undeinbisschen,  die neue Schraube/Sensor ist 4,2  es geht sich also grad so aus dass ich den Sensor zwischen Ragmen uns Ölwanne zum eindrehen bekomme........

 

 

Also habe ich bäuerlich rustikal ein passendes Gewinde draufdrehen lassen ...........  ich bin da frohen Mutes.........  

IMG_2950[1].JPG

IMG_2949[1].JPG

  • Gefällt mir 1
paul01 VIP   
paul01
Geschrieben

Hallo Alex,

da warst du schnell oder ich langsam. Mit wenigen Millimetern Platz kannst du normalerweise nicht arbeiten. Der Motor bewegt sich. Evtl. meinst du aber nur das Reinschrauben, das knapp wird. Dann wohl ok.

 

Der Sechskant muss ansonsten nicht so lang sein als Möglichkeit des Platzschaffens im eingebauten Zustand.

 

Die Sensorspitze hast du knapp unter Kerndurchmesser gedreht. Hoffe wenig. Hier darf zumindest bei kleinen Sensoren nicht viel runter.

 

Oder einfacher: Hast du einen oder 2 Sensoren bestellt ?

 

...mich würde es nicht wundern, wenn du bereits in der Garage bist...

Gruß

Paul

221kw914   
221kw914
Geschrieben

Hi Paul, nein bin nocht nicht in der Garage..........  muss arbeiten, leider , ein 2. Sensor ist schon bestellt und unterwegs..............so zu Sicherheit!!  

IMG_2963[1].JPG

paul01 VIP   
paul01
Geschrieben

Also einen Sensor auf Reserve brauchst du eigentlich nicht. Unterwegs kannst und brauchst du den nicht einbauen. Wenn du deshalb einen zweiten bestellt hast, wäre auch ein Abwarten bis zum Test (Plan Punkt 3) ausreichend gewesen.

Ich fragte deshalb: Ich hätte einen Sensor mittig aufgeflext zur Sicherstellung der mechanischen Eigenschaften.

  • Gefällt mir 2
Jarama VIP CO   
Jarama
Geschrieben
vor 10 Stunden schrieb paul01:

 Ich hätte einen Sensor mittig aufgeflext zur Sicherstellung der mechanischen Eigenschaften.

Paul, bist Du etwa ein Grobmotoriker?? Aufflexen,also nee. Ansonsten hätte ich es ähnlich gemacht, nur halt mit einem Stechstahl auf der Drehbank :P. Auch mir wäre wichtig zu wissen, dass da mehr alsvielleicht nur 1/10 übrig ist ... B)

  • Gefällt mir 1
Kai360 VIP CO   
Kai360
Geschrieben
vor 10 Stunden schrieb paul01:

Ich hätte einen Sensor mittig aufgeflext zur Sicherstellung der mechanischen Eigenschaften.

 

Ist der dann nicht irreversibel kaputt?

  • Gefällt mir 2

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?


  • Ähnliche Themen

    • Iliyas
      Hallo weis jemand ob man die Ölleitungen beim Turbolader  Zufuhr und Abfuhr vertauschen darf danke für in Info 
      lg 
    • 348Enzo
      Hallo,
      bei meinem 348er ist der Öldruck innerhalb von 5 km von 5 auf unter 2 bar gefallen.
      Ölstand wurde vor der Ausfahrt noch kontrolliert.
       
      Im Ausgleichsbehälter befindet sich kein Öl mehr. 
      Das Auto hat weder geraucht, noch eine Ölspur gezogen.
       
      Hat jemand eine Idee was die Ursache sein könnte?
       
    • jux72
      Hallo,
      Könnte mir bitte jemand die Ersatzteilnummer der Ölablassschraube und der dazugehörigen Dichtungen sagen, welche ich beim Wechseln des Getriebeöls brauche.
      Fahrzeug F355 Spider Baujahr 1999 Motronic 5.2.
       
      Lg.  Jürgen
    • JN1K
      Moin,
       
      gerade den Schreck meines Lebens bekommen, dachte das wars (für den Motor...)
       
      Eckdaten: 308 QV, war in den Staaten 10 Jahre eingelagert, Motortechnisch alles
      gemacht, was man machen sollte. Seitdem ca. 1000 km gelaufen.
      Wagen wurde vorbildlichst warmgefahren, auf der Bahn bei ca. 4800 u/min. eine
      große Ölwolke, im Rückspiegel gesehen/gerochen. Mit dem Feuerlöscher in der Hand den
      Motorraum gecheckt,  nichts zu sehen, kein Ölleck oder dergleichen.
       
      Nach Hause geschlichen, Motor läuft normal, bläut nicht, weiterhin kein Ölleck.
       
      -Habe im Benzin z.Z. ein Zusatz für saubere Ventile etc., bitte hier keine Diskussion über
      Sinn und Zweck derselben ;-)
      - Die K-Jetronic muss noch überholt werden, schlechte Gasannahme im Kaltzustand,
      Leistung gefühlte 120 PS ...
       
      Ideen?
       
      Danke und Grüße
       
      Andreas
    • Tong
      Habe mein Auto nach 4monatiger Standzeit erstmalig wieder gestartet und habe dann frischen ca. Handtellergroßen Ölverlust rechts hinten etwa in Höhe des Hintereifen bzw. etwas davor bemerkt. Auto war den Winter über trocken und auch davor war der Garagenboden im blitzblank. Gibt’s für den Ölfleck eine Erklärung?
      Vielen Dank vorab.
      Tong

×