Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Anmelden, um Inhalt zu folgen  
Zeti

Lichtmaschine oder Batterie

Empfohlene Beiträge

Zeti
Erster Beitrag:
Letzter Beitrag:

Benötige mal eine genaue Erklärung !

 

Licht flackert im Auto (Scheinwerfer und Instrumentenbeleuchtung)

Erster Gedanke: Lima oder Regler......

Spannung gemessen bei 1000 Umdrehungen.....15,2 Volt

bei 2000 Umdrehungen 15,5 Volt

Erster Gedanke : Lima oder Regler defekt......

Zeiter Gedanke im Forum gelesen....könnte auch an der Batterie liegen.

Batterie hatte 12,8 Volt bei Motor aus.

Ok.....trotzdem neue Batterie eingebaut.....Fehler behoben.

Nix flackert mehr .....

Frage : Was ist an der Batterie defekt ???? Wieso tritt bei einer scheinbar heilen Batterie so ein Fehler auf .

Würde es gerne verstehen....

 

 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
tollewurst
Geschrieben

15,2 V ist zu viel! Da kann es sein das der regler trotzdem defekt ist und die Batterie gekillt hat. Die neue Batterie puffert das eventuell erst mal weg.

Damit kann man sich aber auch Steuergeräte zerschießen!

paul01
Geschrieben

Hallo,

da schliesse ich mich an an tollewurst. Wenn du wirklich über 15V sicher gemessen hast, dann solltest du schnell den Regler tauschen...bevor du die neue Batterie platt machst.

Das ist zwar alles keine Erklärung für das Flackern, da kannst du aber auch später noch drüber grübeln.

Gruß

Paul

MUC3200GT
Geschrieben

evtl. war aber auch nur der Kontakt zur Batterie schlecht

Holgi348ts
Geschrieben

@ Zeti:

 

Alles fit für die Ausfahrt?

Zeti
Geschrieben

Hallo Holgi 348ts,

 

tue mein bestes,

es ist ein Thermisches Problem am Regler konnte es mit Kältespray ausfindig machen.

 

Gruß Dieter

Holgi348ts
Geschrieben

Ich drücke die Daumen, dass es klappt und du dabei sein kannst...:-))!

Zeti
Geschrieben

Alles kein Problem, habe ja einen Autoanhänger dann lade ich es hinten drauf und fahre dann einfach mit.:D

Kai360
Geschrieben (bearbeitet)

Miss doch bitte einmal die Spannung, und berichte!

 

 

Motor aus: Sollte bei 12,5 bis 12,7 Volt liegen (neue, vollgeladene Batterie).

Minimum 12,3 Volt. Liegt der Wert darunter ist die Batterie im Normalfall platt, oder schlicht entladen!

Eine 12 Volt Batterie hat zwar theoretisch 6 x 2 Volt Zellen, aber in der Praxis eben etwas mehr!

 

Motor Leerlauf: Ca. 13,5 - 13,7 Volt (der Wert ist aber nicht so wichtig, und auch von diversen Faktoren abhängig)

 

Motor mittlere bis hohe Drehzahl: Ca. 14,4 - bis hoch auf 14,7 Volt maximal.

DARÜBER NICHT gut!

 

Hinweis: Klar, alles mit einem möglichst genauen Multimeter, oder die Abweichung rausrechnen.

Die meisten "komischen" Werte kommen zustande, weil das verwendete Messinstrument nicht genau anzeigt.

Die absoluten Werte meine ich damit!

bearbeitet von Kai360
SManuel
Geschrieben

Jetzt, was war es nun ??

Zeti
Geschrieben

Hallo SManuel,

 

habe ich Dir bereits bei unserem 348 treffen erzählt.......erinnerst Du Dich .......

Es war der Regler.

 

Gruß Dieter

SManuel
Geschrieben

Echt jetzt, auch ich werde älter und vergesslich. Ok man hat ja mit einigen Leuten gesprochen.

 

Freue mich jetzt schon auf das Nächste Treffen und erst recht auf die Spinne ( Spyderman ).

 

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

Anmelden, um Inhalt zu folgen  


×
×
  • Neu erstellen...