Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Ferrari 328 startet nicht mehr


Empfohlene Beiträge

Hallo Leute, ich hab da folgendes Problem;

heute Morgen, nach dem Volltanken, springt mein 89er 328 nicht mehr an. (Ja, ich habe sicher Benzin getankt)

Er macht kurz! brumm und aus. Orgeln hilft nichts.

Pannendienst kam - und unglaublicher Weise einer, der selbst einen 308 Vergaser besitzt. Dieser nahm sich Zeit und überprüfte mit mir folgendes:

- Zündfunke da.

- Relais und Sicherungen scheinen ok.

- Starthilfespray hilft sofort, jedoch nur bis verdampft.

Vielleicht kann mir jemand helfen, wo ich zum Suchen beginnen sollte...

Nette Grüße, Christian

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Ja, Schläge auf die Benzinpumpe haben wir hinter uns. War mir nicht ganz wohl dabei, als der gute Pannendienstfahrer einen Fäustel ausgepackt und grinste... Das kannte er scheinbar - wars aber nicht.

Macht die Benzinpumpe ein Geräusch wenn sie läuft bzw. läuft sie immer ?

LG, Chr.

... nein, die Pumpe läuft erst ab dem Start, wenn durch den Unterdruck im Saugrohr die Stauscheibe gesenkt wird und der damit verbundene Sicherheitschalter öffnet. Am Luftmengenmesser ist ein Stecker, wenn Du den abziehst, läuft die Pumpe ab Zündung an.

Gruß aus Ffm,

Michael

  • Gefällt mir 3

Ja, Schläge auf die Benzinpumpe haben wir hinter uns. ...  - wars aber nicht.

wie könnt Ihr das annehmen ? durch Schläge allein läuft sie nicht ... :wink:

 

Macht die Benzinpumpe ein Geräusch wenn sie läuft bzw. läuft sie immer ?

 

.

siehe was Michael schon geschrieben hat :-))!

 

1.) die Pumpe soll nur laufen bei Zündung auf "Start" (d.h. Anlasser dreht) oder - zum testen - wenn Du den blauen Sicherheitsstecker vom Mengenteiler abziehst, dann reicht auch einfach "Zündung an"

wenn Sie dann aber nicht läuft, kann es die Pumpe selbst sein oder auch eines der beiden Relais - jetzt schau` in Dein Betriebshandbuch sofern vorhanden: :wink:

 

2.) Relais R (Benzinpumpe / fuel pump, Bosch...113) und Relais S (Startrelais / pump starting relay, Bosch...101) - zum testen kannst Du die Relais austauschen mit : Relais Q (Fenterhebermotor) für R und Relais P (Klimaanlage) für S

wenn die Pumpe nach den beschriebenen Tests nicht läuft, ist sie hin

in jedem Falle nicht so schlimm :)

 

Gruß aus MUC

Michael 

 

  • Gefällt mir 2

Hallo,

bei meinem 308 war es so, dass an einem Tag das Auto nicht lief. Tags zuvor alles normal. Es war das 308-Problem "Sicherungskasten", also nicht eine defekte Sicherung. Gib doch mal 12V direkt auf die Benzinpumpe oder messe vorher dort die Spannung. Evtl. bevor du die Pumpe verprügelst.
Die Unterschiede zum 328 kenne ich nicht, aber dafür gibt es ja z.B. Michael me308.

Gruß
Paul

  • Gefällt mir 2

Meiner Erinnerung nach ist beim 328 eine Pumpe von Bosch verbaut. Nicht unwahrscheinlich, daß sie nach 30 Jahren nicht mehr pumpt. Hatte ich auch schon mal erlebt.

  • Gefällt mir 1

Vielen Dank einstmal für die vielen Ratschläge, ich werde das alles am WE testen und melde mich auf jeden Fall, hoffentlich mit positiver Rückmeldung wieder.

Besten Dank nochmal, Christian

  • Gefällt mir 1

So, das hab ich mal nicht so lange ausgehalten; komm eben zurück aus der Garage:

Blauer Stecker abmontiert - Zündung an: nichts

beide Relais getauscht - man hört sie beim Reinstecken schalten und werden auch langsam warm: kein Geräusch

Nächster Schritt: Scherenbühne drunter und Pumpe Spannung checken, aber erst am WE.

Bis dann, Christian

PS: noch eine Frage: neben der vermeintlichen Benzinpumpe ist noch so ein längliches Teil das aussieht wie eine zweite, kleinere - was ist das ?

Blauer Stecker abmontiert - Zündung an: nichts

beide Relais getauscht - man hört sie beim Reinstecken schalten und werden auch langsam warm: kein Geräusch

Nächster Schritt: Scherenbühne drunter und Pumpe Spannung checken, aber erst am WE.

yub ... deuted nun alles auf Pumpe hin (zumal wenn Du am WE tatsächlich dort 12V misst )

 

 

... das ist der Druckspeicher.

genau ... und wenn der Druckspeicher defekt ist, hast Du "nur" ein Warmstart-Problem ... und es tröpfelt hinten am Druckspeicher raus, d.h. der Benzindruck fällt in zu kurzer Zeit zu weit ab da die interne Membran durchlässig geworden ist

 

 

Gruß aus MUC

Michael  

Und wenn Du die Pumpe tauschen musst - gleich den Druckspeicher mit wechseln (Verschleißteil) :wink:

jo...aber nur wenn das fahrzeug nicht regelmässig bewegt wird oder mit E5,E10 oder anderer solcher plörre betankt.....hab an meinem alltagswagen über 400 000 km auf der uhr und immernoch die erste bosch-pumpe sowie -druckspeicher :-))!

So, folgender Status:

Weder nach Entfernen des blauen Steckers am Luftsammler, noch während des Startversuches hatte ich Spannung an der Pumpe.

Das +Kabel der Pumpe hat relativ großen Querschnitt und geht neben dem Baum(im Schlauch) in den Mitteltunnel. Ich hab das andere Ende im E-Kasten gesucht aber nicht gefunden. Nach einigen Ab- und Ansteckversuchen im Verteiler ist der Wagen beim nächsten Startversuch sofort angesprungen.

Leider weiß ich jetzt nicht wieso.

Die Pumpe läuft aber bei abgezogenem blauen Stecker trotzdem nicht bei Zündung an.

Weiß nicht ganz weiter...

LG, Christian

Fehler gefunden!

Ich hab heute nach dem Wirering Diagramm die Leitung zur Pumpe untersucht und bin bei der zuständigen 4. Klemmstelle von oben im Schaltkasten auf das Problem gestoßen; die Klemme dürfte schlechten Kontakt gehabt haben und ist scheinbar sehr heiß geworden -> Foto.

Ist dann wohl weiter oxidiert, bis eben kein Kontakt mehr gewesen sein dürfte.

Ich hab die Klemme vorsichtig mit feinem Papier abgezogen und mit Kontaktspray versehen- jetzt läuft er wieder.

Mal sehen ob das (hoffentlich) alles war.

Besten Dank nochmal für alle Ratschläge!

 

Mit ersten winterlichen Grüßen aus Oberösterreich,

Christian

20151121_100428k.jpg

  • Gefällt mir 1

yub, leider besteht oder entwickelt sich das Problem langfristig bei allen 308/328 -

das liegt vorallem an der hohen Stromstärke I=U/R, welche die Benzinpumpe zieht

 

Abhilfe: beim 308, Ersatz der Sicherungskästen und der Sicherungen durch moderne Glassicherungen - beim 328, separate Verkabelung der Benzinpumpe ausserhalb des 10pin Plastik-Connectors des Sicherungskastens

 

behalte das Problem im Auge ... der 10pin Plastik-Connector kann auch leicht mal zu einem Kabelbrand führen !

sowie das oben aussieht, hat sich da schon oft ein hoher Widerstand R=U/I  entwickelt und damit eine große Hitze

 

 

Gruß aus MUC

Michael

  • 8 Monate später...

Hallo zusammen,

hatte genau das gleiche Fehlerbild wie Jonesflint,

und habe hier auch das selbe Problem gehabt.

Mein 328 sprang ab und zu nicht mehr an, 

Kabelschuh, ausgeleiert!

siehe Foto.

Gruß Norbert.63

Kabelschuh.JPG

  • 8 Monate später...

Hallo Zusammen,

ich hatte das genau das gleiche Problem bei meinem 328.

Bei Bosch gibt es ähnliche Krokodilklemmen die jedoch wesentlich mehr Kontaktfäche haben und bis zu 40 Ampere geeignet sind (lt. Boschdienst...).  Ich habe die Klemme gewechselt und seitdem keine Probleme bisher....

 

Hat jemand eine Idee wo man so einen 10 pol. Plastikstecker beziehen kann ? Meine Suche war bisher leider ohne Erfolg...

 

Bin für jeden Tip dankbar....

 

Gruss an Alle

 

Michael

  • 4 Jahre später...
Wolfgang328

Hallo zusammen,

 

ich habe dieses Thema nochmal aus der Versenkung geholt da mich etwas ähnliches mit meinem 328 er vorige Tage erwischt hat und ich dazu etwas ergänzen möchte aber auch einige Fragen habe. Nach ca. 30 km Fahrt kam es bei einem Rechtsabbiegevorgang zu einem starken Ruck als wäre der Motor abgestorben. Nach einigen weiteren km ging der Motor beim auskuppeln aus und ließ sich nicht mehr starten (Anlasser drehte). Nach Hause geschleppt. Nur ein kurzes verhaltenes anspringen des Motors amfolgenden Tag und wieder nichts mehr. Der Verdacht lag nahe das keine Benzinzufuhr vorhanden war. Relais und Sicherung für die Beninpumpe waren in Ordnung. Ich habe dann vom Stecker am Kabelbaum des Sicherungskasten an der Leitung zur Benzinpumpe den ohmschen Widerstand gegen Masse gemessen als Zuleitungswiderstand zur Benzinpumpe mit Benzinpumpenwiderstand und Masseleitung der Benzinpumpe bei ausgeschalteter Zündung/Startvorgang. Der Wert lag in der Größenordnung von 45 Ohm. Das war deutlich zu hoch aber deutete auch nicht auf eine Unterbrechung hin. Überschlägig kann man davon ausgehen das die Benzinpumpe ca 10 Ampere aufnimmt das entspricht einem Widerstand von ca. 1,2 Ohm plus einige zehntel Ohm der Letungen. Ich habe dann an den Leitungen der Benzinpumenanschlüsse gewackelt. Der Widerstandswert lag dann bei 1,5 Ohm. Der Plusanschluß der Benzinpumpe saß fest. Die Stecker für Masse und am Fahrzeugrahmen saßen auch fest aber die Masseleitung machte Besfestigungstechnisch an den Steckern keinen guten Eindruck. Ich habe eine neue Masseleitung angefertigt und eingebaut. Die Litzenenden des Massekabels die in der Seckern (für Schraubbefestigung) führten waren sehr dunkel also mit Korrosion unterwandert und nicht besonders kontaktfreudig fest. Es passiert imer wieder das diese Korrosion in dieStecker hinein wandert und Übergangswiderstände erzeugt. Auch hier mal bei solchen Problemen mal ein Auge werfen. Ist es trotzdem möglich das eine beginnende defekte Benzinpumpe einen höheren Widerstandswert bekommt und dann nicht läuft? Was mich stutzig gemacht hat ist das zwischen Tank und Bezinpumpe kein Filter ist. Der eigentliche Filter sitzt nach Benzinpumpe und Druckspeicher. Wäre es nicht sinnvoll einen geeigneten Benzinfilter zwischen Tank und Benzinpumpe zu setzen um die Benzinpumpe und Druckspeicher vor Ablagerungen aus dem Tank und eventuelle Verunreigungen aus dem getankten Benzin fern zu halten? (Welchen Innendurchmesser hat diese Benzinleitung?) Ich kenne leider nicht den Aufbau der Pumpe könnte mir aber Vorstellen das der Elektromotor im Bezin liegt da eine relativ hohe Wärmeleistung abgeführt werden muß da die Pumpe eine Leistung vo 120 bis 150 Watt haben dürfte. Ist es richtig das es sich um einen Motor mit Kollektor und Kontaktbürsten handelt? Liegen diese auch im Benzin so das Verunreinugungen sich zwischen kollektor und Konaktbürsten festsetzen können? Damit wäre doch ein Filter zwischen Tank und Benzinpumpe besonders sinnvoll zudem die Pumpe auch noch ein Rückschlagventil am Ausgang hat. Kennt jemand den Pumpenaufbau und was ist von meinem Vorschlag zu halten? Wie wirkt sich ein sich beginnender verstopfter Benzinfilter der im 328 verbaut ist auf die Benzinpumpe aus? Zudem habe ich schon vor längerer Zeit eine Leitung mit passenden Querschnitt von dem Bezinpumpenrelais Ausgangspin direkt zur Leitung der Bezinpumpe nach dem Stecker an den Kabelbaum angeschlossen. Erhöht die Zuverlässigkeit. Bin für Überlegungen und Anregungen dankbar.

 

 

Guß an alle, Wolfgang

vor 21 Minuten schrieb Wolfgang328:

Was mich stutzig gemacht hat ist das zwischen Tank und Bezinpumpe kein Filter ist.

Doch den gibt es. Der Filter steckt - sofern nicht verrottet - im Tank. Artikelnummern: 116870 bzw. 136595.

 

PS. Bei Autos mit Wegfahrsperre und "schwacher" Batterie ggfls. die Funktion der Wegfahrsperre prüfen.

 

Beste Grüße

Rene

  • Gefällt mir 1
Jonesflint

'Morgen !
Das Thema Wegfahrsperre ist auch ein eigenes Kapitel in der Geschichte mit meiner roten Diva;
Der Wagen hatte mal eine Wegfahrsperre mit einem Magnetstift. Dieser war auch bei Wagenkauf dabei, aber ohne Funktion, wie sich erweisen sollte.
Jedenfalls war es bei einer Ausfahrt, wobei nach einem Besuch in einer Eisdiele der Wagen den Start beharrlich verweigerte.
Ich hatte da auch die Benzinpumpe, vormals genannte Wegfahrsperre usw. in Verdacht. Ich schleppte ihn die paar Kilometer nach Hause.
Ich weiß nicht mehr, wie viele Tage ich zerlegt, Kabel verfolgt, gemessen hab, bis ich einen "versteckten" Mikrostift-Schalter als Ersatz für die magnetische Wegfahrsperre unter der Verdeckung fand.
Diesen hatte ich offensichtlich beim Reinlegen mit meiner Geldbörse unbeabsichtigt reingedrückt, was die Zündunterbrechung herbeiführt.
Den Stift wieder rausgezogen sprang er sofort wieder an ... 😉

Nicht immer ist es die Fehlfunktion von Benzinpumpe, Relais oder Sicherung. Ab und zu kann es auch mal die Nachlässigkeit oder Unwissenheit des Vorbesitzers oder Händlers sein, die sich durch Kauf vererbt hat ...
LG, Christian

  • Gefällt mir 3
Wolfgang328

Hallo zusammen,

 

das der Filter vor der Bezinpimpe im Tank ist war mir nicht bekannt aber gut zu wissen. Ich habe diesen Filter jetzt in einer Explosionsdarstellung entdeckt. Hatte ihn aber zugegebener Weise nicht als Filter interpretieren können. Ich denke auch das die Wahrscheinlichkeit hoch ist das dieser Filter Uralt ist und ziemlich verrottet ist. Könnten sich von diesem Filter dann Teile zwischen Kollektor und Kontaktbürsten legen? Ich hatte gestern zufällig mit jemanden Kontakt der mir etwas zu dem Pumpenprinzip zeigen konnte. Der Motor liegt tatsächlich komplett im Bezin und ist ein Kollektormotor. Somit ist es auch ratsam das dieser Motor vor Verunrenigungen im Benzin geschützt wird. Falls jemand den Innendurchmesser des Schlauches vom Tank zur Bezinpumpe kennt dann bitte hier schreiben denn ich denke ich mache einen großvolumigen Filter in diesen Schlauch. Er soll ein transparentes Gehäuse haben so das man eventuell erkennen kann ob Verunreinigungen vorhanden sind. Aus welchem Material sind die Tanks? Ich möchte nicht den Filter im Tank ausbauen da ich vermute das der Tankanschluss Schaden nehmen könnte da alles extrem alt .Ja, auf eine Wegfahrsperre sollte man auch achten. Besonders die mit unbekannter Technik. Hat sonst noch jemand Ideen warum die Pumpe  mit Kabel hochohmig gewesen sein könnte? Nach blockieren der Pumpe sieht es nich aus. Bin für weitere Kommentare dankbar.

 

Viel Spass beim fahren, Gruß Wolfgang

Wolfgang328

Hallo zusammen,

 

Information zum Schlauch zwischen Tank und Bezinpumpe. Ich habe nicht nachgemessen weil ich nicht alles mehrfach öffnen möchte. Der Durchmesser des Schlauches ist innen 15 mm, aussen 23 mm. Es gibt Leitungsfilter mit diesem Anschlussdurchmesser deren Gehäuse aus Aluminium besteht und einfach dazwischen einzufügen sind. Zudem möchte ich in einem Arbeitsgang den Benzinfilter nach dem Druckspeicher wechseln. Bis jetzt startet und läuft der 328 normal. Aber ich denke das der Vorfilter im Tank sich auflöst (guter Hinweis) und die Benzinpumpe beschädgen kann. EIn Vorfilter für im Tank konnte ich nicht finden. Den Originalvorfilter mit einem neuen Mesh beziehen halte ich für keine gute Lösung da der Rest des Vorfilters wahrscheinlich auch nicht besonders gut sein wird zudem ich den Tankanschlußstutzen nicht beschädigen möchte. Weitere Hinweise und Komentare zum Thema sind wilkommen.

 

Gruß an alle, Wolfgang

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...