Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
348Challenge

Warnlampe für Airbag Ferrari 360 Modena leuchtet

Empfohlene Beiträge

348Challenge
Erster Beitrag:
Letzter Beitrag:

Hallo Leute. Da ich mit meinem Latein am Ende bin möchte ich hier mal in die Runde fragen. Fahrzeug modena 360. F1. Bj 03. 

Problem ; Airbag leuchte ist an.  Was könnte der Grund sein.  Mein vorgehen bis jetzt.Fehler gelöscht kamm nach einiger Zeit wieder.  Ich besitze einen eigenen Tester. Dann habe ich die Airbagspirale ausgebaut und eine neue Eingebaut. Original vom freundlichen. Fehler kamm nach einigen Tagen wieder. Immer wenn ich ihn lösche taucht er irgendwann wieder auf. Dann habe ich die Batterie ausgetauscht gegen eine neue. Problem nicht behoben.  Masse Leitungen überprüft usw. Ist euch etwas bekannt. Tipps würde ich nachgehen.Kann alles messen und auslesen. Gruß kay. 

Jetzt registrieren, um Themenwerbung zu deaktivieren »
fiat5cento
Geschrieben

Kann die Airbag-Lampe nicht auch von den Gurtstraffern kommen?
Welchen Fehler hast du denn im Fehlerspeicher wenn die Lampe an ist?

348Challenge
Geschrieben

Da werde ich mich mal schlau machen. 

ImTester ist kein Fehler drin. Ich setze ihn einfach zurück .  

348Challenge
Geschrieben

So. Fehler gefunden.Es war der Gurtstraffer.

Danke für den Hinweis.

Gruß Kay  

fiat5cento
Geschrieben

Freut mich :)

Spider367
Geschrieben

Hallo, seit gestern leuchtet auch meine Airbag Warnlampe. Kannst Du Dich noch erinnern was am Gurtstraffer defekt war?

348Challenge
Geschrieben

Weis leider nicht mehr genau.. ist ja schon etwas her. Vor kurzem hat ein bekannter ähnliches Problem gehabt ..

Allerdings war es hier die Airbagspirale hinter dem Lenkrad.. 

Spider367
Geschrieben

Danke für Dein Feedback. War grad in der Werkstatt um den Fehler rauszulesen. Der Auslöser war scheinbar eine Spannungsschwankung. Das Aus- beziehungsweise wieder Einschalten des Hauptschalters hat dazu geführt. Fehler wurde gelöscht und Problem ist behoben 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo Autofreunde!
       
      hat jemand von Euch die Werte für die Spureinstellung, Achswinkel etc. für einen 360 Spider?
      Danke im Voraus
       
    • Hallo, ich habe eine Frage. Sobald ich über 120 fahre, fängt im Display ein Gelbes Licht mit Spoiler an zu blinken. Was bedeutet das? Und wo Genua sitzt der Spoiler eigentlich? Danke euch. Viele liebe Grüße! Sven
    • Guten Tag,
       
      ich habe mir einen 348er gekauft und ich möchte gerne 360er Räder vom TÜV eintragen lassen. Leider braucht der TÜV Prüfer ein Festigkeitsgutachten. Wo bekommt man das her, Ferrari rückt es nicht raus. Gibt es eine andere Möglichkeit ? Ohne Eintragung möchte ich nicht fahren.  Über Hilfe wäre ich sehr dankbar.
    • Moin zusammen, 
      weiß zufällig jemand, ob 430 Matten in den 360 passen?
      LG Andreas 
    • Hallo,
       
      wie in einem anderem Thread geschrieben, habe ich einen Ferrari 360 Handschalter mit 80.000km Laufleistung gekauft.
      Dieser macht nun leider Probleme. Beim Kaltstart sägte der Motor für ca. 1-2 Minuten und hat dabei ein wenig weiß aus dem Auspuff gequalmt. Das Auto sprang immer sofort an, hatte Leistung und der Motor lief gleichmäßig. Ich habe das Auto so 2 Wochen und 1500Km bewegt. Wenn ich ein Auto kaufe, gehe ich immer auf Nummer sicher und tausche alle Flüssigkeiten und Riemen usw. aus. So auch in diesem Fall. Nach diesen Arbeiten ist das sägen und qualmen viel stärker geworden. Nach ca. 3 Minuten ist alles vorbei. Das Auto fährt nach wie vor völlig normal, Beschleunigung, Laufruhe alles wie vorher. Als Motoröl habe ich das Shell 10W60 genommen und 9,2L. eingefüllt. Auf Empfehlung habe ich vor dem Ölwechsel 2 Dosen Liqui Moly Motor Clean eingefüllt und den Motor damit 15 Minuten laufen lassen. Zu dem Frischöl noch das Liqui Moly Ceratec Additiv.
      Ich habe den Wagen mit roter Nummer eine Woche so bewegt, bis auf die beschriebenen Probleme, fährt der Wagen völlig normal. Allerdings ist der Ölstand leicht abgesunken, was ich wegen des Qualmens schon befürchtet hatte. Ich habe den Ventildeckel abgenommen und festgestellt, das an den Luftrichtern viel Öl steht. Bin nun wenig ratlos und es stelle sich mehrere Fragen:
       
      1. Hat das Motor clean die Schaftdichtungen angegriffen, das nun Öl nach dem abstellen in den Brennraum gelangt und das qualmen beim nächsten Kaltstart verursacht?
       
      2. Verträgt sich das Ceratec nicht mit dem Motoröl?
       
      3. Ist das normal das soviel Öl im Luftsammler steht? Wenn nein mögliche Gründe?
       
      4. Was am schlimmsten wäre, Fehler an den Steuerzeiten. Die alten Zahnriemen waren neu, da ich schon Ersatz gekauft hatte, habe ich sie trotzdem gewechselt. Das Spezialwerkzeug dafür habe ich nicht. Ich habe mir kleine Farbmarkierungen vorher angebracht, diese sind nach dem Tausch exakt wie vorher. Wie oben geschrieben läuft der Motor nach 3 Minuten normal und hat die gewohnte Leistung.
       
      5. Das Öl im Luftsammler kann nur über die hinteren Schläuche dorthin gelangen. Könnte eventuell die Kurbelgehäuseentlüftung zu sitzen, das der Überdruck das Öl dorthin rein drückt?
       
      Vielleicht hatte jemand schon mal die gleiche Problematik und kann weiterhelfen.
       
       











×
×
  • Neu erstellen...