Jump to content
tobi550

Geräusch Boxster S 3.2l bei ca. 3000 rpm

Empfohlene Beiträge

tobi550   
tobi550
Erster Beitrag:
Letzter Beitrag: (bearbeitet)

Hallo Zusammen,

ich brauche dringend eure Hilfe :-))!

Ich hatte mein Boxster beim großen Service im PZ (EZ2005, 30.000 km).

Als ich dann vom Hof fahre merke ich bei ca. 3000 rpm ein klingelndes rasselndes Geräusch ? :(

Das Geräusch ist hörbar

- im Leerlauf wenn ich den Motor langsam hochdrehe,

- wenn ich im festen Gang langsam hochbeschleunige

- und wenn der Motor im Schub wieder von > 3100rpm unter die 3100 rpm fällt

Hat jemand ne Ahnung was das sein könnte? ?:-(

Habe langsam die Steuerkette im Verdacht, hatte schon das halbe Auto auseinander :cry:

Anbei zwei Videos

Sekunde 3-5, 11-14, 19-21

Sekunde 8-14, 24-28, 40-42

Fürt Hilfe wäre ich sehr dankbar :-))!!

Grüße

Tobi

bearbeitet von tobi550
Jetzt registrieren, um Themenwerbung zu deaktivieren »
me308 VIP CO   
me308
Geschrieben
...Ich hatte mein Boxster beim großen Service im PZ (EZ2005, 30.000 km).

Als ich dann vom Hof fahre merke ich bei ca. 3000 rpm ein klingelndes rasselndes Geräusch ? :(

Habe langsam die Steuerkette im Verdacht, hatte schon das halbe Auto auseinander :cry:

ich kann Dir leider nicht sagen was das sein könnte ...

ich kann Dich aber fragen: warum hast Du das Auto nicht gleich dort stehen lassen ?

wenn im PZ bei Fachleuten ein großer Service gemacht wurde - für auch sicher nicht wenig Geld - und jetzt ist da ein rasselndes Geräusch - was sich gar nicht mal so gut anhört - dann würde ich das Auto umgehend dorthin zurückbringen wo der Service gemacht wurde ... zwecks Nachbesserung !

warum Ihr da jetzt selbst das Auto auseinander nehmt, entzieht sich mir ... irgendwie -

ich weiß, ist jetzt auch nicht gerade hilfreich ... aber vielleicht rechtzeitig 8-)

Gruß aus MUC

Michael

tobi550   
tobi550
Geschrieben

Hallo,

erstmal danke für euere Antworten.

Ich hab den Porsche wieder zum PZ gebracht, und denen das Geräusch gezeigt, die meinten dann dass es vom Motor käme und schon vorher da gewesen sein müsste.

Dann haben Sie gemeint, ich könnne den Boxster nochmal vorbei bringen, dann würden sie nochmal alles was sie lose hatten prüfen, sie meinten dann - alles sei fest. Und sie hätten das Geräusch nicht mehr hinbekommen.

Wie sieht es denn rechtlich aus, wenn jetzt tatsächlich was am Motor wäre? Ich kann ja schlecht beweisen, dass das Geräusch erst nach dem Service da war?!

Approved hab ich leider keine.

Wie sähe es denn generell aus, mein Auto ist EZ 06.05.2005 sprich 9 Jahre und ein paar Tage alt, Approved geht nur bis 9 Jahre! Ginge das gerade noch oder bin ich zeitlich drüber?

Laut PZ könnte das ja auch ein normales Boxer Geräusch sein, dann kann er es mir ja auch Approved versichern.

Grüße Tobi

tobi550   
tobi550
Geschrieben

Zum Thema Approved, ...

Auch nicht wenn er ohne Ausnahme PZ gepflegt ist und jetzt den 111 Punkte Check bestehen würde?

Geht das dann nicht weil er 9 + 11 Tage alt ist?

Grüße Tobi

tobi550   
tobi550
Geschrieben

Trotzdem Danke

Allgoier   
Allgoier
Geschrieben

kann nicht viel helfen, aber ich würde mit einen anderen S anhören und dann wenn es ein unterschied ist auf Fehlersuche gehen...

fiat5cento   
fiat5cento
Geschrieben

Für mich hört sich das nicht normal an, als ob was locker wäre. Aber ich kenne den Sound von nem Boxster nicht so genau.

Klopf mal auf die Kats ob die innen drin locker sind.

cinquevalvole CO   
cinquevalvole
Geschrieben
Hallo,

erstmal danke für euere Antworten.

Ich hab den Porsche wieder zum PZ gebracht, und denen das Geräusch gezeigt, die meinten dann dass es vom Motor käme und schon vorher da gewesen sein müsste.

Grüße Tobi

Dann hätten sie es ja z.B. beim Rangieren bemerkt.

Wieso also haben sie es nicht mit dem Kunden abgeklärt?

tobi550   
tobi550
Geschrieben

Schwierig, dass Geräusch tritt nur bei ca. 3000 U/min auf.

Letzter Hoffnungsschimmer

- Steuerkettenspanner zur Ölpumpe hin (ist an der Stirnseite die einzige Kette)

Kann man den einfach rausdrehen?

- Linker Kat, zum Krümmer hin, mach ich morgen raus, vielleicht hört man was loses beim schütteln

- Gehäuse vom Öldruckregelventil

Grüße Tobi

Vienna355 CO   
Vienna355
Geschrieben

hört sich nach dem Zweimasseschwungrad an, kenne das Problem aber selbst nur vom 986. Nicht so schlimm, kann aber mit der Zeit schlimmer und damit nervig werden.

lg Wolfgang

tobi550   
tobi550
Geschrieben

Hallo Wolfgang,

Das Zweimassenschwungrad ist allerdings auf der gegenüberliegenden Seite, außerdem macht es keinen Unterschied ob ich die Kupplung gedrückt habe oder nicht.

Schließt das das dann nicht aus?

Danke für deine Antwort

Grüße Tobi

Vienna355 CO   
Vienna355
Geschrieben

Ich bin technischer Laie, aus dieser Sicht kann ich dir das leider nicht erklären.

Deine Beschreibung klingt ident mit meiner vor rund 10 Jahren (findest du in Porsche-Foren). Das mit der Kupplung hatte ich allerdings so nicht verstanden - bei mir war das Problem nur eingekuppelt wenn man vom Gas ging.

tobi550   
tobi550
Geschrieben (bearbeitet)

Hallo Zusammen,

Wir haben heute im PZ alle drei Teile des Öldruckregelventils getauscht (Schraube, Feder und Kolben) - Geräusch immernoch da

Wir haben aber festgestellt, dass wenn wir das Öldruckregelventil um ca. zwei Umdrehungen lösen, also nicht fest zuschrauben, das Geräsch definitiv Weg ist.

Jetzt brauche ich eure Experten Meinungen. Was kann die Ursache sein? Ölpumpe?

Ventil weniger eingeschraubt = weniger Federkraft = mehr Öldurchfluss??

Grüße Tobi

bearbeitet von tobi550
IronMichl VIP CO   
IronMichl
Geschrieben

"Wir" ..... "Im PZ"

Da stellen sich mir sämtliche Nackenhaare hoch wenn ein Kunde in einem Internetforum um Hilfe fragt weil ein Fachbetrieb offensichtlich nicht weiter weiß.

Welche PZ weiss hier nicht weiter?

Michl

etwas kopfschüttelnd da er von (s)einem PZ anderes gewohnt ist.

tobi550   
tobi550
Geschrieben

Hallo Michl,

werde das PZ nicht nennen, möchte keinen Ärger :wink:

Und wenn ich dann noch gesagt bekomme, dass sie der Meinung sind, dass das Geräusch ihrer Meinung nach vielleicht bauartbedingt seie :evil:, ...

Mir war es heute peinlich mit der Klapperkiste durch die Stadt zu fahren :-o

Los Motorfachmänner :-))!, bin gerade fest davon überzeugt, dass mir hier eine minimal geringere Federkraft das Geräusch beseitigt.

Grüße Tobi

Nick83   
Nick83
Geschrieben
"Wir" ..... "Im PZ"

Da stellen sich mir sämtliche Nackenhaare hoch wenn ein Kunde in einem Internetforum um Hilfe fragt weil ein Fachbetrieb offensichtlich nicht weiter weiß.

Welche PZ weiss hier nicht weiter?

Michl

etwas kopfschüttelnd da er von (s)einem PZ anderes gewohnt ist.

Na da bin ich ja mal gespannt,ob die "Spezialisten" hier,anhand eines youtube Videos den Fehler finden und eine Lösung anbieten können...

IronMichl VIP CO   
IronMichl
Geschrieben

@Tobi,

wenn ja Dein Postfach nicht voll wäre .......... hätte ich eine Info für Dich gehabt.

Michl

tobi550   
tobi550
Geschrieben

Es geht mir nicht darum anhand eines Videos den Fehler zu finden, sondern einen Hinweis darauf zu bekommen woran es liegen könnte oder jemanden zu finden der bereits ein ähnliches Problem hatte. Meist treten Probleme bei einem Fahrzeug nicht nur einmal auf, sondern sind bekannte Probleme.

Naja und von vielen "Fachwerkstätten" offiziellen Werkstätten bin ich einfach schon oft enttäuscht worden. Oft wird sich hier nicht mehr wirklich bemüht den oder die Fehler zu finden, sondern gerne einfach getauscht und getauscht, und am Ende gibts die große Rechnung. (Allerdings war das PZ gegen Ende, als das Problem dann ernst genommen wurde, doch hilfsbereit)

Übrigens wurde mir in Foren anhand Fehlerbeschreibungen schon oft geholfen und ich habe sehr viel Geld gespart.

Grüße Tobi

tobi550   
tobi550
Geschrieben

@Michl, Posteingang geleert, bekomm ich die Info? :-))!

IronMichl VIP CO   
IronMichl
Geschrieben

Aber na klar doch.

Michl

Vienna355 CO   
Vienna355
Geschrieben

Hast du das PZ mal auf das Masseschwungrad angesprochen? Zusatzfrage - hast du noch Garantie? Bei letzterer wird das Vibrieren des ZMS gerne mal verharmlost, weil der Aufwand zum Austausch recht hoch ist. Du würdest dann aber gleich auch eine neue Kupplung bekommen...

"Wir" ..... "Im PZ"

Da stellen sich mir sämtliche Nackenhaare hoch wenn ein Kunde in einem Internetforum um Hilfe fragt weil ein Fachbetrieb offensichtlich nicht weiter weiß.

Welche PZ weiss hier nicht weiter?

Michl

etwas kopfschüttelnd da er von (s)einem PZ anderes gewohnt ist.

Dass auch ein PZ nicht immer der Weisheit letzter Schluss ist kenne ich leider aus eigener Erfahrung. Ich hatte seinerzeit gleich nach Kauf meines Boxster regelmäßig eine leuchtende Check-Engine (glaube zumindest dass es die war). Ich war mit dem Fehler viermal in der Werkstatt (in 3 verschiedenen PZ) und jedes mal wurde der Tester angehängt und auf Grund des angezeigten Fehlers die Lambdasonde getauscht. Mein Einwand, dass die Lambdasonde nur das Symptom, vielleicht aber nicht die Ursache sein könnte, wurde mit dem Hinweis auf den unfehlbaren Tester und die Tatsache, dass der Wagen 4 Lambdasonden hat, abgeschmettert. Ist logisch, dass alle vier Lambdasonden binnen weniger Wochen in einer konzertierten Aktion plötzlich den Dienst quittieren. Um es kurz zu machen, als ich mit Wandlung gedroht habe, wurde der Wagen eine Woche beim PZ wo ich ihn gekauft hatte, auf Herz und Nieren gecheckt, wobei der Fehler letztlich gefunden wurde. Was glaubt ihr was es war? Überlegt mal und dann scrollt runter

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

.

...mein Wagen war eines der ersten ausgelieferten Modelle der neuen Serie. So neu, dass fälschlicherweise noch die alte Software installiert war. Der Fehler war mit einem Software-Update in kürzester Zeit behoben. Das Ärgerliche daran - die PAG hatte laut meinem PZ sogar ein Rundschreiben zu dem Fehler an alle PZ geschickt und mit diesem wurde letztlich der Fehler gefunden. Auf meine Frage, warum das nicht schon früher entdeckt wurde - O-Ton: "Wenn wir alles lesen würden, was uns die PAG schickt..."

Was lernen wir daraus?

1) Auch die Mechaniker im PZ sind nur Menschen und nicht "Doktor Allwissend"

2) Tester sind hilfreich, das Gehirn sollte aber deshalb nicht gleich auf Standby geschalten werden

CU

Wolfgang

tobi550   
tobi550
Geschrieben

Hallo Wolfgang,

vielen Dank für deine ausführliche Antwort :-))!

Ich bin mittlerweile ziemlich sicher, dass es das Öldruckregelventil ist.

Ich halte euch auf dem Laufenden, ggf. ist eine dickere Dichtung die Lösung des Problems

Grüße

Tobi

Gast   
Gast
Geschrieben
Vienna355 schrieb:

Was lernen wir daraus?

1) Auch die Mechaniker im PZ sind nur Menschen und nicht "Doktor Allwissend"

2) Tester sind hilfreich, das Gehirn sollte aber deshalb nicht gleich auf Standby geschalten werden

CU

Wolfgang

Kann ich voll und ganz bestätigen. Deshalb Tobi: Viel Erfolg bei der weiteren Fehlersuche.

Mein erster Anlaufpunkt ist immer das PZ.

Allerdings musste ich auch mal ins PZ wegen eines Steinschlags in der Windschutzscheibe. Also Scheibe wechseln lassen. Auf der Rückfahrt merkte ich, dass das Navi nicht mehr geht und keine Satelliten mehr findet. Zuhause angerufen im PZ: 'Sie müssen nur noch ein paar Kilometer fahren, das Navi kalibriert sich neu'. Nach 150KM und gleichem Fehler, schaute ich ins Porsche Forum. Und siehe da, es war ein ganz üblicher Fehler: Das Navi musste nach Windschutzscheibenwechsel wieder fest angesteckt werden (mit einem Stecker). Das hatte man vergessen. Also zurück ins PZ und denen war es etwas unangenehm, denn genau das war das Problem....

Das gleiche hatte ich auch schon mit dem RDK (muss sich alles neu kalibrieren, dabei waren die Batterien alle :))

Viele Fehler sind schon mal aufgetaucht, deshalb ist das immer meine Prüfreihenfolge:

1. PZ

2. Selbst mal schauen, was man auf dem ersten Blick entdecken kann

3. Porsche Forum

4. Google.

tobi550   
tobi550
Geschrieben

Update:

Das Geräusch kommt definitiv vom Öldruckregelventil. Wenn ich das Ventil eine viertel Umdrehung rausdrehe ist das Geräusch weg.

Also dachte ich, dickere Dichtung und das Problem ist gelöst. Nun habe ich eine zweite 1mm Dichtung verbaut, Schraube angezogen und das Geräusch ist immernoch da

Jetzt bin ich mit meinem Latein langsam am Ende. Ich kann mir nur noch vorstellen, dass das Gehäuse in dem der Kolben und Feder vom Öldruckregelventil laufen beschädigt ist, oder es was ganz anderes grobes am Motor ist.

Nun mach ich mich dran die Ölpumpe zu wechseln.

Ich könnte

Grüße Tobi

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ein neues kostenloses Benutzerkonto.

Jetzt registrieren

Anmelden

Bereits Mitglied? Melde dich hier an.

Bereits registriert?



×