Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Daniel67

Audi R8 V10 seltsames Geräusch

Empfohlene Beiträge

Daniel67
Erster Beitrag:
Letzter Beitrag:

Hallo,

an meinem R8 V10 Spyder aus 2011 nervt mich so eine Art Viepen, eine Art von Quietschen mit einem Pfeifton, ganz blöd zu beschreiben.

Es kommt aus dem Motorraum und dieses Geräusch ist meistens bei unteren Drehzahlen zu hören. Es ist jetzt nicht sonderlich laut, aber wie das so ist, man weiss es und deswegen nervt das.

Bin am überlegen, was das denn sein könnte? Meiner Meinung nach kann es mit der Einspritzung was zu tun haben, ev. ein Regelventil was man da hört?

Kommt vermutlich vom hinteren Bereich des Motors ( Richtung Fahrgastraum )

Vielleicht hat ja jemand ähnliche Erfahrungen gemacht.

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Chrischi09
Geschrieben

Moin,

verändert sich der Ton je nach Gaspedalstellung?

Grüße

Christian

Daniel67
Geschrieben

Nein,der Ton ändert sich nicht.Wenn mann die Gasstellung ändert,ist das Geräusch weg.Sobald sich die Gas-Stellung einpendelt ist es wieder da.

KB 911
Geschrieben

Moin Daniel,

ich kenne mich mit den V10 im Detail nicht so genau aus, kenne den Pfeifton allerdings von den 944ern. Hier war die Ölpumpe ab Betriebstemperatur und in unteren Drehzahlen verantwortlich. Je nach gefahrenem Öl äusserte es sich mal stärker, mal schwächer.

Gruß

Daniel67
Geschrieben

Das Geräusch ist im kalten,wie auch im warmen Zustand gleich

Chrischi09
Geschrieben

Moin,

genau das gleiche Problem habe ich mit meinem R32 auch. Ich dachte erst an LiMa, dann an die Hifi-Anlage... Irgendwann habe ich mal an der Benzinpumpe gelauscht und von da kommt das Geräusch. Bei VW die Pumpe auf Garantie tauschen lassen, das Problem ist nicht weg. Leider finde ich keine Infos wo beim R8 die Kraftstoffpumpe verbaut ist, vielleicht kannst du da mit dem Freundlichen ja was erreichen! Wenn ihr dann auch noch ne Lösung findet, würde ich mich freuen wenn du mich dran teilhaben lässt O:-)

Beste Grüße

Christian

fab600
Geschrieben

Hatte das identische Problem bei meinem Phaeton W12 zwischen 1100-1600 U/Min.

Leises "säuseln". Hab mich irgendwann damit abgefunden.

Daniel67
Geschrieben

War dann noch einmal bei einem R8 Partner in Münster.Die standen davor und konnten nicht sagen,ob das normal ist.Das es nervt,darüber waren sich alle einig.

Ich meinte so ein ähnliches Geräusch schon einmal gehört zu haben ( F360 Spannrolle ).

Ich wollte das Auto einmal angehoben haben um etwas Silikonspray auf den Riemen zu sprayen.

War zu viel,die meinten da bräuchte man einen extra Termin,da der Unterboden komplett entfernt werden muß! Blödsinn...

Naja,ging mir schon auf den Nerv,wenn ich immer sehe wenn sich die Mechaniker ohne Schutzhülle auf das Chassis lehnen - Kratzer jetzt inclusive - Auto war schmutzig!

CerVeZaX
Geschrieben

Ich habe auch dieses Geräusch - klingt wie ein Zwitschern.

Was wurde nun bei dir festgestellt ?

 

LG

Ulf.M
Geschrieben

Moin, kenne mich mit diesen Fahrzeugen nicht gut aus, hat der einen Turbolader(oder 2)? Wenn ja, hört sich das nach Turboladerschlauch an, auf dem Weg vom Luftfilter zum Turbo. Wird durch leichten Ölnebel weich und zieht sich dann zusammen, oder es ist ein kleiner Riss drinnen. Das Geräusch dürfte dann nur beim Gasgeben und kurz danach dasein, wenn der (die) Turbolader Leistung abgeben müssen. MFG Ulf.

Jamarico
Geschrieben
vor 8 Minuten schrieb Ulf.M:

hat der einen Turbolader(oder 2)?

...der hat null Turbolader ?

Ulf.M
Geschrieben

Ok, wieder schlauer, war ja nur so eine Idee.:). MFG Ulf.

Dany430
Geschrieben

Das sind immer Fragen ? Glaskugel lässt grüßen, nun denn. 

 

Spontan würde ich primär den gesamten Rollentrieb prüfen, weiterhin Ölpumpe und Benzinpumpe. Schalte mal das Radio ab, nicht das es evtl. durch die Boxen kommt. Nimm den 8ti auf die Bühne im laufenden Zustand und höre mal ab. 

 

Dany

 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo, habe mir einen lp500 angeschafft, nun macht das Getriebe bzw. das Differenzial so Mail geräusche wenn ich in der Einfahrt wende oder stark einschlagen, ist das normal? 
    • Hi Leute
      Habe mir neue Felgen für meinen R8 zugelegt und stehe nun vor der Reifenfrage... Es handelt sich um die MB-Design KV1 Felge, welche ja schon auf vielen R8 gefahren wird und auch sehr gut passt. Die Dimension vorne ist wie oben erwähnt 9 Zoll breit, hinten 12 Zoll. Im Moment sind noch Reifen drauf mit den Massen 245/30 an der VA und 305/25 an der HA. Mein Reifenhändler hat mir nun leider mitgeteilt, dass er 1. Reifen meiner Wahl (Michelin PS 4S) offenbar keine Freigabe in der obigen Dimension für eine 12 Zoll breite Felge hätte. Da mir die montierten Reifen (Contis) optisch eh etwas zu schmal sind und zudem ziemlich stark nach innen gezogen werden wegen der Felgenbreite, würde ich am liebsten auf 325/25 gehen, da so die Optik wahrscheinlich wieder passt. 
      Kennt sich jemand hier aus und kann mir sagen, ob ich die Kombi 245/30 vorn und 325/25 hinten am R8 so fahren kann/darf ohne Probleme? Fährt evtl. jemand diese Dimensionen mit ner Freigabe vom Hersteller? 
      Danke euch!
       
    • Hallo Leute
      Frage in die Runde, habe seit letzer Woche nach einer beherzten Ausfahrt ein quietschen, ähnlich wie wenn ein Stein an der Bremsscheibe streifen würde.
      Da ich sowieso das Service machen musste war es eine Aufgabe für die Werkstätte. 
      Ergebnis war das die hinteren Bremsen angeblich zu heiß geworden sind und deswegen dieses quietschen hervorrufen und das bei 14.000km.
      (Vor einem Jahr war ich eine Woche auf Sardinien wo die Ausfahrten länger und härter waren.)
      Das Werk verweigert natürlich eine Kulanz Lösung, ist ja auch ein Verschleißteil.
      Jetzt meine Frage, kennt jemand das Problem oder sind die Bremsen (Beläge) unterdimensioniert?
      Der tausch der Belege würde € 900,-- ca. kosten, das ist nicht wirklich das Problem, aber die Laufleistung.
       
      Gruß
      Bertl
    • Leider hab ich ein kleines Problem:
      Nach einer normalen Linkskurve bei mittlere Drehzahl begann mein Motor/Getriebe/Diff an zu Heulen/Quietschen (hoher Ton als würde ein alter Wasserkocher pfeifen). Das Geräusch würde ich eher im unteren hinteren Bereich einordnen ( es kommt auf jeden Fall nicht von den Riemen vorne, ein Video ist ganz unten dabei).
      Soweit kann man nicht viel sagen aber das komische an der Sache:
      Das Geräusch tritt erst nach ca. 10-20km langer fahrt auf (also wenn das Kühlwasser schon ne Weile seine 80°C hatte). In der Stadt kommt es schneller!! Das Geräusch stoppt während des "einkuppelns" Das Geräusch stoppt wenn man ihn unter Volllast setzt (genau solange wie man Gas gibt) Das Geräusch ist im Stand konstant zu hören Das Geräusch ist ebenfalls bei bleibender Geschwindigkeit zu hören (erst beim beschleunigen und bzw. Volllast verschwindet es für den Moment, solange man beschleunigt. Also wenn ich es nicht besser wüsste, würde ich sagen, dass es auf jeden Fall was mit dem Getriebe zu tun hat. Deshalb habe ich gleich für Montag einen Termin für einen Getriebeölwechsel (sollte eh gemach werden). Des weiteren habe ich den Tipp erhalten, dass es das Ausrücklager sein könnte und dieses heute gewechselt. Leider ohne Erfolg, das Problem besteht weiter hin.
      Fahrezug:
      Boxster S 06/2000
      140tkm
      1. Hand
      Kein nennenswerte Wartungsrückstände
      Danke im Voraus
      Zum Schluss noch ein Video, wie sich das Quietschen im Stand anhört.

×
×
  • Neu erstellen...