Jump to content
paul01

Diablo Motorproblem

Empfohlene Beiträge

paul01 VIP   
paul01

Hallo,

 

viele Steckverbindungen wurden ganz am Anfang geprüft. Jetzt mal ein paar Dinge, die nur teilweise zur Fehlersuche sind:

 

Bereich "Allgemeine Elektrik" 

 

Im Bereich der Steuergeräte das Benzinpumpenrelais ersetzt (Kreuz). Auch Sicherungen wurden umgesteckt oder erneuert:

Lam_Motorproblem25.thumb.JPG.ab60a98ada5147e3d76e13fa759a1479.JPG

 

Die Pins sehen aus wie neu. Insgesamt kenne ich keine ungeschraubte Steckverbindung, die so sicher ist wie die an diesen Steuergeräten (Ausnahme runde Verbindungen an anderen Geräten):

Lam_Motorproblem26.thumb.JPG.bd43722d141c2ac7e610dffd63c4b1f2.JPG

Die kürzlich eingefangengenen Fehercodes wurden gelöscht (Runde Buchse)

 

Dann auch im Fussraum: Sicherungen und Relais wurden umgesteckt oder erneuert.

 

Im Motorraum ebenfalls:

Lam_Motorproblem23.thumb.JPG.fe14732fd3497e1d42824b78e1dfd40e.JPGLam_Motorproblem24.thumb.JPG.be7677d95138a2ce7bd3c6e656035828.JPG

Das Relais mit dem Fragezeichen ist unklar. Es wird noch ersetzt. Hatte aber kein Neues da.

Kennt jemand die Funktion ?

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

 

Bereich "Ansaugluft"

 

Es gibt für jede Bank (re und li im Bild) einen Luftdrucksensor. Der Schnelltest wurde auch hier vor einiger Zeit gemacht. Nun ein paar Werte, wenn auch jemand anders da mal was schauen will:

Lam_Motorproblem27.thumb.JPG.c5ca710089244dcc163ebcc81af27ce8.JPG

Es gibt also keine interessanten Unterschiede. Die Messung war direkt am Sensor, also ohne Stecker.

 

Luftdrucksensoren bei "Zündung ein":

Lam_Motorproblem28.thumb.JPG.be6a56735f1c508339cc284f6984a485.JPG

Beide laufen den ganzen Bereich ruhig durch. Auch hier keine interessanten Unterschiede.

Der Unterdruck wurde mit einem Entlüfter gemacht, also ohne Motorlauf.

 

Auch hier nichts zu holen.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

Am 13.8.2017 um 09:54 schrieb paul01:

Im Motorraum ebenfalls:

Lam_Motorproblem23.thumb.JPG.fe14732fd3497e1d42824b78e1dfd40e.JPGLam_Motorproblem24.thumb.JPG.be7677d95138a2ce7bd3c6e656035828.JPG

Das Relais mit dem Fragezeichen ist unklar. Es wird noch ersetzt. Hatte aber kein Neues da.

Kennt jemand die Funktion ?

 

Dieses Bosch Relais gibt es wohl gar nicht mehr. Hat jemand hier ein anderes drin ? Kann nicht irgendwas reinmachen, wenn ich nicht mal die Schaltfunktion kenne. Also was das überhaupt schaltet.

Es ist eigentlich seltsam, dass nur dieses Relais einen Oldtimerlook hat.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
E12   
E12

Wenn wegen dem Ralis Not am Mann sein sollte...., hab' ich evtl. in einer Kiste noch eines rumliegen. Bräuchte dazu aber ein Bild des Schaltdiagramms auf dem Gehäuse.

 

 

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama

Paul, hat das Relais keine Anschlussbezeichnungen (Nummern)? Anhand selbiger sollte die Schaltfunktion feststellbar sein.

 

Wenn nicht, und es so "oldtimermäßig" gebaut ist, ist es doch kein Problem die Haube abzunehmen und einfach hinein zu schauen.

 

P.S.: Mensch Paul, wenn man die Bosch Nummer eingibt, dann kommen doch allerlei Treffer, auch käuflich erwerbbar. Ist Dein Computer kaputt und Du postest hier mit nem Telex? :P

 

Es müßte ein Schließer sein 85 und 86 die Spule und 30 und 87 Kontakt. "Normal offen".

Siehe beispielsweise auch http://www.wehrle-electronics.com/4697_73518_shop_Relais-Schliesser-12V-30A.aspx?LNG=de#!prettyPhoto

Dort die Vergleichsliste

bearbeitet von Jarama
  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo E12,

ich schau noch, ob das nötig ist. Schaltung habe ich. Bin einen kleinen Schritt weiter. Das "falsch" gelieferte Relais (Bosch-Vertretung "Auf Lager") ist wohl der direkte Nachfolger. Also es gab Oldtimerlook, dann Plastik mit gleicher Nummer und jetzt Plastik mit neuer Nummer.

Die alte Nummer wird noch oft aufgeführt, gibt es aber schon lange nicht mehr. Wohl nur gebraucht im ebay. Alle anderen haben es nicht mehr bei Nachfragen, einer bestätigte den Nachfolger.

 

hallo Bernhard,

ich hole mal das Stemmeisen und bring da Licht rein ins Relais, habe ja nun den Nachfolger hier. Die Vergleichsliste oben verwirrt mich, da auch normale Relais drinstehen, aber es gibt nur einen wirklichen Nachfolger.

"auch käuflich erwerbbar"...ich wollte keins klauen.

 

Danke euch beiden erstmal und ich melde mich.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
vor 14 Minuten schrieb paul01:

ich hole mal das Stemmeisen und bring da Licht rein ins Relais

Also wenn das "oldtimermäßig" ist, dann ist die Grundplatte Pertinax und die Metallhaube mit umgebogenen Laschen daran gehalten. Die Laschen brauchst Du nicht abzustemmen, sondern alternativ können diese auch mit eine Schneidbrenner feinst abgetrennt werden. Zur Remontage die Laschen einfach wieder anschweissen. Vorher aber am Besten den ganzen Innenraum des Relais mit Harz fluten, damit die Schaltkontakte nicht mehr korrodieren können. Das hält dann ewig.

 

:P

bearbeitet von Jarama
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

hier das neue Relais (links) und das alte.

Lam_Motorproblem29.thumb.JPG.3bbd542af9d84660f8b199d2095fb567.JPG

Auf dem Schaltbild ist 85 und 86 vertauscht. Das macht wohl nichts im Steuerkreis. Widerstände und Dioden sind wahrscheinlich nur in den ganz kleinen Relais drin, aber nicht in diesen normalen hier.

 

Innen:

Lam_Motorproblem30.thumb.JPG.eb785cbf98bbf5173f6782ed3e0daafa.JPGLam_Motorproblem31.thumb.JPG.273d4baab1e930e1bedd09d2dd80c9b4.JPG

 

Und das neue rein:

Lam_Motorproblem32.thumb.JPG.f83da0613117015544ae5b213ab3fe61.JPG

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jarama VIP CO   
Jarama
vor 13 Stunden schrieb paul01:

Auf dem Schaltbild ist 85 und 86 vertauscht. Das macht wohl nichts im Steuerkreis.

Stimmt bei klassischen Relais (ohne Diode), weil in aller Regel sowohl die Spulenanschlüsse als auch die Schließeranschlüsse potentialfrei sind (also keine interne Verbindung zu Masse) haben.

 

In Relais mit Widerstand oder Diode ist der Widerstand bzw. die Diode  parallel zur Spule geschaltet und beide dienen der Löschung der Gegeninduktion der Relaisspule beim Ausschalten. Im Falle einer Diode wäre es nicht egal, wie herum 85/86 angeschlossen werden, beim Widerstand aber schon.

 

Da aber das Originalrelais offenbar keine Diode hat, und das Neue ebenfalls nicht, hier aber egal.

 

Der Diablo wird wohl diverse elektronische Steuergeräte haben, Diese sind zwar typischerweise vor Überspannungen geschützt (Schaltungen mit Zenerdioden), trotzdem möchte man Spannungspitzen durch ein Relais (bis in die Größenordnung 100V) doch lieber vermeiden. Deswegen würde ich ein "klassisches" Relais bei einem Auto mit Elektronik immer gegen ein "moderneres" mit Diode tauschen. Dann käme es allerdings auf die Polarität 85/86 sehr wohl an.

bearbeitet von Jarama
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

ich kenne die normal großen Relais nicht mit Dioden und Widerständen, nur die ganz kleinen. Aber ok. Ersatz ist ja nu drin.

 

Es wundert mich bei diesem Relais, dass es nicht im Handbuch aufgeführt ist. Es ist somit das einzige Relais im Auto, dessen Funktion unklar ist. Werde es also auch nicht rausmachen und dann alles ausprobieren.

Eine Möglichkeit wäre, dass es mit einer deaktivierten Alarmanlage zu tun hat, die nachträglich eingebaut wurde. Da habe ich aber in den Unterlagen nichts gefunden.

 

Aber ob nachträglich oder Original: Warum macht man ein Schließer-Relais da rein, wenn dort 4 andere Schließer-Relais sind, ebenfalls mit 30 A ? Warum nimmt man eins mit seitlicher Anschraubmöglichkeit, ist aber weit weg von jeglicher Wand ? Warum eins mit Oldtimerlook, was doch ein Alarmanlageneinbauer nicht nehmen würde ?

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

dann Minirunde. Also weniger als ein km, dann im Stand laufen lassen und wieder zurück. Es war etwas anders, aber auch nicht klar, ob das im Bereich der Problemstreuung war.

In den ersten Sekunden ging es 2 Mal auf 2000 U/min (typisch max. 1900, also evtl. belanglos). Das Warmlaufen ging recht normal. Warm aber im Stand nicht ganz ruhig. Ging auch paar Mal auf 1000 (normal gut 1100). Nicht gewartet bis zu einem Problem. Vor der Garage einmal unter 1000, dann aber wieder auf normale 1100.

Diese Sache um die 1000 könnte ein einzelner Zylinder sein. Von einem Durcheinander und Absterbegefahr diesmal auch weit weg. Diesmal kann es also nicht an einer ganzen Bank liegen.

Da nur Elektrisches gemacht wurde, wäre eine leichte Verbesserung seltsam. Jetzt muss ich aber wirklich mal tanken.

Gruß

Paul

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom
Am 17.8.2017 um 13:43 schrieb paul01:

Kann nicht irgendwas reinmachen, wenn ich nicht mal die Schaltfunktion kenne. Also was das überhaupt schaltet.

die seiten der > bosch-classic.com...technisches_archiv < sind bekannt ?

und auch ohne schaltplan kann man rausfinden um was für ein relais es sich handelt...

 

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Tom,

Bosch-Site bekannt.

Das Video ist gut. Im vorliegenden Fall kann man dem Aufdruck glauben:

Lam_Motorproblem29.thumb.JPG.bffb60b9f077ea1176ee92974173e3d5.JPG

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

da ist wohl ein größeres Problem.

 

Also Tankstelle. Hinfahrt recht normal. Im Stand dann 1000 und etwas drunter. Dunkler Rauch aus rechtem Auspuff. Dann ganz langsam Rückfahrt. Vor und in Garage um 800 unruhig. Habe im Stand noch laufen lassen. Zunächst kein Rauch, dann aber wieder. Habe dann ausgemacht.

 

Rauch war wenig und dunkel. Also nicht typisch weiß. Auch Blau konnte ich nicht erkennen, aber auch nicht ausschließen. 

 

Evtl. nun doch zumindest der Bereich "Benzinzufuhr" wichtig. Einspritzventile, Druckregler, Benzinpumpe, Ansteuerung...

Oder eben wieder Öl.

 

Öldruck, Öltemperatur und Wassertemperatur waren normal. Ich nicht, bin geknickt.

Gruß

Paul

bearbeitet von paul01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
E12   
E12

Hast Du nach der letzten Fahrt schon die Kerzen ausgebaut und nach Differenzen in den Kerzenbildern geschaut?

 

Gruß

Peter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Peter,

nicht alle. Die vorher dunkle 8 (linke Bank) und noch zwei zum Vergleich. Die neue 8 war für die geringe Laufzeit eher zu dunkel. Die anderen aber auch nur mäßig. Wenn ich noch Bilder habe, zeige ich sie. Oder ich schaue neu nach.

 

Was ich auch gemacht hatte: Widerstand der Einspritzventile von der 8 und einer nebendran gemessen. Beide 17 Ohm. Also noch kein Ausbau mit Sprühbild oder sowas.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
E12   
E12

Leider tropfen die ESV's nach einer gewissen Zeit nach, an der Impedanz ändert sich nichts.

 

Das Problem hatte ich erst vor kurzem bei einem BMW M30 Motor. Dort waren 2 ESV`s so undicht dass der Motor fast nicht mehr lief. Zumindest nicht ohne mit dem Gaspedal zu spielen. Die anderen waren zwar auch undicht, aber noch im Rahmen.

 

Wenn Du die Zündung als Fehlerquelle ausschlissen kannst bleibt nur noch der Sprit übrig. Da es aber keine ganze Bank betrifft muss es Zylinderselektiv sein. Vom STG denke ich eher nicht da wahrscheinlich (weis ich aber bei deinem Motor nicht) meist ein paar ESV`s parallel geschaltet sind (ich vermute bei deinem jeweils 3 Stück pro Ansteuerung).

 

ich darf aber gerne korrigiert werden.

 

Gruß

Peter

 

 

Opropos....

 

wenn Du das ESV vom 8.Zylinder umsteckst auf einen anderen und der Fehler mitwandert hast Du Gewissheit.

 

 

bearbeitet von E12
  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Peter,

Zündung inzwischen relativ unwahrscheinlich. Und eine ganze Bank war es zumindest bei den letzten Fahrten eher nicht. Auch heute keine Absterbegefahr und kein wildes Drehzahlsägen.

Dann machen wir das nächste Fass auf:

 

Bereich "Benzinzufuhr" 

Einspritzventile, Druckregler, Benzinpumpe, Filter, Leitungen, Ansteuerung...

 

Was hier nunmal seltsam ist: Die Hinfahrt und auch die letzte Fahrt ging recht normal.

  • So kann ich die Benzinpumpe bisher nicht als wahrscheinlich sehen. Also zeitweiser Ausfall oder ungenügender Druckaufbau.
  • Filter, Leitungen bisher auch nicht wahrscheinlich.
  • Er hat pro Bank einen Benzindruckregler. Bilder später.
  • Ansteuerung für mich nicht leicht zu testen. Wenn das sein muss, erst später.
  • Jetzt erstmal überlegen, ob die bisherigen Symptome zu einem Problem mit mindestens einem Einspritzventil passen, also außer dem Rauch.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
E12   
E12

Als Erklärung dafür hätte ich, dass es sich erst bei kompl. warmem Motor richtig auswirkt, da der Motor - je kälter er ist - besser mit der größeren Spritmenge durch tropfende ESV's zurecht kommt.

 

Möglicherweise tropfen die anderen auch, nur nicht so stark wie ESV #8.

 

Hast Du einen Schaltplan? Darin siehst Du ob und wieviele ESV`s zusammen hängen.

 

Grüße

Peter

  • Gefällt mir 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

Schaltplan liegt nicht vor.

 

Es gab auch schon von Anfang an mal ein Problem. Aber die letzten Male ging es gut los. Das kann alles in der Problemstreuung liegen.

Was sich deshalb in meiner Einschätzung geändert hat: Evtl. ist das doch mit wenigen oder einem Zylinder verbunden.

 

Die Einspritzventile müssen nicht unbedingt nachtropfen. Schlechte Zerstäubung würde ja reichen, also Pinkeln.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

Bereich "Benzinzufuhr" 

 

so etwa sieht das aus:

Lam_Motorproblem33.thumb.JPG.db8f342afb02c8727af37e5db4f7058d.JPG

Rechts und links ist getrennt. #12 ist der Druckregler. Das Gepunktete der Benzinrücklauf.

 

Die Einspritzventile kann man nicht einfach auf Verdacht austauschen, zumindest nicht alle.

Habe die Nummer bei meinen nicht ablesen können. Es gibt:

07M906031 ca. 660,- EUR bei Eurospares.

( 002024396 ca. 480,- EUR bei Eurospares. Wohl nicht für mein Auto lt. Eurospares)

Die Preise sind pro Stück. Evtl. woanders billiger. 

 

Auf Bildern von 07M906031 waren die silber, meine sind schwarz. Also nicht sicher.

Lam_Motorproblem34.thumb.JPG.6862b63beaa413c3f84e75bb35389e65.JPG

Kennt jemand die Herstellernummer ?

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo,

Meine:

Lam_Motorproblem36.thumb.JPG.e3010236cd637e7994cc0496eb693e65.JPG

 

Wenn das die Weber IW 031 ist, dann lt. www.polotreff.de :

Lam_Motorproblem35.thumb.JPG.971016d0a0662f68048d8de2af2096a9.JPG

Der Widerstand würde passen.

 

Bisher dachte ich, nur in Ducati benutzt.

 

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
planktom VIP   
planktom

der S.Schnuse wollte doch bei gelegenheit mal einen testbericht zu seiner maschine einstellen :P

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
paul01 VIP   
paul01

Hallo Tom,

testen wäre eine Möglichkeit. Ein oder zwei neue wäre auch ein Möglichkeit.

 

War jetzt beim googeln. Von der Weber IW 031 gibt es wohl verschiedene. Die Nummern auf der anderen Seite (Bild oben mit rotem Fragezeichen) gibt es unterschiedlich. Wobei ich nicht weiß, was diese zweite Nummer sein soll. Evtl. doch nicht einfach Fiat usw.

 

Im ebay wiederum ist was in neu drin, das in Fiat und Diablo passen soll und bezahlbar ist mit 125,-.

Gruß

Paul

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
E12   
E12

Bei der Fa. Prickartz (auch ASNU-Methode) hatten ich und einige Bekannte schon mehrfach ESV`'s prüfen und überholen lassen. Wir waren mit dem Ergebnis immer sehr zufrieden, zumal auch ein ordentlicher Diagnosebericht mit dabei ist und die Düsen mit neuen O-Ringen, Filtern und Kappen versehen sind. Der Preis pro ESV liegt bei ca. 30,- €.

 

http://www.prickartzconsult.de/

 

Grüße

Peter

  • Gefällt mir 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Erstelle ganz leicht ein neues kostenloses Benutzerkonto.

Neues Benutzerkonto erstellen

Anmelden

Bereits Mitglied? Melde dich hier an.

Jetzt anmelden


  • Ähnliche Themen

    • paul01
      Hallo,
      mache auch hier einen Thread auf mit
      Kleinigkeiten fragen Kleinigkeiten zeigen Es  geht hier nicht um große Bereiche, also z.B. kein kompletter Kupplungstausch, aber evtl. eine Frage dazu.
       
      Warum: 
      Ein extra Thread "rentiert sich nicht" Hemmschwelle runter für Seltenschreiber, da hier einfach dazu reinhauen Fragen mit geringen Aussichten auf irgendeine brauchbare Antwort  
      Wer möchte, kann seiner Frage eine Nummer geben, muss aber nicht. Es kann sein, dass sich Fragen überkreuzen. So blickt man etwas besser durch. Oder es dauert einfach lange bis zur Antwort.
       
      Gruß
      Paul
    • Inga78
      Bitte um Hilfe 
       
      Habe ein Porsche carrera 2 von 1991 ( in Bolivien) ,  fast 8 Jahren wurde dieses Auto nicht gefahren, ab und zu hat mein Vater diese gestartet.
      weil ich diese jetzt verkaufen möchte hat mein Vater gemerkt das er räucht, wenn das Fahrzeuge nach 2-3 Tage gestartet wird kommt kein Rauch am 4-5 Tag kommt wieder Rauch, dass aber nur am starten.
      ich wäre so froh wenn dir mir da helfen könnten.
       
      meine andere frage
       
      ich wohne fast 8 Jahre in der Schweiz und mein Porsche ist bei meine Eltern in Bolivien,  weil gerade am ein Geschäft aufbauen bin, brauche das Geld und möchte diese verkaufen. In Bolivien habe ich ein Angebot von 40'000 CHF bekommen. Könnte ich es teuerer in der Schweiz verkaufen ? Er ist sehr gut Zweck, 107'000 millen, Cabrio.
      Mein Vater Schweizer und Mechaniker ( weiss aber vom Rauch nicht was es sein könnte) hat den Porsche vor ca 10 Jahren in Chicago, dass Fahrzeug war nicht für den Verkauf bestimmt, ich trenne mich sehr ungern aber ich muss mich opfern und riskieren. 
       
      ( sorry für mein schlechte Deutsch, spanisch Mutter Sprache ) 
       
      Grüsse 
       
      Inga Halbeisen 
    • paul01
      Hallo,

      möchte das aktuelle Kühlmittel (orange, evtl. wie bei Alfa) gegen AGIP tauschen. Dazu soll alles raus. Evtl. noch spülen.
      Die Ablaßschrauben an den Kühlern sind schlecht zugänglich und viel zu hoch. Sie liegen unwesentlich unter der Zylinderkopfdichtung.

      Wer hat das beim Diablo bereits selber gemacht oder gesehen ? Wo wurde abgelassen ?

      Gruß
      Paul
    • JJ.L
      Hallo liebe Maserati-Liebhaber,

      meinem Freund ist seine Diva die er so gepflegt (Garagenauto, Bj. 2001, Laufleistung 64.000km) hat am Wochenende kaputt gegangen.

      Wir wollten einen kurzen Ausflug machen, cruisen auf der Landstraße, da war alles noch in Ordnung, ca. 20 min rumgefahren, als wir auf die Autobahn gefahren sind, mit Tempo 250 km/h bemerkten wir nach 15-20 min. weißen Rauch hinter dem Auto, voller Panik sind wir die nächste Ausfahrt raus gefahren und das Auto kam vor einer Ampelkreuzung zum Erliegen. Jetzt fing der weiße Rauch aus der Motorhaube an zu qualmen und der Ölmessstab ist durch den Überdruck fast schon komplett rausgesprungen und das ganze Öl hat sich verteilt bis hin zum Unterboden.

      Kurz und Knapp: Nach der gestrigen Diagnose, ist der schöne Maserati schrottreif, Motorschaden, Kolben hat sich, wie sagt man, "durchgefressen", entschuldigt bitte meinen laienhaften Wortlaut, aber ich verstehe nicht sehr viel von Technik, ich weiß nur welches Auto zeitlos schön ist ;-)

      Die von der Werkstatt meinten, dass hätte auch mit 80 km/h passieren können, bei uns ist es erst nach dem "durchtreten" auf 250 km/h passiert...Die Diva zu retten würde 14T€ kosten, eindeutig zu viel Geld, welches mein Freund nicht mehr hat...Jahr für Jahr kamen immer wieder Reparaturen an dem Auto zustande. Auch hätte man bedenken, wenn man den Motor wieder repariert bzw. austauscht, das als nächstes die Turbolader kaputt gehen.....

      So ein schönes, tolles Auto, das Herz blutet....:-(((°:cry:

      Was meint Ihr dazu, reparieren? Ausschlachten?? Viel bekommen würde man nicht mehr ca..5T€, (Die Kreditrate ist noch nicht mal abgezahlt, sehr sehr ärgerlich!) mein Freund will ihn nur noch loswerden....aber ich nicht!!!
      Ich bin über Ratschläge und Erfahrungen, die Ihr mit mir teilt sehr dankbar!


      Liebe Grüße,
      Li



    • F40org
      In der Regel lobt jeder sein gutes Stück. 
      Mich würde eher interessieren, welche die Stellen und Punkte sind, auf die man genauer schauen sollte. 
       
      Gehen wir von einem Baujahr 1993/94 Heckantrieb mit einer Laufleistung von ca. 30.000 km aus. Kein Servicestau.
       
      Wenn ich das richtig verstanden habe, dann hatte der Diablo nur bei den VT-Versionen ein elektronisches Fahrwerk. Im Umkehrschluss heißt das also, dass hier keine ernsthaften Probleme zu erwarten sind?
       
      Die späteren, leistungsstärkeren Versionen des Diablos erhielten teilweise ein verstärktes Getriebe. Drehmoment und Drehzahl sind bei den 6,0 Lit-Modellen ja nicht so heftig angestiegen. Wenn das Getriebe eine Schwachstelle ist, gibt es dann entsprechende "Upgrades" 
       
      Welche Weh-Wehchen sind in Laufe der Jahre denn noch verstärkt aufgetreten?
       
      Vielen Dank fürs Feedback. 

×