Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

SLS AMG Türen öffnen nicht bei leerer Batterie


BUTCHY
Zur Lösung Gelöst von BUTCHY,

Empfohlene Beiträge

Hallo Freunde, 

 

ich habe mir einen SLS AMG Coupé im Januar in die Garage gestellt, wollte das Teil jetzt anmelden und mal fahren. Leider ist die Batterie leer und ich bekomme die Tür nicht auf.

 

Türen sind nicht abgeschlossen.

 

Hat jemand Rat?

 

vielen Dank im Voraus 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hallo Butchy,

 

du kannst den Notschlüssel aus dem Seitenfach deines SLS-Schlüssels ziehen und dafür nutzen. Einfach hierzu den schwarzen kleinen Hebel am Schlüssel nach außen ziehen und so den Notschlüssel freigeben zum Rausziehen. Den Schlüssel dann ins Türschloss und einfach 3-4x kräftig ziehen, dann sollte er offen sein. Hatte ich auch schon erlebt als die Batterie vom Schlüssel leer war. Wenn du die Batterie selbst wechseln kannst, gehen die Türen natürlich auch ohne Umwege auf.
 

Sarah

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

In deinem Schlüssel ist für solche Fälle ein manueller Schlüssel integriert! Den kannst Du an der Seite mit dem schwarzen Schieberegler entriegeln und dann die Fahrertür manuell aufschließen.

 

Sofern der Vorbesitzer die Steckdose für das Batterieerhaltungsgerät, welche damals rund 200 EUR Aufpreis gekostet hat, geordert hat, befindet sich diese an der linken Seitenwand im Kofferraum. Das original Mercedes Ladegerät mit den Magnetsteckern kannst Du bei Mercedes kaufen.

 

Ich habe meine Sportwägen und auch den SLS immer am  Batterieerhaltungsgerät angeschlossen, um genau das zu vermeiden, was Dir jetzt passiert ist. Gerade die Ferraris sind nach 8 Wochen leer.

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke Freunde, ich werde es heute mal testen. Habe mich irgendwie nicht getraut so fest an dem Griff zu ziehen, ich hoffe es geht nichts kaputt.

 

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

guten abend , lasse deinen sls nie länger als 10 am stück stehen ohne das er am ladegerät hängt !

 

den der zieht einiges an strom für die bordelektrik .

 

habe meinen immer an der "frischhaltebox " hängen um dieser thematik : leere batterie vorzubeigen .

 

gruss

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke für die Hilfe, die Tür ist offen und die neue Batterie voll entladen.

ich denke das ich erst wieder in einpaar Monaten zu dem Wagen zurück kommen werde. Soll ich erst wieder bei Bedarf aufladen oder durchgehend? Am sinnvollsten wäre es doch die Batterie abzuklemmen oder nicht?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Von deinem letzten Satz würde ich Dir dringend abraten!!! In modernen Autos ist heutzutage viel Elektronik verbaut, die regelmäßig Strom braucht. Der SLS ist nach ca.8 Wochen leer. Wenn Du die Batterie „in ein paar Monaten“ wieder anklemmst, wirst Du einige Fehlermeldungen haben. 

 

Schau nach, ob dein Auto links im Kofferraum die Magnetsteckdose für das Batterieerhaltungsgerät hat. Hier kannst Du das original Mercedes Batterieerhaltungsgerät anschließen. Wenn nicht, solltest Du vorne im Motorraum DAUERHAFT von C-Tek eins angeschlossen lassen! Die Haube kannst Du trotzdem zumindest in der erste Raste verschließen. Wichtig ist, dass es KEIN reines Ladegerät, sondern ein Erhaltungsgerät ist.

 

Du du solltest Dir bewusst sein, dass Du mit dem SLS ein besonderes Auto hast, welches in den letzten Jahren und auch zukünftig an Wert zulegen wird. Deshalb verdient dieses Schätzchen auch eine besondere Behandlung! 

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

Um Probleme mit den Steuergeräten zu vermeiden, sollte die Batterie dran bleiben! An ein Erhaltungsladegerät hängen, die "Frischhaltebox", wie herbstblues schrieb.

 

California war schneller!

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

Guten Morgen,

 

leider hat sich nichts getan, der Akku ist immer noch komplett leer. Lämpchen vom CTEK war auf 1, habe den Mode Taster gedrückt jetzt leuchtet 1 und 2 wieder. Der Akku ist neu vom Januar.

 

mache ich etwas falsch?

2CEC91AB-33B5-49FD-9C2C-49425111DA7C.jpeg

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Bist du sicher, dass es eine AGM Batterie ist? Ansonsten leuchtet die grüne Diode ja, also wird geladen. Bei nicht Ladung kommt rot. Einfach dran lassen…

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

Moin

Wenn die neue Batterie komplett leer ist, muss sie erst "angelernt" werden. Klemme eine Batterie, welche noch ein bisschen Ladung hat ( zur Not bei deiner Werkstatt, oder beim Autoverwerter eine alte Batterie, welche noch "ein bisschen voll" ist, besorgen) und gebe damit "Starthilfe".

Das heisst, klemme die "ein bisschen volle" Batterie mit Starthilfekabel (Plus an Plus, Minus an Minus) an deine eingebaute Batterie an und dann das Ladegerät an die "ein bisschen volle". Lasse das ganze so angeschlossen und nach 2, 3 Std. müsste deine Batterie "gelernt" haben, so das Du sie mit deinem Ladegerät vollladen kannst.

MfG Ulf.

 

  • Gefällt mir 6
Link zu diesem Kommentar
Auf anderen Seiten teilen

Trotzdem würde ich immer eine neue Batterie nehmen.......Ladungserhaltungsgerät beim Abstellen immer anstecken und mich freuen wenn ich ohne grosses Tamtam einsteigen und fahren kann wann ich will. 

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

Obiges CTEK ist ein Batterieerhaltungs und weniger ein Ladegeraet.  Das obige CTEK kann Tiefenendladene Battieren zwar laden aber dafuer muss die Batterie noch 2 oder mehr Volt haben und man haette den "RECOND" Mode waehlen muessen.  Eine "tote" Batterie bekommt man damit nicht wieder hin.

DES WEITEREN schliesst der RECOND Mode Batterien vom Typ AGM, LiTH,GEL aus. Das sind also die modernen Standardbatterien hat. Also pruefe was du fuer eine Batterie hast weil vermuten wuerde ich das du eine AGM hast.

 

Da das CTEK so zwischen 2-5A max. liefert kannst du dir ausrechnen wieviele TAGE es dauern wuerde eine 120A voll zumachen.

 

Gruss

Joerg

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

Zu den Ctek Geräten wird eigentlich eine gute Bedienungsanleitung mitgeliefert. Einfach mal lesen!

  • Gefällt mir 1
Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 4 Stunden schrieb BUTCHY:

mache ich etwas falsch?

Sieht nicht danach aus - Morgen Abend sollte Lämpchenreihe mind. „6“ anzeigen, dann gings nochmal gut. Ansonsten Batt. ausbauen, zur Werkstatt bringen & prüfen und wiederbeleben lassen. Ggf. Tausch würde ich bei der neuen Batt. ausschliessen. 

 

Den SLS komplett stromlos machen eher doof - lieber alle 3-4 Wochen mal 200km damit fahren :D

 

  • Gefällt mir 2
Link zu diesem Kommentar
Auf anderen Seiten teilen

vor 12 Stunden schrieb Ulf.M:

Wenn die neue Batterie komplett leer ist, muss sie erst "angelernt" werden. Klemme eine Batterie, welche noch ein bisschen Ladung hat

Dieses Ladegerät kann das Anlernen auch alleine.

 

22800DE6-E310-4908-A405-D28D7A212B51.jpeg

  • Gefällt mir 4
Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Monat später...
  • Lösung

Vielen Dank nochmal für eure Hilfe,

 

ich bin seit paar Tagen wieder in Deutschland. Habe alles versucht was mit hier geraten wurde, leider war aber die Batterie schon tot. Der nette Herr von Mercedes hat mir eine neue Batterie eingebaut und alles ist wieder gut. Neue Batterie im Januar und jetzt wieder eine (Autsch…). Das war ein teuerer Spaß.

Bei Auslieferung sind die Batterien auf ca. 25% und wenn sie nie auf 100% geladen werden und sich direkt entladen gehen sie kaputt. Neue Batterie ist geladen und am Erhaltungsgerät.

3C8DE630-300D-4F8E-88D8-73E0E8549B24.jpeg

  • Gefällt mir 4
Link zu diesem Kommentar
Auf anderen Seiten teilen

gruss an butchy ,

 

haben meinen sls coupe immer an der ladestadion hängen ,

habe ich so übernommen vom vorbesitzer da lt. seiner aussage bereits nach 10 tagen die batterie leer ist .

hängt wohl mit dem ganzen rechneraufkommen im bordnetz zusammen .

 

meine anderen fahrzeuge haben einen trennschalter bzw. löse immer einen batteriepol um alles lahm zu legen und ggf. feuerwerk ( kurzschluss ) vorzubeugen .da fahrzeuge dabei mit fast 60 jahren auf dem buckel.

 

gruss

  • Gefällt mir 3
Link zu diesem Kommentar
Auf anderen Seiten teilen

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Neu erstellen...