Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Motor rattert bei Ferrari 360 - Spanner bereits eingestellt


Empfohlene Beiträge

Hallo zusammen 

 

Hatte die letzten Wochen ein ratterndes Geräusch bei 4000 Umdrehungen. Alles getauscht radlager, antriebswellen und so weiter. egal

 

Habe dann zufällig gesehen das der Riemen auf der fahrerseite sehr viel aus der Reihe läuft. Konnte man dann auch in der Verkleidung sehen wo er geschliffen hatte.

Habe jetzt drei weitere spanner getestet die ich noch hatte von meinen reservemotoren. 

Immer wieder verändert sich dieser 2,3mm Spalt.

Jetzt beim letzten spanner der von einem 6000km Motor ist war alles gut aber nach dem testlauf gerade eben liegt der spanner jetzt komplett auf. kein Spalt mehr.

 

Bin ich zu blöd das einzustellen oder gibt es noch etwas an das ich nicht gedacht habe.die Spannung verändert sich bei jeder Umdrehungen. 

Riemen letztes Jahr neu mit rollen. 1000 km gefahren. 

 

Danke für jeden Tip 

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Hier noch ein Bild. Der Spalt am spanner war mit 2mm eingestellt. Motor ist ne Stunde mit Spalt gelaufen und jetzt ist der Spanner komplett unten.

 

Und man sieht warum ich nicht einfach zum freundlichen kann .alleine bis die alles abgebaut haben vom Kompressorantrieb, bin ich schon die Kohle vom zahneriemenwechsel einmal quitt.☺geschweige denn,das die an so einer bastelbude überhaupt helfen wollen. 

IMG-20200826-WA0004.jpg

IMG-20200826-WA0003.jpg

Hattest Du den Spanner mal auseinander? Vielleicht ist die Feder müde oder kaputt? Ich kenn den 360 nicht, aber auf dem Foto sieht die Spannvorrichtung so ähnlich aus wie beim 308, Basisgehäuse mit Feder, die die Rollenhalterung mit einem kleinen Kolben rausdrückt. Wie gesagt, nur eine Vermutung da sich das ähnelt auf den ersten Blick.

sieht bei mir so aus. Wird dann aber festgesetzt, die Feder wirkt nur zur Einstellung. Naja, nur so eine Idee.

 

WP_20200827_11_36_18_Pro_resized.jpg

  • Gefällt mir 1
Am 26.8.2020 um 19:10 schrieb 996gt2rs:

Bin ich zu blöd das einzustellen

Nein.

 

In der jetzigen Position wird der Riemen dann entweder zwischen KW und Auslass-NW, oder zwischen Auslass-NW und Einlass-NW locker sein.

 

Wenn du den Motor mit einem Schlüssel (36er?) an der KW in Drehrichtung drehst spannen sich die Riemen. Kurz warten bis der Spanner wieder ausgefahren ist dann wird der eingestellte Wert wieder passen.

 

Mir ist aufgefallen dass der Motor teilweise (nicht immer) beim abstellen zurückschlägt. Dadurch spannt es den Riemen zwischen KW und Einlass-NW und der Spalt am Riemenspanner verschwindet,  je nach Riemenlängung.

 

Als Problem sehe ich, dass der Riemen beim nächsten Startvorgang durch die Lockerung ein hohes Anreissmoment überstehen muss.

 

Evtl. weis ja jemand ob es auch für den 360 eine Plug & Play Lösung gibt, die Spannrollen nach dem ersten Spannen zu fixieren. Wie z.B. beim 550, 575, etc.

 

Ansonsten werd ich beim nächsten Riemenwechsel nach einer Umbaulösung suchen.

 

 

  • Gefällt mir 1
  • 1 Monat später...

Noch ein kleines Update. Das ratternde Geräusch war ,das der kolben den Ventilen bei der phasenverstellung guten Tag gesagt hat.aber in einem bereich,wo es keine kaltverformung der Komponenten gegeben hat.ventile sind gerade aber man sieht den Kontakt am kolben eindeutig. 

20200828_152025.jpg

20200906_113957.jpg

Der Motor hat jetzt 110000 gelaufen .davon seit 40000 km nur noch nordschleife mit 600ps novitec.eine Top Leistung. Darum muss der jetzt komplett neu aufgebaut werden,denn einige zylinder haben schon am ot eine spürbare kante. 

  • Gefällt mir 4
  • Wow 1

Macht es da Sinn, bzw. könnte man doch in dem Zuge die Titan Komponenten des 360CS verbauen ? Oder ist das nicht möglich ? Gerne auch Rundherum mehr Infos zu deinem 360. Als 600 PS bi Kompressor und das für die Rennstrecke sicherlich interessant. Hast Du da dann auch Fahrwerk usw. alles verändert zum kompletten Rennauto ?  

Mache ich sehr gerne.

Also soweit ich das in Erfahrung bringen konnte ,sind Stradale und Modena Motor in der Hardware identisch.meine Modena Motoren haben auch alle die Titan pankl pleuel drin .Nur in zwei verschiedenen Design s.

Also ich habe den 360er erstmal ausgeräumt und mit den Stradale Komponenten ausgestattet.carbon spiegel,türinnenverkleidung, cs stossstange mit cs diffusoren,cs ccm bremsanlage mit den sechskolbensätteln und rb stahlscheiben oder ccm im wechsel.

Oz superleggera mit pirelli trofeo r semislik.430 scuderia seitenschweller und Front. Mit geändertem unterboden. Haube vom 430 scuderia gt3 mit kühlern für die wasserluft ladeluftkühlern im motorraum.

Kompletter überrollkäfig von safety device.grosser gt heckflügel .handschalter mit novitec Bikompressor 606ps variante.4 Zusatzeinspritzdüsen in die ladeluftkühler,2 rotrex c30 94 lader,2 zusatzsteuergeräte,2 getrennte ölkühlkreisläufe für das rotrex kompressoröl. 

Kann über den 360er nur gutes sagen.

Immerhin die letzten 40000km nur auf Achse zum ring ,dort auf die Strecke und wieder zurück.

Noch keine kupplung fällig und das einzige Problem, 2 Lader Defekt ansonsten hat alles gehalten,für mich immer noch ein Rätsel,denn der Motor wird dafür nicht geöffnet. 0,6 bar ladedruck.bilde mir ein das das damit zu tun hat,das er schon Kolbenbodenspritzkühlung und closedeck hat😊

  • Gefällt mir 4
  • Wow 1

Du bist ein verrückter Hund 😜

 

Wahnsinn !! 
 

Bei den meisten bi Kompressor Umbauten werden die Motoren nicht geöffnet. 
 

Aber 110.000 und davon 40.000 mit den zwei Zusatzlungen ist schon eine ordentliche Leistung. 
 

Vor dem was Du da gebaut hast, ziehe ich den imaginären Hut. 
 

Sehr sehr interessant. 
 

Gerne auch mehr Bilder wo das gesamte Kunstwerk zu begutachten ist 🤩

Fahre ihn ja nur in der Woche bei den touristenfahrten. 

Da liegt er bei 7.39 BTG.Ich finde es immer wieder schön wie er mit vielen neuen Beschleunigen kann.ist ja mitlerweile auch nicht mehr der jüngste🤣

  • Gefällt mir 2

Hat bei wirklich geringem Gewicht einen krassen Anschub.

Aber auch eine gewisse Trägheit durch die doch sehr langen ladeluftwege.von den filtern runter zu den  Ladern neben lichtmaschiene und klima ,dann wieder zurück zu den ladeluftkühlern dann durch die eigendlich saugmotorbrücke.

Aber eine schöne Sicherheit, denn selbst wenn man zu viel Gas gibt steigt die Leistung erst nach einer gedenksekunde angenehm stark an.nicht wie bei einem turboumbau ,bei dem ich das Auto bestimmt schon einige Male raus geschmissen hätte😊

  • Gefällt mir 2
cinquevalvole

Gut gemacht! 👍

Vom Budget liegt er noch etwas unter einem 360 CS? 

Wobei die CS weniger Laufleistung zeigen und die wenigsten so viele Rennstrecken km erleben dürfen.

Das ist ja mal eine interessante „Bastelbude“, um bei Deinen Worten zu bleiben.

 

Ich kann mir vorstellen, dass das anständig nach vorne geht und richtig Spaß macht.

 

Zur aktuellen 360 CS-Zeit hatte einer aus dem Dunstkreis auch den NOVITEC-Kit auf dem CS. Der hatte auch so um die 600 PS war damals ganz vorne mit dabei und er hatte auch so ein Dauergrinsen wenn der aufs Gas stieg.

 

Deine Erfahrung zeigt aber schon, welch solider und robuster Motor schon im Basis-360 werkelt. 

  • 3 Wochen später...

800 PS im Modena 😜

 

Kranker Mensch 😂

 

Kommen da dann nochmal andere Innereien rein? Getriebeversärkung ? Größere Kompressoren ? 
 

Kannst ja mal berichten, hört sich schon mal komplett irre an 😍😜🍾

800 standfeste PS aus einem Modena-Motor macht Dir jemand für 35.000 EUR? Wenn ich immer so sehe was Rennsportinnereien kosten - und die brauchst Du bei seriöser Umsetzung für über doppelte PS-Leistung einfach - dann würde ich das aber mehrfach hinterfragen was mit welchen Komponenten gemacht wird. 

 

Ferner würde ich die 35.000 EUR einfach als Spassinvest abschreiben. Wer zahlt Dir 50% über Marktpreis für so ein Auto?

Ich kenne es nur - ausgenommen RUF-Fahrzeuge - dass nachträglich extrem leistungsgesteigerte Fahrzeuge immer unter Preis verkauft werden. 

 

...aber interessieren würde es mich natürlich auch, was wie gemacht wurde um mit diesem Motor auf 800 PS zu kommen. 

  • Gefällt mir 2
vor 11 Stunden schrieb F40org:

..aber interessieren würde es mich natürlich auch, was wie gemacht wurde um mit diesem Motor auf 800 PS zu kommen. 

 

Abgesehen von der Standfestigkeit ist das hauptsächlich eine Frage vom Ladedruck.

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Ich habe hier widersprüchliche Angaben über die Möglichkeit gelesen,  den Zustand der Kupplung auszulesen.
      Gibt es ein Lesegerät, was man sich zulegen kann, um selbst mehr als den Fehlerspeicher auszulesen?
      Oder vielleicht sogar einen Adapter fürs Notebook mit Software? 
      Habe leider über die Suche nichts gefunden oder ich habe falsch gesucht.
    • Hallo zusammen,
       
      ich benötigen Eure Unterstützung!
       
      Bei meinem geliebten 911er, 996 Facelift, Bj. 2003, klappert etwas metallisch während der Beschleunigung, also unter Last, ab ziemlich genau 4000 u/min.
      Geht man vom Gas, hört das Geräusch sofort auf. Leistungsverluste oder andere Einschränkungen treten nicht auf.
      Vor wenigen Tagen wurde ein Wärmeleitblech im Motorraum ersetzt, das durchgerostet war. Das Geräusch besteht weiterhin.
      Endtöpfe sind zwar nicht mehr schön, geben aber keine Geräusche ab, wenn man sie abklopft.
      Während der Lokalisierung des Geräusches fand ich im hintern Innenraum vier Euro in Münzen sowie zwei Kugelschreiber unter dem Teppich (vom Vorbesitzer).
      Die Mittelkonsole habe ich bereits demontiert, gefühlt wird das Geräusch dann lauter bzw. hörbarer?!?
       
      Hat irgendwer noch eine Idee, in welche Richtung ich weiter suchen könnte? 
       
      Wäre klasse  
       
      Beste Grüße,
      Louis
    • Der Ferrari 360 – die genaue Bezeichnung lautete "Ferrari 360 Modena" – war als Nachfolger des Erfolgsmodells Ferrari F355 konzipiert und wurde von 1999 bis 2005 produziert. Dieser Sportwagen wurde als Coupé und – ab 2000 – auch in einer Cabrioletvariante, dem Ferrari 360 Spider, gebaut. In den Jahren 2003 bis 2005 wurde ein zusätzliches Modell, der Ferrari 360 Challenge Stradale, der ein strafferes Fahrwerk und eine höhere Motorleistung vorzuweisen hat, hergestellt. Der Antrieb erfolgt über einen V8-Mittelmotor, der bei maximal 8.500 Umdrehungen pro Minute und einem Hubraum von 3,6 Litern 400 PS leisten kann. Der Motor selbst verfügt über fünf Ventile, drei für den Einlass, zwei für den Auslass. Die Auslassventile werden variabel angesteuert, was wiederum bedeutet, dass die Performance analog zur Geschwindigkeit steigt. Laut Werksangaben kann der Ferrari 360 innerhalb von 4,5 Sekunden von 0 auf 100 km/h beschleunigen und die Höchstgeschwindigkeit liegt bei knapp 300 km/h. Zur Auswahl stehen ein handgeschaltenes 6-Gang-Getriebe oder ein sequentielles 6-Gang-Getriebe, das über Wippen am Lenkrad betätigt wird, wobei der Gangwechsel nur 150 Millisekunden dauert. Für Eis und Schnee, also für Situationen mit geringer Straßenhaftung, gibt es eine eigene Einstellung. Ferrari hat sowohl auf ABS als auch Traktionskontrolle nicht vergessen, weitere Fahrhilfen waren allerdings nicht erhältlich. Der Ferrari 360 ist 1,9 Meter breit, 4,4 Meter lang und etwa 1,2 Meter hoch. Das Leergewicht liegt bei etwa 1.400 Kilogramm. Die Bemühungen der Ingenieure und Designer wurden übrigens belohnt: Der Ferrari 360 ist der bis heute meistverkaufte Sportwagen des italienischen Autoproduzenten.
    • Hallo Zusammen,
       
      Ich hatte heute ganz komischen Vorfall mit meinem Auto (348 TB, Baujahr 1992). Ich bin mit meinem Auto ganz normal gefahren(15 km Autobahn, ca. 15 km Landstraße und bisschen Stadtverkehr, ca. 4 km oder so) dann als ich in der Stadt an einem Ampel zu halt kommen wollte, ist der Motor plötzlich einfach kurz vor dem Stopp ausgegangen. In Armaturenbrett war Batterie Zeichen in rot zu sehen. Als ich versucht habe Motor neue zu starten, ist ganz rechts "!" Zeichen in Rot geleuchtet und der Motor ist nicht angesprungen. Der Anlasser hat auch nicht funktioniert. Die ganze Elektronik hat normal funktioniert. Ich habe ca. 15 Minuten mehrmals versucht Motor neu zu starten aber ohne Erfolg. Dann ca. 20 Minuten später als ich das nochmal versucht habe, höre ich ein klick aus dem Motor Raum (aber Motor ist nicht angesprungen). Direkt danach habe ich normal versucht und der Motor ist sofort angesprungen und normal gelaufen. Wisst ihr vielleicht, was das sein könnte? Ist da irgendein Bauteil zu heiß geworden und musste abkühlen?
       
      Danke für eure Hinweise
       
      P.S: Was vorher (ca. 15 Minuten vor dem Vorfall) komisch war, Die Heizung ist plötzlich ausgegangen und dann als ich die wieder angemacht habe ist die wieder ausgegangen. Aber dann normal funktioniert.
    • Hallo Zusammen,
       
      ich besitze seit ca. 3 Jahren einen 348 TB (Baujahr 92). Es taucht ab und zu ein Problem, was nach dem Service (Zündkerzen Austausch, Ölwechsel, Luftfilter Wechsel ) für gewisse Zeit/paar Monate verschwindet. Sagen wir so für ca. 1000-1500 km ist das Problem weg. Ab dann kommt das häufiger vor. Ich fahre so 2000-3000 km mit dem Wagen im Jahr. Und vor dem Service ist das Problem am schlimmsten. Also kommt mindestens ein bis dreimal während Fahrt so was vor.
       
      Ich kann das Problem so beschreiben: Der Motor verliert gefühlt Leistung, als ob der Probleme mit Luft saugen hätte . Man hört auch deutlich das etwas nicht stimmt und dann nach paar Sekunden ist alles wieder ok/normal. Wenn das Problem auftaucht, sind die Drehzahlen über 4000. Es passiert sporadisch und vor allem wenn man schon lange unterwegs ist. Also wenn der Motor kalt ist, ist sowas nie passiert.
       
      Werkstatt meint, es könnte was mit Luftmassenmesser sein. Aber wieso verschwindet dann das Problem nach dem Service direkt? Liegt es an etwas ganz einfaches, wie Luftfilter vielleicht?
       
      Danke euch für Hinweise im Voraus

×
×
  • Neu erstellen...