Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Motorschaden Maserati Levante bei 45.000 km


Empfohlene Beiträge

Martina Müllner

Hallo zusammen,

unser Maserati Levante ist 3,5 Jahre alt und hat 45.000 km. Auf der Autobahn ist er nach diversen Motorgeräuschen stehen geblieben. Auf dem Parkplatz lief Öl aus dem Motor. Das Auto musste abgeschleppt werden. Die Maerati Werkstatt hat heute einen Motorschaden gemeldet. Die Ursache kennen wir nicht. Da die Garantie 1/2 Jahr abgelaufen ist, hoffen wir auf Kulanz. Hat jemand Erfahrungen dazu gemacht? 

Jetzt registrieren, um Themenwerbung zu deaktivieren »

Sagst du uns noch welche Motorisierung der Wagen hat, danke. 
 

@Thorsten0815 Kulanz gibt ein Hersteller ja meist auf große Reparaturen von Teilen, die zwar aus der Garantie raus sind, aber eigentlich nicht unter normalen Umständen kaputt gehen. Sofern alle Inspektionen regelmäßig durchgeführt wurden. So mein Verständnis und bei meinem Vater bei einem Getriebeschaden eines Automatik Fahrzeugs genauso geschehen. 

  • Gefällt mir 3

Guten Morgen zusammen , 

@Chris King nicht böse gemeint , 

Die gute Frau Müllner schreibt das ihr Maserati 3.5 jahre alt ist und er jede Inspektion während dieser Zeit erhalten hat und die Garantiezeit ein halbes jahr abgelaufen ist , da das Auto laut 45t Kilometern ein wenigläufer ist in meinen Augen wie oft hätte er in deinen Augen zur Inspektion gemusst 🤔🤔🤔 ???? In meinen gar nicht  sondern erst zum Ende des Jahres wo das  Auto 4 wird , ist bei meinem Fuhrpark zumindest so .

Dir Frau Müllner drücke ich die Daumen für einen neuen Motor denn das darf bei einem Premium Hersteller nicht sein das er keine kulanz gibt bei sowas , passieren kann sowas denke ich immer leider mal / sollte die Kulanz abgelehnt werden von deinem Maserati Händler  , lass dich damit nicht abspeisen und schreibe Maseratie Via Brief oder Mail direkt an , ( kurze Geschichte aus meinem Leben) hatte mir einen neuen  Vw T5 Multivan gekauft wo nach 2.5 jahren der turbolader kaputt ging , Kulanz abgelehnt also Auftrag erteilt , wurde repariert und Freitags aus der Werkstatt abgeholt , Montag Morgen zur Arbeit nach Hamburg und auf der Elbchaussee reisst mir die Antriebswelle ab und dreimal darf man raten Kulanz abgelehnt , ich war eigentlich kurz vorm platzen da man über 2500 Euro spricht bei einem 2.5 Jahre alten Auto und so hab ich zu Hause Vw einen Brief geschrieben das das nicht der Grund für mich war ein Neuwagen zu kaufen , also Brief weggeschickt und nach 3 Monaten rief mein Händler mich mit den Worten an , Stefan du hast Glück du bekommst 1500 erstattet .

Drücke dir die Daumen und berichte bitte was draus geworden ist. 

Mfg Stefan 

  • Gefällt mir 1

Bei meinem Ghibli damals MY2014 konnte ich auch komplett die Bremsen auswechseln, weil sie zu krass quietschten...Maserati ist da eher gut unterwegs, sofern man wirklich das Auto regelmässig zur Werkstatt bringt. 

 

Vondemher denke ich schon, dass sie dir weiterhelfen werden. 

 

Ansonsten würde ich gleich es für eine Trofeo Version eintauschen 😉 Dann sind sie noch kulanter 😜

  • 4 Wochen später...
Am 7.8.2020 um 07:56 schrieb dickerg60:

Die gute Frau Müllner schreibt das ihr Maserati 3.5 jahre alt ist und er jede Inspektion während dieser Zeit erhalten hat und die Garantiezeit ein halbes jahr abgelaufen ist ,

Ich wusste nicht, dass Maserati 3 Jahre Garantie einräumt. 
 

Deswegen meine Frage, was in den 1,5 Jahren danach gewesen ist. 
 

Aber dann ist mein Einwand ja hinfällig. 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.

  • Ähnliche Themen

    • Hallo zusammen,
       
      ich benötigen Eure Unterstützung!
       
      Bei meinem geliebten 911er, 996 Facelift, Bj. 2003, klappert etwas metallisch während der Beschleunigung, also unter Last, ab ziemlich genau 4000 u/min.
      Geht man vom Gas, hört das Geräusch sofort auf. Leistungsverluste oder andere Einschränkungen treten nicht auf.
      Vor wenigen Tagen wurde ein Wärmeleitblech im Motorraum ersetzt, das durchgerostet war. Das Geräusch besteht weiterhin.
      Endtöpfe sind zwar nicht mehr schön, geben aber keine Geräusche ab, wenn man sie abklopft.
      Während der Lokalisierung des Geräusches fand ich im hintern Innenraum vier Euro in Münzen sowie zwei Kugelschreiber unter dem Teppich (vom Vorbesitzer).
      Die Mittelkonsole habe ich bereits demontiert, gefühlt wird das Geräusch dann lauter bzw. hörbarer?!?
       
      Hat irgendwer noch eine Idee, in welche Richtung ich weiter suchen könnte? 
       
      Wäre klasse  
       
      Beste Grüße,
      Louis
    • Hallo Zusammen,
       
      Ich hatte heute ganz komischen Vorfall mit meinem Auto (348 TB, Baujahr 1992). Ich bin mit meinem Auto ganz normal gefahren(15 km Autobahn, ca. 15 km Landstraße und bisschen Stadtverkehr, ca. 4 km oder so) dann als ich in der Stadt an einem Ampel zu halt kommen wollte, ist der Motor plötzlich einfach kurz vor dem Stopp ausgegangen. In Armaturenbrett war Batterie Zeichen in rot zu sehen. Als ich versucht habe Motor neue zu starten, ist ganz rechts "!" Zeichen in Rot geleuchtet und der Motor ist nicht angesprungen. Der Anlasser hat auch nicht funktioniert. Die ganze Elektronik hat normal funktioniert. Ich habe ca. 15 Minuten mehrmals versucht Motor neu zu starten aber ohne Erfolg. Dann ca. 20 Minuten später als ich das nochmal versucht habe, höre ich ein klick aus dem Motor Raum (aber Motor ist nicht angesprungen). Direkt danach habe ich normal versucht und der Motor ist sofort angesprungen und normal gelaufen. Wisst ihr vielleicht, was das sein könnte? Ist da irgendein Bauteil zu heiß geworden und musste abkühlen?
       
      Danke für eure Hinweise
       
      P.S: Was vorher (ca. 15 Minuten vor dem Vorfall) komisch war, Die Heizung ist plötzlich ausgegangen und dann als ich die wieder angemacht habe ist die wieder ausgegangen. Aber dann normal funktioniert.
    • Hallo Zusammen,
       
      ich besitze seit ca. 3 Jahren einen 348 TB (Baujahr 92). Es taucht ab und zu ein Problem, was nach dem Service (Zündkerzen Austausch, Ölwechsel, Luftfilter Wechsel ) für gewisse Zeit/paar Monate verschwindet. Sagen wir so für ca. 1000-1500 km ist das Problem weg. Ab dann kommt das häufiger vor. Ich fahre so 2000-3000 km mit dem Wagen im Jahr. Und vor dem Service ist das Problem am schlimmsten. Also kommt mindestens ein bis dreimal während Fahrt so was vor.
       
      Ich kann das Problem so beschreiben: Der Motor verliert gefühlt Leistung, als ob der Probleme mit Luft saugen hätte . Man hört auch deutlich das etwas nicht stimmt und dann nach paar Sekunden ist alles wieder ok/normal. Wenn das Problem auftaucht, sind die Drehzahlen über 4000. Es passiert sporadisch und vor allem wenn man schon lange unterwegs ist. Also wenn der Motor kalt ist, ist sowas nie passiert.
       
      Werkstatt meint, es könnte was mit Luftmassenmesser sein. Aber wieso verschwindet dann das Problem nach dem Service direkt? Liegt es an etwas ganz einfaches, wie Luftfilter vielleicht?
       
      Danke euch für Hinweise im Voraus
    • Hallo Freunde!
       
      Mich würde eine Zusammenfassung interessieren, welche technischen Weiterentwicklungen der Nachfolger "unserer" Gallardo verbaut hat.
      Die Doppelkupplung statt der einfachen automatisierten Kupplung wäre zum Beispiel ein Punkt der mir bekannt ist.
      In diesem Zusammenhang interessieren mich auch die getroffenen Maßnahmen am Motor, der anscheinend immer noch die gleiche Basis des 2008er 5,2- Liter- Aggregats ist. Wo kommen die bis zu 80/ 60 Mehr- PS/ Nm her? Und wäre es- theoretisch- möglich, durch das Auswechseln einiger Komponenten oder Softwareänderungen den LP560 auch entsprechend zu steigern?
       
      Gruß

      Michael
    • Hallo,
       
      ich habe einen Cayenne Bj 05 mit 90000 km. Er ruckelt im unterem Drehzahl Bereich, Service gemacht, Öl Zündkerze, Zündspule neu, beide Luftmängemesser neu, Drosselklappe Neu. Getriebeöl, Verteilergetriebe Oel neu, Differenzial Oel neu, neuer Drehmomentwandler, neues  Getriebe Steuergerät, neue Kardanwelle Antriebsstrang io kein Spiel.
       
      Unterdruck io, kein Leck usw. Kein Fehler im Speicher. Und das Auto ruckelt immer unter 50km/h zwischen 1000-1500 U/min.
       
      Ich weiss nicht was noch sein könnte.
       
      Danke im Voraus
       
      Freundliche Grüsse Nik

×
×
  • Neu erstellen...