Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Tacho zuckt beim Ferrari 328


Empfohlene Beiträge

Hallo an Alle!
Mir war bei der letzten Ausfahrt aufgefallen, dass der Tacho bei Geschwindigkeiten unter etwa 30 km/h leicht rumzuckelt.
Über 30 km/h verhält er sich "normal". Hat das schon mal wer gehabt von euch oder eine Idee was da sein kann?
Vielen Dank im Voraus und nette Grüße aus Oberösterreich,

Christian

Jetzt registrieren, um Themenwerbung zu deaktivieren »

... das ist halt so. Und kenne, ich zumindest, nicht anders. Am untersten "Anschlag", welcher ja nicht null ist, zuckt es ein wenig. Abhilfe: schneller fahren.

Grüße aus Ffm,

Michael

  • Haha 4

... kann das wirklich sein, dass mir das in all den Jahren noch nicht aufgefallen war ?
Naja, die vielen neuen 30er Zonen kosten eben Geld und Nerven ... ! 😀
Nette Grüße aus Oberösterreich, Christian

  • Gefällt mir 1
vor 3 Stunden schrieb Jonesflint:

... kann das wirklich sein, dass mir das in all den Jahren noch nicht aufgefallen war ?

😁 Ja, das kann sein!

  • Gefällt mir 2
vor 59 Minuten schrieb cinquevalvole:

Die Platine des Tacho kann defekt sein.

dinoplex.org erklärt seine Lösung. ✌

Tachometer Englisch ist Drehzahlmesser. Dafür haben die eine Universalpatine. Nicht für den Speeedometer, ist in Deutsch Tachometer. Der ist auch ganz sicher nicht defekt. Ich würde nicht versuchen, Christian fleissig zu machen :)

cinquevalvole

Es war etwa 2014 als der Tacho von meinem 328 nach Berlin zu dinoplex ging und an der Platine repariert wurde. 

 

Daneben hatte ich noch einen weiteren Tacho erworben. 😄

 

  • Gefällt mir 1
Jonesflint

Danke an alle- wenn ich weiß, dass das (fast) normal ist, kann ich wohl gut damit leben ... 😎
Nette Grüße aus OÖ,

Christian

  • Gefällt mir 1

Mein Tacho Ist ein Multitalent ,wenn er nicht möchte  dann geht er nicht über 120 Km/H , Oder bei 50 Km/H dreht er wie bei 120 Km/H die Kilometerzähler .

Anhalten ausmachen und weiter Fahren .

Ach ja  wenn das Fahrzeug steht und aus ist wo Steht die Nadel 😁  !

LG Lino

 

  • Haha 1
  • 2 Wochen später...

klingt nicht normal.

 

- ggfls. Störung durch defekte Isolierung an den Zündkabeln

- ggfls. erhöhter Widerstand / Wackler in der Verkabelung zur Sicherung (5A Sicherung elektrische Spiegel).

 

beste Grüße

Rene

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...