Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY

Bremsen quietschen beim Performante


Empfohlene Beiträge

Hallo Leute

Frage in die Runde, habe seit letzer Woche nach einer beherzten Ausfahrt ein quietschen, ähnlich wie wenn ein Stein an der Bremsscheibe streifen würde.

Da ich sowieso das Service machen musste war es eine Aufgabe für die Werkstätte. 

Ergebnis war das die hinteren Bremsen angeblich zu heiß geworden sind und deswegen dieses quietschen hervorrufen und das bei 14.000km.

(Vor einem Jahr war ich eine Woche auf Sardinien wo die Ausfahrten länger und härter waren.)

Das Werk verweigert natürlich eine Kulanz Lösung, ist ja auch ein Verschleißteil.

Jetzt meine Frage, kennt jemand das Problem oder sind die Bremsen (Beläge) unterdimensioniert?

Der tausch der Belege würde € 900,-- ca. kosten, das ist nicht wirklich das Problem, aber die Laufleistung.

 

Gruß

Bertl

  • Wow 1
Jetzt registrieren, um Themenwerbung zu deaktivieren »

14000km des kann ich mir beim besten Willen nicht vorstellen, beim Gallardo waren die bei 40T noch nicht durch und des waren Stahlbremsen..........bei mir lief jetzt auch nicht alles Reibungslos beim Performante ich bekam bei 21000km einen neuen Motor rein....3 Monate später dann beim Gt3...nicht mein Jahr.....

Die Keramikbremse zu heiss geworden im Strassenbetrieb ? 
 

Ich habe die ähnliche Bremse im R8 V10 oft stundenlang, also wirklich oft und stundenlang auf’s Äußerste belastet ( was halt im Ausland auf abgelegenen Strecken Maximal möglich ist) und ich hatte nach 30.000 Kilometer nicht ein Problem mit quietschen oder sonnst was.
 

Funktionierte immer hervorragend. 
 

Ich kann mir das beim besten Willen nicht vorstellen. Ich habe nicht mal die Beläge bei 30.000 Kilometer gewechselt. Waren laut Audi noch mehr wie ok. 

Ultimatum

ich habe die ccb bremsen (allerdings auf dem red bull ring) in nur drei runden so heiss gefahren, dass danach eine abkühlrunde (4,32 km) nicht zum abkühlen ausreichte (es rauchte noch sichtbar) und eine weitere runde notwendig war.

 

das heißt im zweifel, wenn du auf der autobahn einige bremsungen aus hoher geschwindigkeit und kurz hintereinander machst, benötigst du zwischen 4 und 8 km abkühlphase. 

 

insofern also theoretisch vorstellbar, dass die beläge hinüber sind. 

vor einer Stunde schrieb AStrauß:

Die Keramikbremse zu heiss geworden im Strassenbetrieb ? 
 

Ich habe die ähnliche Bremse im R8 V10 oft stundenlang, also wirklich oft und stundenlang auf’s Äußerste belastet ( was halt im Ausland auf abgelegenen Strecken Maximal möglich ist) und ich hatte nach 30.000 Kilometer nicht ein Problem mit quietschen oder sonnst was.
 

Funktionierte immer hervorragend. 
 

Ich kann mir das beim besten Willen nicht vorstellen. Ich habe nicht mal die Beläge bei 30.000 Kilometer gewechselt. Waren laut Audi noch mehr wie ok. 

du weisst doch gar nicht welches Pedal für die Bremse zuständig ist ...... 😬

  • Haha 5
vor 1 Stunde schrieb Pentium:

du weisst doch gar nicht welches Pedal für die Bremse zuständig ist ...... 😬

.........dafür hat der Alex jährlich 2-3 Gaspedale zerbrochen.....

  • Haha 2
vor 2 Stunden schrieb Pentium:

du weisst doch gar nicht welches Pedal für die Bremse zuständig ist ...... 😬

vor 30 Minuten schrieb AStrauß:

Das ist auch wieder wahr 😂

vor 28 Minuten schrieb Lagu:

.........dafür hat der Alex jährlich 2-3 Gaspedale zerbrochen.....


Was ist das eigentlich, eine „Bremse“? :???:
 

Kenne das nur aus dem Tierreich. X-)

  • Haha 2
  • Mitglieder
vor 6 Stunden schrieb Ultimatum:

ich habe die ccb bremsen (allerdings auf dem red bull ring) in nur drei runden so heiss gefahren, dass danach eine abkühlrunde (4,32 km) nicht zum abkühlen ausreichte (es rauchte noch sichtbar) und eine weitere runde notwendig war.

Bernhard, du bremst eindeutig zu viel.... da klappt das nie mit dem Gesamtsieg.... X-)

  • Haha 2
FerraristiV12

also nachdem ich mit meiner Triumph TR6 auf einem Passabschnitt ein paar KM bergab im Performantemodus war und die Bremsen heiß geworden sind quietschen die auch immer wieder so fürchterlich - und dass obwohl ich  die original Stahlbremsen mit Bremsbeläge in der  Größe eines Feuerzeugs verbaut habe.......:D

Also ganz lieb eure Antworten, Danke

Belege können noch drinnen bleiben sind halt nicht hinüber, aber sie quietschen halt bei langsamer fahrt (nicht nur beim Bremsen), darum der Vorschlag von der Werkstätte sie zu tauschen. Oder mit der Hinweis man können mal aus 120 auf 70 hart Bremsen und das einige mal, das könnte vielleicht Helfen.

Das andere Quietschen was hier vielleicht auch angesprochen wurde kenne ich auch von meinem DBS hauptsächlich im Inner städtischen verkehr beim langsamen anbremsen auf die Ampel hin, echt Peinlich :) das verschwindet aber wieder nach einer längeren Ausfahrt.

Am Donnerstag werden ich ihn mal aus der Werkstätte holen und euch berichten ob es etwas bringt, der Rat vom freundlichen :wink:

  • Gefällt mir 2
vor 17 Stunden schrieb racer3000m:

14000km des kann ich mir beim besten Willen nicht vorstellen, beim Gallardo waren die bei 40T noch nicht durch und des waren Stahlbremsen..........bei mir lief jetzt auch nicht alles Reibungslos beim Performante ich bekam bei 21000km einen neuen Motor rein....3 Monate später dann beim Gt3...nicht mein Jahr.....

Hallo racer3000m

kurze Frage welches Problem hatte dein PF den? und natürlich auch dein GT3?

Der Motor vom PF sollte eigentlich Standfest und ohne Probleme sein laut "freundlichen"

vor 15 Stunden schrieb Ultimatum:

ich habe die ccb bremsen (allerdings auf dem red bull ring) in nur drei runden so heiss gefahren, dass danach eine abkühlrunde (4,32 km) nicht zum abkühlen ausreichte (es rauchte noch sichtbar) und eine weitere runde notwendig war.

 

das heißt im zweifel, wenn du auf der autobahn einige bremsungen aus hoher geschwindigkeit und kurz hintereinander machst, benötigst du zwischen 4 und 8 km abkühlphase. 

 

insofern also theoretisch vorstellbar, dass die beläge hinüber sind. 

Ein leichtes Hitzeproblem hatte ich letztes Jahr am Slovakiaring, hier hatte es aber nur die Radnabenabdeckungen in der Box weg geschossen. Hat echt cool ausgesehen wie diese links und rechts abgeflogen sind :D Aber hier hatte ich keine Probleme danach.

Ist aber auch kein Rauch aufgestiegen;)

 

Ab Red Bull Ring ist es wahrscheinlich deswegen weil er doch etwas schneller ist und lange Gerade hat die hart runtergebremst werden.

Hier hatte ich auch ein kurzes Gespräch mit Reini Sampel der den EVO eine zeit lang getestet hat und der Meinung ist das die Bremsen beim PF und EVO eigentlich auch auf der Rennstrecke keine Probleme machen wenn man halt alle drei bis vier Runden nicht so brutal abbremst und etwas früher vor der Kurve vom Gas geht um den Bremsen etwas Zeit für Abkühlung lässt.

vor 4 Stunden schrieb bertl:

Hallo racer3000m

kurze Frage welches Problem hatte dein PF den? und natürlich auch dein GT3?

Der Motor vom PF sollte eigentlich Standfest und ohne Probleme sein laut "freundlichen"

beim Performante wurde mir des nicht gesagt, er hatte keine Kompression auf dem 3 Zylinder, der Motor wurde eingeschickt zur Analyse zeitgleich kam der neue Motor und wurde auch gleich verbaut.......kann mir des auch einbilden aber ich meine das der erste Motor schon ab Werk was hatte, der neue läuft runder und ist besser am Gas hab ich des Gefühl....kann ich mir auch einbilden.....

 

beim GT3 war es der Kipphebel, wobei ich den 3 ,8 er habe und da ist bzw war die 10 Jahresgarantie dabei weil des Problem schon bekannt war, wusste also das des wahrscheinlich mal so kommen würde......

 

 

 

 

früher glaub ich wäre ich durchgedreht wenn sowas passiert wäre......mittlerweile sehe ich des komplett easy....

ach ja was mir noch gesagt wurde... beim Huracan ist ein Motorschaden sehr sehr selten will hier keinen unsicher machen und ich glaube die Aussage

vor 2 Stunden schrieb racer3000m:

beim Performante wurde mir des nicht gesagt, er hatte keine Kompression auf dem 3 Zylinder, der Motor wurde eingeschickt zur Analyse zeitgleich kam der neue Motor und wurde auch gleich verbaut.......kann mir des auch einbilden aber ich meine das der erste Motor schon ab Werk was hatte, der neue läuft runder und ist besser am Gas hab ich des Gefühl....kann ich mir auch einbilden.....

Dann kann man nur hoffen das dieser länger hält und auch besser läuft!!

 

Würde meinen nur ungern tauschen. Die letzte Zeit die ich auf 100 gemessen habe waren mit 2,6 schon sehr sehr gut. Wäre echt schade um den Motor der ist echt der Hammer!

Einfach die Beläge mal ausbauen und die Kanten brechen. Hilft zu 95% schon das es nicht mehr quietscht. 
Das die Beläge verglasten und quietschen kann schon mal sein, ist aber nicht dramatisch.

Bei den CCB finde ich das sogar ganz angenehm, dann sind die etwas feinfühliger zu bedienen auch wenn sie mehr Kraft benötigen und halten länger.

Also die Belege sind noch drinnen und quietschen zeitweilig, überhaupt bei langsamer Fahrt. Habe den Rat mit Bremsen mal probiert und ist bis zum nach Hause kommen dann auch mal weg gewesen. Mal sehen wie es bei der nächsten Ausfahrt wird.

Ich konnte es aber leider auch nicht auslassen ob es bei warmen Reifen und nur mit mir mit halben Tank eine bessere Zeit auf 💯 gibt 😉😁

Ergebnis im Bild 

D478B5C4-C7B7-4F6B-BEA9-6102DD5D37EE.jpeg

  • Gefällt mir 3
  • Haha 1
  • Wow 1

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits ein Benutzerkonto hast, melde dich zuerst an.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Neu erstellen...