Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
My430

Welche Fehlermeldung ist das beim F430?

Empfohlene Beiträge

My430
Erster Beitrag:
Letzter Beitrag:

Hallo zusammen,

Kann mir jemand sagen was das für eine Meldung ist.

Ingo

Screenshot_20191117_081452_com.android.gallery3d.jpg

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Chris King
Geschrieben

Hast du kein Bordbuch??

 

 

1569AD07-CEAF-4CED-8DAC-C6258D9B7223.jpeg

BrunoI
Geschrieben

Kommt von der Dämpfer Steuerung. Hast Du was spezielles mit dem Auto gemacht um den Fehler zu bekommen ?  Ansonsten ggf. Batterie schwach mit Unterspannung beim Starten.

Cavallo_F355
Geschrieben

Moin hatte auch diese Meldung , deine Batterie verabschiedet sich. Brauchst eine neue !! Laden hilft auch nicht wird immer wieder kommen.

Grüße 

 

Milumalu
Geschrieben

Diese Meldung kommt mal sporadisch......Zündung aus und wieder ein, dann ist die Meldung meist wieder weg....?

jo.e
Geschrieben

Bei mir kam die Meldung noch nie. Weder bei meinem Coupe damals, noch jetzt beim Spider. Hatte aber auch noch nie eine schwache Batterie. :D

PoxiPower
Geschrieben

Meldung habe ich bei jedem Start nach längerer Standzeit, unabhängig von der Stärke der Batterie. Einmal Zündung aus und wieder an, schon ist sie wieder weg. 

Thorsten0815
Geschrieben

Diese Meldung hatte ich bei meinem F430 nur einmal gesehen. Zusammen mit vielen anderen Fehlern in Zusammenhang mit einer schwachen Batterie nach der Winterpause.

dragstar1106
Geschrieben

Ich hatte diese Meldung in Verbindung sämtlicher Anzeigen im Cockpit, hat wie der kleine fahrende bunte Weihnachtsbaum ? ausgesehen... 

War am Ende eine 5A Sicherung hinterm Beifahrer Sitz... Mehrmals passiert, Ursache war ein Massefehler

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später anmelden. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Hallo an die F430 Bastler hier, wie genau ist bei dem Ausbau vom Cockpit / Tacho vor zu gehen ? 🤔
    • Hallo! 
       
      Ich besitze ein F430 F1 Spider. Inspektion beim Freien vor ca. 1.000km, Kupplung neu., 23.000km. Bin losgefahren, alles okay ....1x beim McDonalds gehalten und 1x an der Tanke und schwupps ging die "Störung Motorkontrollsystem" an bzw. leuchtet gelb/orange. Aus der Gebrauchanweisung  ( http://speciali.ferrari.com/ferrari-com/quick-reference-guide/430s/430s_de.pdf ) werde ich leider nicht schlau! Was kann es sein? Davor war es definitiv nicht?!
       
      https://prnt.sc/tth6fo

      Zudem würde ich gerne wissen ob jemand eine freie Werkstatt im Rhein-Neckar-Kreis + Umgebung empfahlen kann. Ich habe hier schon nach Beiträgen gesucht, jedoch sind die meisten doch noch ne Ecke von Heidelberg+ Umgebung entfernt! Any ideas?

      Danke vorab! Grüße
    • Hallo liebe Community 
       
      ich habe heute meine Hufen lackieren und drauf montieren lassen.
       
      Mit stehen die reifen noch zu sehr nach innen . Wie bekomme ich eine legale Lösung hin ohne was zu bearbeiten an dem Fahrzeug ( bördeln etc ) lg
       
      Hat der ein oder andere das selbe Problem gehabt und dieses gelöst und hat Bilder dazu ?
    • Hallo zusammen,
       
      bei meinem F430 Spider F1 öffnet das Verdeck nicht mehr vollständig. 
      Ich hatte das Auto ca. 2 Monate lang mit verschlossenem Verdeck abgestellt. Bisher hatte ich das Auto immer mit geöffnetem Verdeck abgestellt (auch über mehrere Monate) bis ich den Hinweis bekommen hatte, das man das nicht tun soll... 
       
      Jedenfalls öffnet das Verdeck zunächst wie gewohnt, allerdings wird der Verdeckstoff beim letzten Schritt (bevor die Metallabdeckung dann über den Stoff fährt) nicht weit genug zusammengedrückt. 
      Es scheint fast so, als ob etwas im Weg ist oder die Kraft des Motors nicht ausreicht, um das Verdeck nach unten in den Kasten zu drücken. 
       
      Das Verdeck SCHLIEßT hingegen (zum Glück) problemlos. 
       
      Hat jemand eine Idee, woran das liegen könnte? Kann man da irgendwas einfetten oder per Hand nachhelfen? 
      Habe das Auto jetzt seit 6 Jahren und es gab bisher keine Probleme mit dem Verdeck. 
       
      Besten Dank schon mal im Voraus!
       
      Max
    • Hi All
       
      Vielleich gibt es hier ja einen Schweizer F430 Fahrer der andere Krümmer montiert hat.
       
      Wir müssen ja alle 2 Jahre zur MFK (TüV). Schrauben die da den unterboden weg?
      Anders gefragt: Bemerken die überhaupt, das die Krümmer gewechselt/ersetzt wurden?
       
      Ich frage deshalb, weil ich nicht sicher bin ob ich die originalen schweissen lassen soll oder gleich etwas anderes drunter montiere.
       
      Gruss Pascal

×
×
  • Neu erstellen...