Jump to content
EUROPAS GROßE
SPORTWAGEN COMMUNITY
Karisma

Was kann die Ursache sein, wenn nach 100km ABS und MSR Kontrollleuchten angehen?

Empfohlene Beiträge

Karisma
Erster Beitrag:
Letzter Beitrag:

Hat da einer eine Idee warum bei einem 4200er Coupé die Kontrollleuchten aufscheinen?

mfg

Kurt

Jetzt registrieren, um Themenwerbung zu deaktivieren »
Dany430
Geschrieben (bearbeitet)

Die Motorschleppmomentregelung tritt auf bei zu viel Schlupf, wenn gleichermassen ESP/ABS aufleuchtet, tippe ich auf Radrehzahlsensor.


Grüsse

 

 

bearbeitet von Dany430
Karisma
Geschrieben

Danke für den Tipp 🙏🏻

Werde ich gleich überprüfen lassen ...

mfg

kurt 

Schreibe eine Antwort

Du kannst jetzt einen Beitrag schreiben und dich dann später registrieren. Wenn du bereits einen Account hast, kannst du dich hier anmelden, um einen Beitrag zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Restore formatting

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorhergehender Inhalt wurde wiederhergestellt.   Editor leeren

×   You cannot paste images directly. Upload or insert images from URL.


  • Ähnliche Themen

    • Cecotto77
      Hallo, ich bin auf der Suche nach ein paar Antworten da ich unsicher bin bezüglich Ausfall abs ich habe das Auto auch auslesen lassen und die freundlichen kommen per fehlerspeicherliste darauf das die abs Einheit ausgetauscht werden muss... Ich aber immer wieder sehen das es auch Probleme mit den abs Sensoren gibt beim e92 m3.. Wenn jemand evt. Erfahrungswerte hat würde ich mich über eine Info freuen. Mfg 
    • Milumalu
      Hallo Mitinsassen
       
      Weiss jemand ob die 430 er Car Cover für Spider und Coupe gleich sind?
       
      Mir scheint, dass die Heckpartie flexibel/dehnbar ist und wohl für beide Carrosserieformen passen sollte.
       
       



    • Karisma
      Damit die Ventile durchgepustet werden oder Fingervweg davon??
       
      Tankt ihr 95 oder 98 Prozent Oktan?
       
      Danke für Eure Tipps
      glg aus Graz 
      Kurt 
    • FunkyStar
      Am Freitag wird es wohl soweit sein. Ich möchte den neuen M3 jetzt unbedingt haben Die einzige Frage die sich mir stellt - Coupe oder Cabrio ???
      Ich weiss sowas kann man eigentlich nur selber Entscheiden aber vielleicht hat ja doch jemand das eine oder andere Argument um meine Entscheidung in die eine oder auch andere Richtung zu kippen.
      Das Coupe bin ich heute gefahren. Fahreigenschaften fand ich gut. Beschleunigung war OK.
      Neben dem M3 werde ich meinen Evo7 behalten (evtl. auch gegen einen Evo9 tauschen) und vermutlich für den Winter noch einen 116i oder sowas kaufen.
      Jetzt mal die 3 wichtigsten Punkte, welche mir durch den Kopf schwirren.
      Beschleunigung
      Das Cabrio wird 200 kg schwerer und demnach auch langsamer. Meine Bedenken sind das es natürlich zu langsam wird und ich dann gerade im Bereich 100-200 km/h immer Denke: "Hätte ich doch mal das Coupe" genommen. Auch blöd wäre wenn der M3 dann nur minimal schneller als mein Evo7 wäre. Optik
      Das Coupe gefällt mir zu 100%, das Cabrio gefällt mir offen zu 100% im geschlossenen Zustand sehe ich es immer als ein Kompromiss zwischen Zweck und Aussehen an. Ich finde es toll das es schonmal kein Stoffdach ist, aber das Stahldach wirkt trotzdem nicht wie aus einem Guss. Offen Fahren
      Ich hatte noch nie selber ein Cabrio und meine bisherige Erfahrungen habe ich durch einen "eintägigen" Testtag eines 335i Cabrios sammeln können Ich muss zugeben es war einfach herlilch. Die Sonne schien, es war nicht zu warm, der Fahrtwind, der geniale Sound. Ich denke das wird natürlich im M3 alles noch ein wenig zu toppen sein Wie sind eure Erfahrungen ? Wie habt ihr in der Vergangenheit gehandelt ? Wie oft nutzt man das Cabrio zum offen fahren ? Wer hat einen Rat ?
    • Alber
      Hallo. Ich hab da mal eine Frage für einen bekannten dessen Auto seit über 2 Monaten in einer Mercedeswerkstatt steht. Es handelt sich um einen SL Bj 2007.
      Letztes Jahr wurde vorsichtshalber die Starterbatterie gewechselt. Vor 2 Monaten kam die Batterie Kontrollleuchte im Display und geht auch nicht mehr aus .
      Der Händler sagte die Zusatzbatterie müsste getauscht werden. Zusatz (Backup) Batterie wurde getauscht, Batterie Kontrollleuchte brennt immer noch.
      Dann wurde das Relais welches für diese Zusatzbatterie zuständig ist getauscht.  Leuchte brennt immer noch. Auch wurden nach Aussagen der Werkstatt
      diverse Steuergeräte und Relais (welche weis ich inhaltlich nicht)  getauscht um den Fehler auf die Spur zu kommen. Erfolglos. Lichtmaschine wurde nach Angaben
      geprüft. Starterbatterie wurde auf Garantie nochmal getauscht. Alles ohne Erfolg.
       
      Hat hier im Forum einer einen Tipp was es sein könnte oder das Problem auch hatte und wie dieses gelöst wurde?
       
      Vielleicht hatte jemand das gleiche Problem mit irgendeinem anderen Mercedes Modell.Sind ja irgendwie ähnlich vom Systemaufbau. Wäre dankbar für alle hilfreichen
      Tipps und Vorschläge da die Werkstatt es leider nicht hinbekommt. Vielen Dank im voraus.

×
×
  • Neu erstellen...